<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"><![endif]--><!--[if (gt IE 6)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- id0115 -->
  <title>Kedvenc montitúráink Karintia délvidékén - 2. rész</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="Description" content="Ezen írásunkban a hosszabb távú kerékpárútvonalak leírásainak kedvezünk, melyek akár több naposak is lehetnek, megannyi izgalmas látnivalóval Karintia tóvidékén, ahol minden tó egy külön történet, egy gyöngyszem." />
  <meta name="keywords" content="" />
  <meta name="Author" content="http://www.mozgasvilag.hu/hazi-bernadett-cicabetty" />
  <meta property="og:title" content="Kedvenc montitúráink Karintia délvidékén - 2. rész"/>
<meta property="og:image" content="https://files.mozgasvilag.hu/news/lead/86156-Seenschleife_Etappe1_05_OssiacherSee_TineSTEINTHALER_KaerntenWerbung600.jpg"/>
<meta property="og:description" content="Ezen írásunkban a hosszabb távú kerékpárútvonalak leírásainak kedvezünk, melyek akár több naposak is lehetnek, megannyi izgalmas látnivalóval Karintia tóvidékén, ahol minden tó egy külön történet, egy gyöngyszem."/> 
    <meta property="fb:pages" content="128820583806575" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link media="screen" href="/styles/general_v150109.css" type="text/css" rel="stylesheet" />
  <link media="screen" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" rel="stylesheet" />

  <!--[if lt IE 9]>
      <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
      </script>
  <![endif]-->
  

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1504213136553168');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504213136553168&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <meta name="google-site-verification" content="UvmTA5qmrt48rgAXK1fPbUHlX02UJdP_2Rc2j7KeBGc" />

  <!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script> -->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script src="/scripts/fixto.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script>
  <script type="text/javascript" src="/scripts/jquery.easing.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-buttons.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-thumbs.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="/scripts/jquery.general_v141120.js"></script>

  <script src="/scripts/jquery-ias.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    var ias = jQuery.ias({
      container: "#vegtelen-itemek",
      item: ".vegtelen-item",
      pagination: "#pagination",
      next: ".next"
    });
    ias.extension(new IASSpinnerExtension());            // shows a spinner (a.k.a. loader)
ias.extension(new IASTriggerExtension({offset: 1})); // shows a trigger after page 3
ias.extension(new IASNoneLeftExtension({
  text: ''      // override text when no pages left
}));
  </script>
  <script type="text/javascript" src="/scripts/banner.js"></script>
      <script type="text/javascript" src="/scripts/jquery.actual.min.js"></script>
  <script type="text/javascript" src="/scripts/jquery.dropdown.js"></script>
  <script type="text/javascript" src="/scripts/edima_jsonp.js"></script>
  <script type="text/javascript" src="/scripts/edima_subscribe_form.js"></script>

  <script type="text/javascript" src="/scripts/jquery.adhoc.js"></script>

  
  <link rel="Shortcut Icon" type="image/ico" href="/images/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Mozgásvilág-sport, outdoor, szabadidő, aktív életmód, utazás" href="https://www.mozgasvilag.hu/rss/" />
  
  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4041760-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

<!-- readd date 2016-04-20 google remarketing -->


<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->

<!-- end of readd date 2016-04-20  google remarketing -->

<!-- AdGlare Interstitial Zone: Interstitial 1 -->
<script async src='//mozgasvilag.engine.adglare.net/?311552923'></script>

<!-- AdGlare Lightbox: Lightbox -->
<script async src='//mozgasvilag.engine.adglare.net/?501577282'></script>

<!-- AdGlare Floor Ad Zone: Floor ad 0000001 -->
<script async src='//mozgasvilag.engine.adglare.net/?532471818'></script>

</head>
<body class="fullpagead">
<!-- Webautdit medián helye -->

<!-- MailMunch for Mozgasvilag -->
<!-- Paste this code right before the </body> tag on every page of your site. -->
<script type="text/javascript">
(function(){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/mailmunch/widgets/site-26578-0c51bb142fe62f54988bb641a21c676e4c219341.js'; f.parentNode.insertBefore(s, f);
  }, 1);
})();
</script>

<div id="fb-root"></div>
<script>
  var _ga = _ga || {};

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '455029737941093',
      channelUrl : '//'+window.location.hostname+'/channel.html',
      status     : true,
      cookie     : true,
      xfbml      : true
    });

    if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(opt_target) {
        	_gaq.push(['_trackEvent', 'facebook', 'like', opt_target]);
        });
        FB.Event.subscribe('edge.remove', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'unlike', opt_target]);
        });
        FB.Event.subscribe('message.send', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'send', opt_target]);
        });
    }
  };

  function fb_login(){
	    FB.login(function(response) {

	        if (response.authResponse) {

	          window.location.reload();

	        }

	    }, {
	        scope: 'email'
	    });
	}

  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/hu_HU/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>


 <div class="fullpagead" id="pagead">
      <div class ="hirdetesszurke fullpagebgleft">
      	<!-- AdGlare Banner Zone: Háttér bal -->
		<iframe src="//mozgasvilag.engine.adglare.net/?746089760&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      <div class ="hirdetesszurke fullpagebgright">
      	<!-- AdGlare Banner Zone: Háttér jobb -->
		<iframe src="//mozgasvilag.engine.adglare.net/?289165171&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      
<div class="bg">
<div class="container">

    <header>

     <div class="banner" id="topleft">
			<!-- AdGlare Banner Zone: Szuper széles - large leaderboard banner(81) banner(82) -->
			<span id="zone448014433" style="margin-left:8px;"></span><script async src='//mozgasvilag.engine.adglare.net/?448014433'></script>
		</div><!--banner -->

        <div class="clear"></div>
        <p class="logo"><a href="https://www.mozgasvilag.hu/" title="Kedvenc montitúráink Karintia délvidékén - 2. rész | www.mozgasvilag.hu" target="_top">Mozgávilág.hu</a></p>

        <p class="tagline"></p>

        <div id="search">
            <form name="SearchForm" action="javascript:document.location='https://www.mozgasvilag.hu/kereses?q='+document.SearchForm.search.value" method="post">
            <input type="text" class="text" name="search" value="Keresés" title="Keresés"  />
            <input type="submit" class="submit" title="Keresés"  />
            </form>
        </div><!--search -->
        <a id="linktomenu" class="mobile" href="#mobilmenu">Menü</a>
        <div class="clear"></div>

      <!--googleoff: all-->
      <div class="bgwhite">
  <ul class="site">
    <li class="belepes"><a href="#" target="_top" title="Bejelentkezés | www.mozgasvilag.hu">Bejelentkezés</a></li>
    <li class="red regisztralj"><a href="#" target="_top" title="Regisztrálj, akkor leszel király | www.mozgasvilag.hu">Regisztrálj, akkor leszel király</a></li>
  </ul>
</div>
<div id="loginbox" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox1" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>

  <div class="bg">
      <div class="head-intro">
        <p class="h2">Regisztrálj!</p>
        <p>Pörgesd fel a regisztrációt a Facebook vagy Gmail fiókoddal. Ha nem rendelkezel egyikkel sem, akkor regisztrálj bármelyik másik e-mail címeddel manuálisan. Hogy miért? Olvasd lejjebb...</p>
      </div>
	 
  
      <div class="clear"></div>
  </div><!--bg -->
      
  <div class="leftcol">
    <p class="head">A regisztráció előnyei:</p>
<p><strong>Hírlevél</strong> Az ország legjobb sport, utazás, aktív életmód hírlevele. Hírek, események, akciók, tanácsok…Ne hagyd ki!</p>
<p><strong>Online edzésnapló</strong> Figyeld saját teljesítményed, kövesd az időeredményeidet, vagy akár a testsúlyod változásait! </p>
<p><strong>Edzéstervek</strong> Fogyni szeretnél, vagy akár Maratonra felkészülni? Kerékpáros-, futóedzéstervek és számos további edzésprogram!</p>
<p><strong>Ingyenes, és az is marad!</strong></p>
<p><strong> </strong></p>  </div><!--leftcol -->
  <div class="rightcol">
    <div id="regerror"></div>
        
    <div class="left">&nbsp;</div><!--left -->
    <div class="right">Regisztráció e-mail címmel</div><!--right -->
    <div class="clear"></div>
    
    <form action="#" name="RegForm" id="RegForm" method="post" enctype="multipart/form-data">
    <input type="hidden" name="token" value="098d34079a9d1a3fdba961a08ec3c8ad" />     
    <input type="hidden" name="FormName" value="RegForm" />
    <div class="left">Név <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserName" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Becenév <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserNick" maxlength="32" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Email <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Megye <span class="req">*</span></div><!--left -->
    <div class="right">
    <select name="CountyID" class="text" >
    <option value="">Kérlek válassz</option>
    <option value="11">Bács-Kiskun</option>
<option value="13">Baranya</option>
<option value="9">Békés</option>
<option value="5">Borsod-Abaúj-Zemplén</option>
<option value="1">Budapest Főváros</option>
<option value="10">Csongrád</option>
<option value="19">Fejér</option>
<option value="17">Győr-Moson-Sopron</option>
<option value="7">Hajdú-Bihar</option>
<option value="4">Heves</option>
<option value="8">Jász-Nagykun-Szolnok</option>
<option value="21">Karintia</option>
<option value="20">Komárom-Esztergom</option>
<option value="3">Nógrád</option>
<option value="2">Pest</option>
<option value="14">Somogy</option>
<option value="6">Szabolcs-Szatmár-Bereg</option>
<option value="22">Tirol</option>
<option value="12">Tolna</option>
<option value="16">Vas</option>
<option value="18">Veszprém</option>
<option value="15">Zala</option>
    </select>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó újra</div><!--left -->
    <div class="right"><input type="password" class="text" name="cpassword" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="RegAgree1" value="1" /> Weboldal használattal kapcsolatos jogi nyilatkozat elfogadása és adatkezelési hozzájárulás. 
        <p id="jogi1" class="boxbg">Kijelentem, hogy a www.mozgasvilag.hu weboldal<a href="http://www.mozgasvilag.hu/jogi-nyilatkozat" target="_blank"> jogi nyilatkozatát</a> elolvastam és magamra nézve kötelezőnek elfogadtam, valamint hozzájárulok ahhoz, hogy a regisztráció során megadott adataimat a weboldal használatával összefüggésben a Mozgásvilág Kft. mint adatkezelő az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatban</a> írtak szerint kezelje, felhasználja, illetve az ott felsorolt személyek részére továbbítsa. Az adatvédelmi nyilatkozatot elolvastam és tudomásul vettem.</p>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="UserNewsLetter" value="1" /> Hírlevélre feliratkozás (Direkt marketing hozzájárulás)
        <p id="jogi2" class="boxbg">Az <a href="http://www.mozgasvilag.hu/adatvedelem">Adatkezelési tájékoztatót</a> elolvastam és megértettem. Az általam megadott adatok kezeléséhez hozzájárulok.</p>
    </div><!--right -->
    <div class="clear"></div>
    

    <div class="left">&nbsp;</div><!--left -->                    
    <div class="right"><label>Találd el a kék sisakot</label> <input type="image" id="register2" src="/images/captcha.php" name="Send" title="Találd el a kék sisakot" alt="Találd el a kék sisakot" ></div><!--right -->
    <div class="clear"></div>
    
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox -->
 
<div id="loginbox2" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox2" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>
 
     <div class="bg">
     
    </div> 
     
  <div class="rightcol">
        
    <div id="loginerror"></div>
    <form action="#" name="RegForm" id="LoginForm" method="post" enctype="multipart/form-data">
         
    <input type="hidden" name="FormName" value="LoginForm" />
    <p>Bejelentkezés e-mail címmel</p>
    <div class="left">E-mail cím <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" id="username" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" id="password2" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>        

    <div class="left">&nbsp;</div><!--left -->                   
    <div class="right"><input type="button" class="button" onclick="login2(); return false;"  value="Belépés"/></div><!--right -->
    <div class="clear"></div>
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><a href="https://www.mozgasvilag.hu/elfelejtett-jelszo/" title="Új jelszó kérése itt" class="narancs">Új jelszó kérése itt</a></div><!--right -->
    <div class="clear"></div>
   
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox2 -->        <!--googleon: all -->

      <div class="clear"></div>

      <nav style="background: url(/images/nav-bg.gif) 615px center no-repeat;" class="open">
            <ul class="leftnav">
                  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/futas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
  <li><a href="https://www.mozgasvilag.hu/cimke/magyar-deli-sark-expedicio" target="_blank">Magyar Déli-Sark Expedíció</a></li>
  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/esemenynaptar" target="_top">Események</a></li>
  <li><a href="https://www.facebook.com/groups/hohatar/?fref=ts" target="_blank">Hóhatár csoport</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
<li class="selected"><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li class="selected"><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/kerekpar-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB Kerékpárteszt</a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/suzuki-turak/" target="_blank">Suzuki túrák</a></li>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/design-tech" target="_top">Design &amp; Tech</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/si-snowboard/helyszinek/kolcsonzo" target="_top">Kölcsönzők</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/si-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a></li>
            </ul>
            <ul class="rightnav">
                            </ul>
        <div class="clear"></div>
      </nav>

    </header>
<div id="ajanlo"></div>


<div class="left">
	<article class="termek">
    <p class="red right"><span class="grey">2019.08.22.</span>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.mozgasvilag.hu/hir/kedvenc-montituraink-karintia-delvideken---2-resz#szoljhozza" title="Hozzászólás | www.mozgasvilag.hu"><img src="/images/icon-hozzaszolas.gif" alt="Hozzászólás"> 0</a></p>
<p class="subtitle line red"><a href="http://www.mozgasvilag.hu/hazi-bernadett-cicabetty" title="Házi Bernadett" rel="author" target="_blank">Házi Bernadett</a></p>

    <h1>Kedvenc montitúráink Karintia délvidékén - 2. rész</h1>
    <p>Ezen írásunkban a hosszabb távú kerékpárútvonalak leírásainak kedvezünk, melyek akár több naposak is lehetnek, megannyi izgalmas látnivalóval Karintia tóvidékén, ahol minden tó egy külön történet, egy gyöngyszem.</p>
        <div id="fotogalery" style="display:block">
</div>
       <br />



    <div class="container">
        <div class="banner">
			<!-- AdGlare Banner Zone: Roadblock #1 banner(76) banner(78) banner(54)-->
			<span id="zone495754410"></span><script async src='//mozgasvilag.engine.adglare.net/?495754410'></script>
        </div><!--banner -->
    </div><!--container -->

    <h2>Sokszínű tóvidék</h2>
<p>Karintia öt tóvidéke különleges élmények egész sorát kínálja a kerékpárosoknak: a Millstatti-tó partján sorakozó hangulatos településektől kezdve az Ossiachi-tó közelében álló apátsági templom műkincsein, valamint a türkizkék Weissensee körül elterülő natúrparkon és hegyeken át egészen a Klopeini-tavat körülölelő ligetekig és Wörthi-tó festői partvidékéig.</p>
<p> </p>
<p><img title="Nagy karintiai tókerülő túra első szakasz: Villachi régió Forrás: (c) Martin Hofmann" src="https://files.mozgasvilag.hu/news/Seenschleife_Etappe1_CEE_RegionVillach_MartinHofmann.jpg" alt="Nagy karintiai tókerülő túra első szakasz: Villachi régió Forrás: (c) Martin Hofmann" width="100%" /></p>
<p> </p>
<h2>Álom kerékpártúrák Ausztria napsütötte délvidékén</h2>
<p>Mi tesz tökéletessé egy kerékpáros üdülőhelyet? A kellemes éghajlat, a hegyek és a tavak különleges kombinációja, valamint a jól kiépített kerékpáros infrastruktúra. Karintiában mindez megtalálható. Ausztria legdélebben fekvő tartománya az Alpok fő vonulatától délre fekszik, határos Olaszországgal és Szlovéniával. A tartományi főváros, Klagenfurt körül elterülő vidéken szelíd dombhátak és grandiózus hegyvonulatok váltják egymást. a különféle magaslatok között pedig több, mint 200 tó húzódik meg. Mindemellett a Dráva és a Gail folyók is átszelik a tartományt nyugatról keletre. Karintiában több, mint 1000 km kerékpárút található, a legismertebbek és a legkedveltebbek közé tartozik az Alpok-Adria és a Dráva kerékpárút. Ezeken kívül a Millstatti-tó, a Weissensee, a Pressegger See, az Ossiachi-tó, a Faaki-tó, a Wörthi-tó és a Klopeini-tó környéke szintén tökéletes feltételeket kínálnak élményekkel teli kerékpártúrákhoz. Akinek kedve van, akár egy trekking kerékpár vagy e-bike nyergében az összes tavat és régiót körbejárhatja egy 340 km hosszú körtúra alkalmával.</p>
<p> </p>
<h2>Hasznos tudnivalók karintiai kerékpártúrákhoz</h2>
<h3 class="kis_fejezet">A kerékpártúrák jellege</h3>
<p>A nagy karintiai tavak, valamint a Dráva és a Gail folyók mentén haladó kerékpárutak túlnyomó többsége aszfaltozott és jól kitáblázott. A folyók és tavak mentén többnyire sík, esetleg enyhe emelkedőkkel tarkított útvonalakat találunk, de olykor-olykor néhány meredekebb kaptatóra is számítanunk kell. A Faaki-tó környékén az elmúlt években több erdei trail is kiépítésre került, így akik a technikásabb, mountainbike-oknak szóló terepeket kedvelik inkább, ezen a környéken bőven találnak útvonalakat. Ezekről az útvonalakról a <a href="https://www.mozgasvilag.hu/kerekpar/hirek/kedvenc-montituraink-karintia-delvideken---1-resz" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">Kedvenc montitúráink Karintia délvidékén - 1. részben</span></a> írtunk bővebben.</p>
<p> </p>
<h3 class="kis_fejezet">Ideális időszak</h3>
<p>Karintiában a kerékpárszezon az enyhe klímának köszönhetően többnyire már áprilisban kezdetét veszi és egészen októberig tart. Júliusban és augusztusban általában különösen meleg hónapokra lehet számítani, augusztusban már talán egy picit több esővel.</p>
<p> </p>
<h3 class="kis_fejezet">Megközelítés</h3>
<p>Karintia könnyedén megközelíthető autóval, Magyarország felől <span class="kiemelt">Graz érintésével az A2-es autópályát</span> érdemes választani. Természetesen vonattal is érkezhetünk, ebben az esetben a kerékpárszállításhoz nemzetközi kerékpárjeggyel kell rendelkezni. Ez a jegy 10 Euróba kerül és a kerékpárhelyjegyet is magában foglalja. Karintia 12 nagyobb pályaudvaráról kényelmes transzfer is igényelhető a tartomány mintegy 4900 szálláshelyére. A transzferhez előzetes bejelentkezés szükséges az érkezést megelőző nap 18 óráig. A szolgáltatást <a href="https://bahnhofshuttle.at/" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">ITT</span></a> lehet lefoglalni!</p>
<p> </p>
<p><img title="Nagy karintiai tókerülő túra negyedik szakasz: Faaki-tó Forrás: (c) Kaernten Werbung_Steinthaler" src="https://files.mozgasvilag.hu/news/Seenschleife_Etappe4_03_FaakerSee_KaerntenWerbung_Steinthaler.jpg" alt="Nagy karintiai tókerülő túra negyedik szakasz: Faaki-tó Forrás: (c) Kaernten Werbung_Steinthaler" width="100%" /></p>
<p> </p>
<h3 class="kis_fejezet">Szállások</h3>
<p>Karintiában a kerékpáros szállások széles palettája érhető el, melynek csak az anyagi keretek szabnak határt. A Dráva kerékpárút mentén például <a href="https://www.drauradwegwirte.at/" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">50 vendéglátó</span></a> fogott össze, akik különleges szolgáltatásokat kínálnak a kerékpárosoknak. További szálláshelyek kereshetők <a href="https://www.karintia.com/" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">Karintia</span></a> honlapján is.</p>
<p> </p>
<h3 class="kis_fejezet">E-bike tippek</h3>
<p>Aki Karintiát elektromos kerékpárral szeretné felfedezni, minden lehetősége megvan arra, hogy a tartományban <span class="kiemelt">50 kerékpárkölcsönző e-bike kínálatából</span> válasszon. A kikölcsönzött kerékpárok ráadásul egy másik kölcsönzőben is visszaadhatók. További információ és online foglalás: <a href="https://radland.kaernten.at/de/genussrad/kaernten-rent-e-bike/" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">www.kaernten-rent-ebike.at</span></a></p>
<p> </p>
<h3 class="kis_fejezet">Túratervezés</h3>
<p>Karintia egyedülállóan gazdag kerékpárút hálózattal rendelkezik, melyet itt lehet áttekinteni: <a href="https://touren.kaernten.at/de/touren/#filter=r-fullyTranslatedLangus-5381,sb-sortedBy-0" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">www.touren.kaernten.at</span></a>. <span class="kiemelt">Minden útvonalhoz letölthető térkép, útvonalleírás, fotók és GPS-trackek</span> is. Akik viszont a klasszikus nyomtatott kiadványokat kedvelik, különféle <span class="kiemelt">kerékpáros könyveket és kerékpártérképeket</span> találhatnak az <a href="https://www.esterbauer.com/" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">Esterbauer kiadó</span></a> oldalán. A térképeket helyi idegenforgalmi irodákban és könyvesboltokban lehet megvásárolni.</p>
<p> </p>
<p><img title="Nagy karintiai tókerülő túra második szakasz: Millstatti-tó Forrás: (c) Archiv_MTG_Joerg Reuther" src="https://files.mozgasvilag.hu/news/Seenschleife_Etappe2_05_MillstaetterSee_EBike_Archiv_MTG_JoergReuther.jpg" alt="Nagy karintiai tókerülő túra második szakasz: Millstatti-tó Forrás: (c) Archiv_MTG_Joerg Reuther" width="100%" /></p>
<p> </p>
<h2> </h2>
<h2>Nagy karintiai tókerülő túra - 340 km</h2>
<p>A Karintia öt tóvidékét összekötő többnapos, 7 szakaszra bontott kerékpártúra Villachból indul és ott is fejeződik be.<br /> </p>
<p><iframe src="https://www.youtube.com/embed/Brv4yBsKE1o" frameborder="0" width="580" height="380"></iframe></p>
<p> </p>
<p>Ez a többnapos túra mintegy 50%-ban vízparton vezet. A résztvevők eltekernek az útvonal mentén található 10 karintiai tó egyike mellett, illetve a Gail és Dráva folyók mentén. Aki az öt karintiai tóvidéket kerékpárral szeretné felfedezni, annak a 340 km hosszú túrához érdemes legalább 4 napot, vagy inkább 1 egész hetet beterveznie. A túra útvonala egy 8-ast ír le, így a nyugati és keleti karikát akár önállóan is meg lehet tenni.</p>
<p> </p>
<p class="gomb-piros"><span style="color: #ff0000;"><a href="https://kerekpar.karintia.com/hu/elmenybringazas/seen-schleife/" target="_blank"><span style="color: #ff0000;">A körtúra 7 szakaszra bontott etapjairól még több infó itt!</span></a></span></p>
<p> </p>
<p>A nagy karintiai tókerülő túra kiinduló pontja és végállomása <span class="kiemelt">Villachban</span>, Karintia földrajzi középpontjában található. A kerékpárosok először az <span class="kiemelt">Ossiachi-tavat</span> érintik, amelyet az óramutató járásával ellentétes irányban kerülnek meg. Ezt követően az útvonal az <span class="kiemelt">Afritzer See</span> és a <span class="kiemelt">Feldsee</span> mellett vezet a <span class="kiemelt">Millstatti-tó</span> északi partjához. A kerékpárosok innen Millstatt és Seeboden érintésével <span class="kiemelt">Spittalnál</span> gurulnak le a <span class="kiemelt">Dráva völgyébe</span>, ahol néhány kilométeren át a közkedvelt Dráva kerékpáruton tekernek tovább. Az útvonal ezután nyugatnak fordul és <span class="kiemelt">Stockenboi</span> településénél éri el a festői <span class="kiemelt">Weissensee</span> keleti partját. Innen csak hajóval lehet folytatni a kerékpártúrát, ezért a kerékpárokat kompra teszik, hogy a <span class="kiemelt">ronacherfelsi kikötőből</span> újra útjukra indulhassanak. A Weissensee nyugati partján a Gailtali-Alpokban egy rövid, de meredek emelkedő vár a kerékpárosokra (1047 m magasra). Jutalomként azonban a következő 60 km szinte végig lejt majd. <span class="kiemelt">Hermagor</span> után az útvonal a <span class="kiemelt">Gailtal kerékpárúton</span> vezet a <span class="kiemelt">Pressegger See</span> mellett, majd a <span class="kiemelt">Dobratsch lábánál</span> <span class="kiemelt">Villach</span> irányába. Ezt követően a kerékpárosok Finkenstein településén át érik el a <span class="kiemelt">Faaki-tavat</span>, majd a keleti parton álló <span class="kiemelt">Egg am Faaker See</span> településén átgurulva juthatnak el a <span class="kiemelt">Wörthi-tó</span> partján található <span class="kiemelt">Veldenbe</span>. Az útvonal a tó északi partján vezet tovább <span class="kiemelt">Klagenfurtba</span>, majd innen keleti irányban a <span class="kiemelt">Klopeini-tó</span> partján álló <span class="kiemelt">Sankt Kanzianba</span>. Mielőtt a kerékpárosok visszatérnének Villachba, az utolsó 80 km-t túlnyomó részben a <span class="kiemelt">Dráva kerékpárúton</span> teszik meg a csodaszép <span class="kiemelt">Rosentalon</span> át, ahol várak és víztározók váltogatják egymást.</p>
<p> </p>
<p class="kiemelt">A kiindulópont megközelítése</p>
<p>A kerékpártúra kiinduló pontja Villachban, a Dráván átívelő piros Béke hídnál (Friedens-brücke) található. A pályaudvartól a hidat nagyjából 4 km-re találjuk. Aki autóval érkezik, az ingyenesen tud parkolni a SEZ utcában található Draubodenweg parkolóban.</p>
<p> </p>
<p><img title="Nagy karintiai tókerülő túra hatodik szakasz: Pyramidenkogel és a Wörthi-tó a háttérben Forrás: (c) Kaernten Werbung_Tine Steinthaler" src="https://files.mozgasvilag.hu/news/Seenschleife_Etappe6_05_Pyramidenkogel_KaerntenWerbung_Tine_Steinthaler.jpg" alt="Nagy karintiai tókerülő túra hatodik szakasz: Pyramidenkogel és a Wörthi-tó a háttérben Forrás: (c) Kaernten Werbung_Tine Steinthaler" width="100%" /></p>
<p> </p>
<p class="gomb-piros"><span style="color: #ff0000;"><a href="https://touren.kaernten.at/de/tour/radfahren/grosse-kaernten-seen-schleife/31525468/" target="_blank"><span style="color: #ff0000;">Töltsd le a 340 km hosszú nagy karintiai tókerülő túra útvonalát itt!</span></a></span></p>
<p> </p>
<p> </p>
<h2>Határtalan kerékpározás: „3-ország-túra” (jelenleg lezárva!)</h2>
<p>Ha már a hosszútávú kerékpártúráknál tartunk, mindenképp meg kell említenünk a határokon átívelő, majd 100 km hosszú, leginkább mountainbike-okkal való teljesítésre alkalmas kört, amely Ausztriából indul, Szlovéniában, majd Olaszországban folytatódik, ahonnan Tarvisio csücskéből fordul vissza újra Ausztriába.</p>
<p> </p>
<p><img title="Úton a Jepca-nyereg felé az osztrák oldalon Forrás: BIKE-Region-Villach-Tourismus" src="https://files.mozgasvilag.hu/news/BIKE-Region-Villach-Tourismus2.jpg" alt="Úton a Jepca-nyereg felé az osztrák oldalon Forrás: BIKE-Region-Villach-Tourismus" width="100%" /></p>
<p> </p>
<p>Az Alpok–Adria kerékpárúthoz tartozó úgynevezett <span class="kiemelt">„3-ország-túra"</span> (3-Länder-Tour) nem más, mint egy csodás egynapos kirándulás két keréken. A türkizkék <span class="kiemelt">Faaki-tó</span> (Faaker See) partjáról a szlovén határt átlépve tekerhetünk fel a <span class="kiemelt">Jepca-nyereghez</span>. Majd egy különleges downhill-szakasz következik, mielőtt elérnénk <span class="kiemelt">Kranjska Gorát</span>. Kranjska Goráig a völgyben, tökéletes aszfaltúton vezet az út, ezt követően kényelmes biciklizés következik <span class="kiemelt">Planicába</span>, majd tovább az olaszországi <span class="kiemelt">Tarvisióba</span>, ahol érdemes a <span class="kiemelt">Fusinei-tavaknál</span> (Laghi die Fusine) beiktatni egy kis pihenőt. A 3-Länder-Tour az Alpok–Adria térség egyik legizgalmasabb hegyikerékpáros útvonala, amelyet az Alpok–Adria Bikefesztivál résztvevői is érintenek. Emellett a kerékpárút Karintia egyik legkedveltebb hegyikerékpáros útjának is számít.</p>
<p> </p>
<p><img title="Hegyomlás torlaszolja el az utat a szlovén oldalon Forrás: (c) Martin Schack touren.kaernten.at" src="https://files.mozgasvilag.hu/news/Gesperrt.jpg" alt="Hegyomlás torlaszolja el az utat a szlovén oldalon Forrás: (c) Martin Schack touren.kaernten.at" width="100%" /></p>
<p> </p>
<p class="beszuras"><span class="kis_fejezet"><span style="color: #ff0000;">FIGYELEM!!</span> <span style="color: #ff0000;">A "3-ország-túra"</span> <span style="color: #ff0000;">2021-ig NEM JÁRHATÓ!!!</span><br /><br /></span>Ami jelenleg ennek az útvonalnak szomorú aktualitása, hogy a szlovén oldalon egy hegyomlás miatt 2021-ig nem járható, ugyanis <span class="kiemelt">a ráomlott sziklatörmelék miatt konkrétan eltűnt az út, ahogyan a fenti fotó is bizonyítja</span>. Mivel ez az út meredek hegyoldalon szerpentinként kanyarog le a völgybe, ezért alternatíva sem ajánlható a kikerülésére. Senkinek sem ajánljuk, hogy elinduljon rajta, mivel jelentősen balesetveszélyes és kockázatos ez a szakasz. Amint a "3-ország-túra" ismét tekerhetővé válik, hírt adunk felőle!</p>
<p> </p>
<p>Addig is, akinek az érdeklődését felkeltette ez az útvonal, íme itinerünk még egy korábbi évből, amikor az úton még semmiféle akadály nem volt. Egyik kedvenc körünk amúgy, ezért mindenképp érdemes végigmenni rajta, amint a helyiek az akadályt elhárították.</p>
<p> </p>
<p>                <a href="https://www.mozgasvilag.hu/kerekpar/turautak/mtb3-harom-hataron-ativelo-mtb-tura/" target="_blank"><span class="gomb-piros">3-ország-túra itiner és GPS-track letöltés itt!</span></a></p>
<p> </p>
<p> </p>
<p> </p>
<h2>Faaki-tó - Ossiachi-tó kerékpártúra</h2>
<p>Változatos túra nagyszerű kilátással a tavakra és a környező hegyekre, izgalmas kulturális és kulináris élményekkel fűszerezve.</p>
<p> </p>
<p><img title="Ossiachi-tó Forrás: www.mozgasvilag.hu" src="https://files.mozgasvilag.hu/news/20180822_221801.jpg" alt="Ossiachi-tó Forrás: www.mozgasvilag.hu" width="100%" /></p>
<p> </p>
<p><span class="kiemelt">Tipp:</span> kis kitérővel megcsodálható <span class="kiemelt">Landskron vára</span>, amely egy 135 m magas sziklakúpon áll az Ossiachi-tó szomszédságában (sajnos ide kerékpárral nem engednek fel, csak gyalogosan). Valamint a tó déli partszakaszán megtekinthető az <span class="kiemelt">ossiachi apátság</span> is, a hozzá tartozó barokk apátsági templommal együtt. Landskron várában egyébként nyaranta <a href="https://adlerarena.com/?lang=en" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">"Adler-show"</span></a>-kat tartanak, ahol hatalmas ragadozó madarakat mutatnak be reptetés közben a nagyközönség előtt. Izgalmas program gyerekeknek is. Szintén érdekesség a vár mellett található majom-hegy (<a href="https://www.affenberg.com/" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">Affenberg</span></a>), ahol a kapukon belépve mi vagyunk a vendégek és a majmok vannak otthon, hatalmas fenyőfák között szabadon mozoghatnak, csak nekünk kell a vezetőt és egy meghatározott ösvényt követnünk. Szintén remek szórakozás a gyerekek számára.</p>
<p> </p>
<p><img title="Az Ossiachi-tó déli partszakasza, jobbra a Gerlitzen magasodik Forrás: www.mozgasvilag.hu" src="https://files.mozgasvilag.hu/news/20180822_164810.jpg" alt="Az Ossiachi-tó déli partszakasza, jobbra a Gerlitzen magasodik Forrás: www.mozgasvilag.hu" width="100%" /></p>
<p> </p>
<p>Az Ossiachi-tó felett magasodik a <span class="kiemelt">Gerlitzen</span>, amelyre - ha nagyon szeretnénk - igen meredek aszfaltúton juthatunk fel, így ennek a túrának a keretében nem ajánljuk, mivel a 65 km és hozzá tartozó 1647 m szintemelkedés már önmagában is elegendő teljesítmény egy napra. Jó ötlet viszont felvonóval felmenni a 2000 m magas hegy tetejére, ugyanis a meredek hegyoldalakat elhagyva impozáns lankás fennsík fogad bennünket, ahol hangulatos hütték és természetesen a Karavankák vonulatának, az alant elterülő karintiai tavaknak és szerteágazó völgyeknek a panorámájában gyönyörködhetünk. Jó időben még a Triglav csúcsát is kiszúrhatjuk a távolban.</p>
<p>A kerékpártúra tehát a Faaki-tó partjáról indul és kanyargós útvonalon jutunk el az Ossiachi-tó partjára. Innen már egyszerűbb a dolgunk, ugyanis óramutató járásával megegyező irányban megkerüljük a tavat, majd a déli oldalon egy erdei ösvénybe becsatlakozva, sóderes emelkedőn gyűjtünk egy újabb kis szintet a túrába, majd hangulatos dózeren, alattunk az Ossiachi-tó panorámájával legurulunk a tó azon csücskébe, ahol a tóval először találkoztunk. Innen lényegében ugyanazon az úton gurulunk vissza a Faaki-tóhoz, mint amin idefelé is jöttünk, amelynek a végén szintén vár még egy masszív emelkedő.</p>
<p> </p>
<p><img title="Ossiachi-tó Forrás: www.mozgasvilag.hu" src="https://files.mozgasvilag.hu/news/20180822_160831.jpg" alt="Ossiachi-tó Forrás: www.mozgasvilag.hu" width="100%" /></p>
<p> </p>
<p class="gomb-piros"><span style="color: #ff0000;"><a href="https://www.mozgasvilag.hu/kerekpar/turautak/faaki-to---ossiachi-to-kerekpartura/" target="_blank"><span style="color: #ff0000;">Érdekesen hangzik ez az Ossiachi-tókerülés, kérem a GPS-tracket!</span></a></span></p>
<p> </p>
<p>Sorozatunk harmadik részében további izgalmas látnivalókat és útvonalakat osztunk majd meg szintén Karintiából, megjelenés hamarosan... :)</p>	<div class='mailmunch-forms-widget-556301'></div>
        
    <section class="tags">
                <strong>Olvass többet a témáról: </strong><a href="https://www.mozgasvilag.hu/cimke/kerekparutvonal">kerékpárútvonal</a>, <a href="https://www.mozgasvilag.hu/cimke/villach">Villach</a>, <a href="https://www.mozgasvilag.hu/cimke/faaki-to">Faaki-tó</a>, <a href="https://www.mozgasvilag.hu/cimke/karavankak">Karavankák</a>, <a href="https://www.mozgasvilag.hu/cimke/karintia">karintia</a>, <a href="https://www.mozgasvilag.hu/cimke/kerekpartura">kerékpártúra</a>, <a href="https://www.mozgasvilag.hu/cimke/ossiachi-to">Ossiachi-tó</a>, <a href="https://www.mozgasvilag.hu/cimke/millstatti-to">Millstatti-tó</a>, <a href="https://www.mozgasvilag.hu/cimke/klopeini-to">Klopeini-tó</a>, <a href="https://www.mozgasvilag.hu/cimke/3-orszag-tura">3 ország túra</a>, <a href="https://www.mozgasvilag.hu/cimke/nagy-karintiai-tokerulo-tura">nagy karintiai tókerülő túra</a><br />
</section>
     
      <div class="fb-like" data-href="https://www.mozgasvilag.hu/kerekpar/hirek/kedvenc-montituraink-karintia-delvideken---2-resz" data-send="true" data-width="450" data-show-faces="false"></div>
      <!-- facebook -->
      
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone size="medium" callback="plusone_vote"></g:plusone>
      <script type="text/javascript">
        function plusone_vote( obj ) {
          _gaq.push(['_trackEvent','plusone',obj.state]);
        }
      </script>
    </section>

	 <div class="container">
        <div class="banner">
        	<!-- AdGlare Banner Zone: Roadblock #6 banner(13) banner(14) banner(79)-->
			<span id="zone403049668"></span><script async src='//mozgasvilag.engine.adglare.net/?403049668'></script>
        </div><!--banner -->
    </div><!--container -->



<!-- Cikkajanló Desktop -->
<h1>Ajánló</h1><ul class="cikkek feher" style="margin-top: 20px; margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/futo-ertelmezo-keziszotar" target="_top" title="Kedvenc montitúráink Karintia délvidékén - 2. rész | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85541-s.jpg" alt="Futó értelmező kéziszótár"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/futo-ertelmezo-keziszotar" title="Futó értelmező kéziszótár | www.mozgasvilag.hu">Futó értelmező kéziszótár</a></h4>
          <p>A-tól Z-ig enciklopédia futó kifejezésekhez</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/mit-egyunk-futas-elott" target="_top" title="Kedvenc montitúráink Karintia délvidékén - 2. rész | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86055-s.jpg" alt="Mit együnk futás előtt?"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/mit-egyunk-futas-elott" title="Mit együnk futás előtt? | www.mozgasvilag.hu">Mit együnk futás előtt?</a></h4>
          <p>A futás előtti táplálkozás kihat az edzés ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/mit-egyunk-futas-utan" target="_top" title="Kedvenc montitúráink Karintia délvidékén - 2. rész | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86056-s.jpg" alt="Mit együnk futás után?"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/mit-egyunk-futas-utan" title="Mit együnk futás után? | www.mozgasvilag.hu">Mit együnk futás után?</a></h4>
          <p>A futás utáni táplálkozás az ...</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/garmin-forerunner-245-music" target="_top" title="Kedvenc montitúráink Karintia délvidékén - 2. rész | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86075-s.jpg" alt="Garmin Forerunner 245 Music"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/garmin-forerunner-245-music" title="Garmin Forerunner 245 Music | www.mozgasvilag.hu">Garmin Forerunner 245 Music</a></h4>
          <p>Futás a végtelenbe és tovább (zenei ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/beach-futas" target="_top" title="Kedvenc montitúráink Karintia délvidékén - 2. rész | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85740-s.jpg" alt="Beach futás"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/beach-futas" title="Beach futás | www.mozgasvilag.hu">Beach futás</a></h4>
          <p>A homokban futás hatalmas flash...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/turazas/hirek/vizesesrol-vizesesre-a-matraban-es-a-bukkben" target="_top" title="Kedvenc montitúráink Karintia délvidékén - 2. rész | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86071-s.jpg" alt="Vízesésről vízesésre a Mátrában és a Bükkben"></a>
          <h4><a href="https://mozgasvilag.hu/turazas/hirek/vizesesrol-vizesesre-a-matraban-es-a-bukkben" title="Vízesésről vízesésre a Mátrában és a Bükkben | www.mozgasvilag.hu">Vízesésről vízesésre a ...</a></h4>
          <p>A legszebb magyar zuhatagok egy részét az erdő ...</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/a-futocipogyartas-jovoje" target="_top" title="Kedvenc montitúráink Karintia délvidékén - 2. rész | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85519-s.jpg" alt="A futócipőgyártás jövője"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/a-futocipogyartas-jovoje" title="A futócipőgyártás jövője | www.mozgasvilag.hu">A futócipőgyártás jövője</a></h4>
          <p>A teljesen személyre szabott cipő közelebb van, mint ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/murafoldet-kerekparozasra-teremtettek" target="_top" title="Kedvenc montitúráink Karintia délvidékén - 2. rész | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86044-s.jpg" alt="Muraföldét kerékpározásra teremtették"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/murafoldet-kerekparozasra-teremtettek" title="Muraföldét kerékpározásra teremtették | www.mozgasvilag.hu">Muraföldét kerékpározásra ...</a></h4>
          <p>Murafölde a kerékpározásra tökéletesen ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/igy-nez-ki-az-eurovelo-8-szloven-szakasza" target="_top" title="Kedvenc montitúráink Karintia délvidékén - 2. rész | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86046-s.jpg" alt="Így néz ki az Eurovelo 8 szlovén szakasza"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/igy-nez-ki-az-eurovelo-8-szloven-szakasza" title="Így néz ki az Eurovelo 8 szlovén szakasza | www.mozgasvilag.hu">Így néz ki az Eurovelo 8 ...</a></h4>
          <p>Bringatúráznál tengerparton? Szlovéniában ...</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
</ul>
<!-- Cikkajanló Desktop End -->






    	  </article>        
    </div><!--left -->
    <aside>
    
          <!--googleoff: all-->
      <section class="hirlevel">
          <h3>Hírlevél</h3>
            <p>&ndash; Heti Mozgásvilág menü &ndash; sport, élmény</p>
            <div class="clear"></div>
            <div id="aggree_error_msg" style="display: none" class="error_msg"></div>
             <div class="clear"></div>
            <div id="edima_subscribe_s" style="display: none; padding: 4px 12px; margin: 5px 0; color: #ffffff; background: green; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-radius: 8px;"></div>
            <input type="text" class="text email" name="edima_surname" id="edima_surname" value="VEZETÉKNÉV" title="VEZETÉKNÉV" />
            <input type="text" class="text email" name="edima_firstname" id="edima_firstname" value="KERESZTNÉV" title="KERESZTNÉV" />
            <div class="clear"></div>
            <input type="text" class="text email" style="width: 242px;" name="edima_email" id="edima_email" value="E-MAIL" title="E-MAIL" />
            <input type="submit" id="subscribe" class="submit" value="Mehet" title="Mehet" />
            <div class="clear"></div>
            <label><input type="checkbox" name="agree" id="agree" class="checkbox"> Elfogadom az <a href="https://www.mozgasvilag.hu/adatvedelem/" class="fancybox iframe" target="_blank" title="Adatvédelmi szabályzat">adatvédelmi szabályzat</a>ot</label>
            <label><input type="checkbox" name="nyilatkozat" id="nyilatkozat" class="checkbox"> A következő <a href="#" target="_top" id="popupagree_jogi3">nyilatkozatot</a> teszem.</label>
            <p id="jogi3" class="popup" style="display:none;">Az <a href="http://www.mozgasvilag.hu/adatvedelem">Adatkezelési tájékoztatót</a> elolvastam és megértettem. Az általam megadott adatok kezeléséhez hozzájárulok.</p>
        </section>
       
        <!-- -->
        
        
        
       <!--googleon: all--> 
       
        <div class="social">
          <span>#love</span>      
          <a href="https://plus.google.com/102961354769860735359" target="_blank" title="Mozgásvilág.hu" style="margin-right: 5px;"><img alt="G+" src="/images/gplus.png" /></a>                  
          <div class="google-button">
            <div class="g-follow" data-href="https://plus.google.com/102961354769860735359" data-rel="publisher" data-height="20" ></div>
          </div>               
          <iframe class="fbiframe" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=248926708509603" scrolling="no" frameborder="0" allowTransparency="true"></iframe>      
        </div>
        <section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/" target="_top" title="Még több esemény | www.mozgasvilag.hu">Még több esemény</a></p>
  <h3>Eseménynaptár.</h3>
</div>
  <ul>
    <li>
      <p>2019. augusztus 24.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/uttars-24-oras-mtb-maraton-es-piknik/" target="_top" title="&Uacute;tt&aacute;rs 24 &oacute;r&aacute;s MTB maraton &eacute;s piknik | www.mozgasvilag.hu">Úttárs 24 órás MTB maraton és piknik</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2019. augusztus 25.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/nyakvago-terepkerekpar-verseny/" target="_top" title="Nyakv&aacute;g&oacute; Terepker&eacute;kp&aacute;r Verseny | www.mozgasvilag.hu">Nyakvágó Terepkerékpár Verseny</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2019. szeptember 01.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/xviii-matra-mountain-bike-maraton-xcm/" target="_top" title="XVIII. M&aacute;tra Mountain Bike Maraton (XCM) | www.mozgasvilag.hu">XVIII. Mátra Mountain Bike Maraton (XCM)</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2019. szeptember 06.</p>
        <h4><a href="https://www.mozgasvilag.hu/fitness/esemenynaptar/termeszetjaro-fesztival-a-dunakanyarban/" target="_top" title="Term&eacute;szetj&aacute;r&oacute; fesztiv&aacute;l a Dunakanyarban | www.mozgasvilag.hu">Természetjáró fesztivál a Dunakanyarban</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2019. szeptember 08.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/keviczky-jozsef-kerekparos-teljesitmenytura/" target="_top" title="Keviczky J&oacute;zsef Ker&eacute;kp&aacute;ros Teljes&iacute;tm&eacute;nyt&uacute;ra | www.mozgasvilag.hu">Keviczky József Kerékpáros Teljesítménytúra</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy Doboz #1 banner(47) banner(83) -->
				<span id="zone745345277"></span><script async src='//mozgasvilag.engine.adglare.net/?745345277'></script>
			            </div><!--banner -->
        </div><!--container -->
        
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #2 banner(5) banner(84) -->
				<span id="zone941979236"></span><script async src='//mozgasvilag.engine.adglare.net/?941979236'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/apro/" target="_top" title="Még több apró | www.mozgasvilag.hu">Még több apró</a></p>
  <h3>Apró</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/continental-contact-plus-kulso-gumi-20190814024813/" target="_top" title="Continental CONTACT Plus k&uuml;lső gumi  | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/1231.jpg" alt="Continental CONTACT Plus k&uuml;lső gumi " width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/continental-contact-plus-kulso-gumi-20190814024813/" target="_top" title="Continental CONTACT Plus k&uuml;lső gumi  | www.mozgasvilag.hu">Continental CONTACT Plus külső gumi </a></h4>
         <p>8 990 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/cube-access-ws-pro-29-noi-mtb-kerekpar-201920190814024538/" target="_top" title="Cube Access WS PRO 29 női MTB ker&eacute;kp&aacute;r 2019 | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/file-73_71.jpg" alt="Cube Access WS PRO 29 női MTB ker&eacute;kp&aacute;r 2019" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/cube-access-ws-pro-29-noi-mtb-kerekpar-201920190814024538/" target="_top" title="Cube Access WS PRO 29 női MTB ker&eacute;kp&aacute;r 2019 | www.mozgasvilag.hu">Cube Access WS PRO 29 női MTB kerékpár 2019</a></h4>
         <p>199 900 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/abus-ugrip-bordo-5700--lime20190814024220/" target="_top" title="Abus uGrip Bordo 5700, lime | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/file-76_11.jpg" alt="Abus uGrip Bordo 5700, lime" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/abus-ugrip-bordo-5700--lime20190814024220/" target="_top" title="Abus uGrip Bordo 5700, lime | www.mozgasvilag.hu">Abus uGrip Bordo 5700, lime</a></h4>
         <p>17 990 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/abus-bordo-combo-lite-6150--szamzaras-kerekparzar20190814024052/" target="_top" title="Abus Bordo Combo Lite 6150, sz&aacute;mz&aacute;ras ker&eacute;kp&aacute;rz&aacute;r | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/file-76_4.jpg" alt="Abus Bordo Combo Lite 6150, sz&aacute;mz&aacute;ras ker&eacute;kp&aacute;rz&aacute;r" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/abus-bordo-combo-lite-6150--szamzaras-kerekparzar20190814024052/" target="_top" title="Abus Bordo Combo Lite 6150, sz&aacute;mz&aacute;ras ker&eacute;kp&aacute;rz&aacute;r | www.mozgasvilag.hu">Abus Bordo Combo Lite 6150, számzáras kerékpárzár</a></h4>
         <p>20 990 Ft</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #3 banner(6) -->
				<span id="zone368023114"></span><script async src='//mozgasvilag.engine.adglare.net/?368023114'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #4 banner(56) -->
				<span id="zone683278107"></span><script async src='//mozgasvilag.engine.adglare.net/?683278107'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top" title="Még több aktív utazás | www.mozgasvilag.hu">Még több aktív utazás</a></p>
  <h3>Aktív utazás</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/kerekparturak-a-hartbergerland-regioban/" target="_top" title="Ker&eacute;kp&aacute;rt&uacute;r&aacute;k a Hartbergerland r&eacute;gi&oacute;ban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81501-Wohf-hlhotel-Wiesenhof600.jpg" alt="Ker&eacute;kp&aacute;rt&uacute;r&aacute;k a Hartbergerland r&eacute;gi&oacute;ban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/kerekparturak-a-hartbergerland-regioban/" title="Ker&eacute;kp&aacute;rt&uacute;r&aacute;k a Hartbergerland r&eacute;gi&oacute;ban | www.mozgasvilag.hu">Kerékpártúrák a Hartbergerland régióban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/bringas-elmenyek-joglland-waldheimatban/" target="_top" title="Bring&aacute;s &eacute;lm&eacute;nyek Joglland-Waldheimatban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81499-Hotel_Fast_Wellness_600.jpg" alt="Bring&aacute;s &eacute;lm&eacute;nyek Joglland-Waldheimatban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/bringas-elmenyek-joglland-waldheimatban/" title="Bring&aacute;s &eacute;lm&eacute;nyek Joglland-Waldheimatban | www.mozgasvilag.hu">Bringás élmények Joglland-Waldheimatban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/holegballonozas-az-almaregio-felett/" target="_top" title="Hől&eacute;gballonoz&aacute;s az Almar&eacute;gi&oacute; felett | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81494-Ballonfahren-Stubenberg-2-c-Apfelwirt-Flaggl-Andreas-Flaggl_600.jpg" alt="Hől&eacute;gballonoz&aacute;s az Almar&eacute;gi&oacute; felett" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/holegballonozas-az-almaregio-felett/" title="Hől&eacute;gballonoz&aacute;s az Almar&eacute;gi&oacute; felett | www.mozgasvilag.hu">Hőlégballonozás az Almarégió felett</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/kirandulasok-pogusch-es-turnau-kornyeken/" target="_top" title="Kir&aacute;ndul&aacute;sok Pogusch &eacute;s Turnau k&ouml;rny&eacute;k&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81485-TRV-HOCHsteiermark-c-Heinz-Toperczer600.jpg" alt="Kir&aacute;ndul&aacute;sok Pogusch &eacute;s Turnau k&ouml;rny&eacute;k&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/kirandulasok-pogusch-es-turnau-kornyeken/" title="Kir&aacute;ndul&aacute;sok Pogusch &eacute;s Turnau k&ouml;rny&eacute;k&eacute;n | www.mozgasvilag.hu">Kirándulások Pogusch és Turnau környékén</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/kerekparos-elmenyek-a-ferto-tonal/" target="_top" title="Ker&eacute;kp&aacute;ros &eacute;lm&eacute;nyek a Fertő t&oacute;n&aacute;l | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81486-Angebot-Neusiedler-by-NTG_Dieter-Steinbach_600.jpg" alt="Ker&eacute;kp&aacute;ros &eacute;lm&eacute;nyek a Fertő t&oacute;n&aacute;l" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/kerekparos-elmenyek-a-ferto-tonal/" title="Ker&eacute;kp&aacute;ros &eacute;lm&eacute;nyek a Fertő t&oacute;n&aacute;l | www.mozgasvilag.hu">Kerékpáros élmények a Fertő tónál</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/8-napos-orszaguti-kerekpartura-kelet-stajerorszagban/" target="_top" title="8 napos orsz&aacute;g&uacute;ti ker&eacute;kp&aacute;rt&uacute;ra Kelet-St&aacute;jerorsz&aacute;gban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81502-rennradreisen600.jpg" alt="8 napos orsz&aacute;g&uacute;ti ker&eacute;kp&aacute;rt&uacute;ra Kelet-St&aacute;jerorsz&aacute;gban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/8-napos-orszaguti-kerekpartura-kelet-stajerorszagban/" title="8 napos orsz&aacute;g&uacute;ti ker&eacute;kp&aacute;rt&uacute;ra Kelet-St&aacute;jerorsz&aacute;gban | www.mozgasvilag.hu">8 napos országúti kerékpártúra Kelet-Stájerországban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/ausztria-grand-canyonja/" target="_top" title="Ausztria Grand Canyonja | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81182-wandern-durch-die-oetschergraeben_weinfranz.at_600.jpg" alt="Ausztria Grand Canyonja" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/ausztria-grand-canyonja/" title="Ausztria Grand Canyonja | www.mozgasvilag.hu">Ausztria Grand Canyonja</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/erdei-furdozes-a-joglland-regioban/" target="_top" title="Erdei f&uuml;rdőz&eacute;s a Joglland r&eacute;gi&oacute;ban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81495-Joglland-Hotel-Prettenhofer-Restaurant-c-Fotostudio-Alexandra_600.jpg" alt="Erdei f&uuml;rdőz&eacute;s a Joglland r&eacute;gi&oacute;ban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/erdei-furdozes-a-joglland-regioban/" title="Erdei f&uuml;rdőz&eacute;s a Joglland r&eacute;gi&oacute;ban | www.mozgasvilag.hu">Erdei fürdőzés a Joglland régióban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
           
 

          </aside>
    



<div class="clear"></div>



  <footer>
            <nav>
          <ul>
                    </ul>
          <div class="clear"></div>
          <ul  class="line">
          <li><a href="https://www.mozgasvilag.hu/adatvedelem/" title="Adatvédelem | www.mozgasvilag.hu" target="_top">Adatvédelem</a></li>
<li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" title="Állásajánlatok | www.mozgasvilag.hu" target="_top">Állásajánlatok</a></li>
<li><a href="https://www.mozgasvilag.hu/english/" title="English | www.mozgasvilag.hu" target="_top">English</a></li>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" title="Impresszum-Kapcsolat | www.mozgasvilag.hu" target="_top">Impresszum-Kapcsolat</a></li>
<li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" title="Jogi Nyilatkozat | www.mozgasvilag.hu" target="_top">Jogi Nyilatkozat</a></li>
<li><a href="https://www.mozgasvilag.hu/rolunk/" title="Rólunk | www.mozgasvilag.hu" target="_top">Rólunk</a></li>
          </ul>
          <ul class="icons">
            <li class="home"><a href="#" onclick="set_homepage('www.mozgasvilag.hu'); return false;" title="Legyen a kezdőlapom! | Mozgásvilág" target="_top">Legyen a kezdőlapom!</a></li>
            <li class="email"><a href="mailto:info@mozgasvilag.hu" title="Küldjön email-t! | Mozgásvilág" target="_top">Küldjön email-t!</a></li>
            <li class="rss"><a href="https://www.mozgasvilag.hu/rss" title="Feliratkozás RSS-re | Mozgásvilág" target="_top">Feliratkozás RSS-re</a> </li>
          </ul>
          <div class="clear"></div>
      </nav>
      
            <nav class="mobile" id="mobilmenu">
            <ul class="main">
  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás főoldal</a></li>  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/cimke/futas-tudastar" target="_top">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/cimke/magyar-deli-sark-expedicio" target="_blank">Magyar Déli-Sark Expedíció</a></li>
  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/esemenynaptar" target="_top">Események</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár főoldal</a></li>  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB kerékpárteszt </a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="Hasznos tudnivalók kerékpárosoknak" target="_top">Tudástár</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon főoldal</a></li>  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/suzuki-turak/" target="_blank">Suzuki túrák</a></li>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/mozgasvilag-favorit-outdoortura-felszerelesek/" target="_top">Kedvenc felszereléseink</a></li>
  <li><a href="/turazas/termekek/tabori-konyhafelszereles/" target="_top">Tábori konyha</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí főoldal</a></li>  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
  <li><a href="/si-snowboard/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a>
    <ul>
<li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek főoldal</a></li>  <li><a href="http://edzesnaplo.mozgasvilag.hu/login" target="_blank">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/gyakorlatok" target="_blank">Gyakorlatok</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzesek" target="_blank">Edzések</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek" target="_blank">Edzéstervek</a></li>
</ul>
</li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a>
    <ul>
<li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap főoldal</a></li>  <li><a href="http://tesztnap.mozgasvilag.hu/kerekpar" target="_blank">Kerékpáros Tesztnap</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/futas" target="_blank">Futó Tesztnap</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Impresszum, kapcsolat</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Impresszum, kapcsolat főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/downloads/mozgasvilagkft-adatvedelmi-tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztató</a></li>
  <li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" target="_blank">Jogi nyilatkozat</a></li>
  <li><a href="https://www.mozgasvilag.hu/rolunk/" target="_blank">Rólunk</a></li>
  <li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Elérhetőségek</a></li>
  <li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" target="_blank">Álláslehetőségek</a></li>
  <li><a href="https://www.mozgasvilag.hu/english/" target="_blank">English</a></li>
</ul>
</li>
<li id="footlogin"><a>Belépés</a><ul>
<li>            <div id="footerlogin_error_msg" style="display: none" class="error_msg"></div>
            <form action="#" name="LoginFormFooter" method="post" >
              <input type="hidden" name="FormName" value="LoginForm" />
              <input type="text" class="text email" name="UserNameFooter" value="Email cím *" title="Email cím *" />
              <input type="text" class="text nev" name="UserPassFakeFooter" maxlength="64" value="Jelszó *" title="Jelszó *" />
              <input type="password" class="text nev" name="UserPassFooter" maxlength="64" value="" title="" style="display:none;" />
              <input type="submit" class="submit" id="mobilLogin" value="Belépés" title="Belépés" />
            </form>
            </li></ul></li>
            </ul>
        <div class="clear"></div>
      </nav>



  </footer>

</div><!--container -->
</div><!--bg -->


    <div class="ajaxloading" style="display:none;">
      <img src="/images/loader.gif" alt="Loading" />
    </div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / mozgasvilag.hu / Aloldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_1KsSdET2ALKU3LcbeZ5nZJ71v1JsOG.NYsma_xS3P..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Az oldal sütiket használ a felhasználói élmény fokozása céljából. Az oldal böngészésével elfogadod ezt","dismiss":"Értem","learnMore":"Részletek","link":"https://www.mozgasvilag.hu/adatvedelem/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<script>
    //$(function() {
      //hljs.initHighlightingOnLoad();
      //$('.epedia-bar').fixTo('body');

    //});
  </script>
</body>
</html>


