<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"><![endif]--><!--[if (gt IE 6)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- id0115 -->
  <title>Ép testben ép lélek – Futás ASICS-cipőben! </title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="Description" content="Ha rászántad magad a futásra, jöhet a futócipő kiválasztása." />
  <meta name="keywords" content="" />
  <meta name="Author" content="" />
  <meta property="og:title" content="Ép testben ép lélek – Futás ASICS-cipőben! "/>
<meta property="og:image" content="https://files.mozgasvilag.hu/news/lead/86092-s.jpg"/>
<meta property="og:description" content="Ha rászántad magad a futásra, jöhet a futócipő kiválasztása."/> 
    <meta property="fb:pages" content="128820583806575" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link media="screen" href="/styles/general_v150109.css" type="text/css" rel="stylesheet" />
  <link media="screen" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" rel="stylesheet" />

  <!--[if lt IE 9]>
      <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
      </script>
  <![endif]-->
  

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1504213136553168');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504213136553168&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <meta name="google-site-verification" content="UvmTA5qmrt48rgAXK1fPbUHlX02UJdP_2Rc2j7KeBGc" />

  <!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script> -->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script src="/scripts/fixto.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script>
  <script type="text/javascript" src="/scripts/jquery.easing.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-buttons.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-thumbs.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="/scripts/jquery.general_v141120.js"></script>

  <script src="/scripts/jquery-ias.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    var ias = jQuery.ias({
      container: "#vegtelen-itemek",
      item: ".vegtelen-item",
      pagination: "#pagination",
      next: ".next"
    });
    ias.extension(new IASSpinnerExtension());            // shows a spinner (a.k.a. loader)
ias.extension(new IASTriggerExtension({offset: 1})); // shows a trigger after page 3
ias.extension(new IASNoneLeftExtension({
  text: ''      // override text when no pages left
}));
  </script>
  <script type="text/javascript" src="/scripts/banner.js"></script>
      <script type="text/javascript" src="/scripts/jquery.actual.min.js"></script>
  <script type="text/javascript" src="/scripts/jquery.dropdown.js"></script>
  <script type="text/javascript" src="/scripts/edima_jsonp.js"></script>
  <script type="text/javascript" src="/scripts/edima_subscribe_form.js"></script>

  <script type="text/javascript" src="/scripts/jquery.adhoc.js"></script>

  
  <link rel="Shortcut Icon" type="image/ico" href="/images/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Mozgásvilág-sport, outdoor, szabadidő, aktív életmód, utazás" href="https://www.mozgasvilag.hu/rss/" />
  
  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4041760-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

<!-- readd date 2016-04-20 google remarketing -->


<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->

<!-- end of readd date 2016-04-20  google remarketing -->

<!-- AdGlare Interstitial Zone: Interstitial 1 -->
<script async src='//mozgasvilag.engine.adglare.net/?311552923'></script>

<!-- AdGlare Lightbox: Lightbox -->
<script async src='//mozgasvilag.engine.adglare.net/?501577282'></script>

<!-- AdGlare Floor Ad Zone: Floor ad 0000001 -->
<script async src='//mozgasvilag.engine.adglare.net/?532471818'></script>

</head>
<body class="fullpagead">
<!-- Webautdit medián helye -->

<!-- MailMunch for Mozgasvilag -->
<!-- Paste this code right before the </body> tag on every page of your site. -->
<script type="text/javascript">
(function(){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/mailmunch/widgets/site-26578-0c51bb142fe62f54988bb641a21c676e4c219341.js'; f.parentNode.insertBefore(s, f);
  }, 1);
})();
</script>

<div id="fb-root"></div>
<script>
  var _ga = _ga || {};

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '455029737941093',
      channelUrl : '//'+window.location.hostname+'/channel.html',
      status     : true,
      cookie     : true,
      xfbml      : true
    });

    if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(opt_target) {
        	_gaq.push(['_trackEvent', 'facebook', 'like', opt_target]);
        });
        FB.Event.subscribe('edge.remove', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'unlike', opt_target]);
        });
        FB.Event.subscribe('message.send', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'send', opt_target]);
        });
    }
  };

  function fb_login(){
	    FB.login(function(response) {

	        if (response.authResponse) {

	          window.location.reload();

	        }

	    }, {
	        scope: 'email'
	    });
	}

  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/hu_HU/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>


 <div class="fullpagead" id="pagead">
      <div class ="hirdetesszurke fullpagebgleft">
      	<!-- AdGlare Banner Zone: Háttér bal -->
		<iframe src="//mozgasvilag.engine.adglare.net/?746089760&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      <div class ="hirdetesszurke fullpagebgright">
      	<!-- AdGlare Banner Zone: Háttér jobb -->
		<iframe src="//mozgasvilag.engine.adglare.net/?289165171&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      
<div class="bg">
<div class="container">

    <header>

     <div class="banner" id="topleft">
			<!-- AdGlare Banner Zone: Szuper széles - large leaderboard banner(81) banner(82) -->
			<span id="zone448014433" style="margin-left:8px;"></span><script async src='//mozgasvilag.engine.adglare.net/?448014433'></script>
		</div><!--banner -->

        <div class="clear"></div>
        <p class="logo"><a href="https://www.mozgasvilag.hu/" title="Ép testben ép lélek – Futás ASICS-cipőben!  | www.mozgasvilag.hu" target="_top">Mozgávilág.hu</a></p>

        <p class="tagline"></p>

        <div id="search">
            <form name="SearchForm" action="javascript:document.location='https://www.mozgasvilag.hu/kereses?q='+document.SearchForm.search.value" method="post">
            <input type="text" class="text" name="search" value="Keresés" title="Keresés"  />
            <input type="submit" class="submit" title="Keresés"  />
            </form>
        </div><!--search -->
        <a id="linktomenu" class="mobile" href="#mobilmenu">Menü</a>
        <div class="clear"></div>

      <!--googleoff: all-->
      <div class="bgwhite">
  <ul class="site">
    <li class="belepes"><a href="#" target="_top" title="Bejelentkezés | www.mozgasvilag.hu">Bejelentkezés</a></li>
    <li class="red regisztralj"><a href="#" target="_top" title="Regisztrálj, akkor leszel király | www.mozgasvilag.hu">Regisztrálj, akkor leszel király</a></li>
  </ul>
</div>
<div id="loginbox" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox1" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>

  <div class="bg">
      <div class="head-intro">
        <p class="h2">Regisztrálj!</p>
        <p>Pörgesd fel a regisztrációt a Facebook vagy Gmail fiókoddal. Ha nem rendelkezel egyikkel sem, akkor regisztrálj bármelyik másik e-mail címeddel manuálisan. Hogy miért? Olvasd lejjebb...</p>
      </div>
	 
  
      <div class="clear"></div>
  </div><!--bg -->
      
  <div class="leftcol">
    <p class="head">A regisztráció előnyei:</p>
<p><strong>Hírlevél</strong> Az ország legjobb sport, utazás, aktív életmód hírlevele. Hírek, események, akciók, tanácsok…Ne hagyd ki!</p>
<p><strong>Online edzésnapló</strong> Figyeld saját teljesítményed, kövesd az időeredményeidet, vagy akár a testsúlyod változásait! </p>
<p><strong>Edzéstervek</strong> Fogyni szeretnél, vagy akár Maratonra felkészülni? Kerékpáros-, futóedzéstervek és számos további edzésprogram!</p>
<p><strong>Ingyenes, és az is marad!</strong></p>
<p><strong> </strong></p>  </div><!--leftcol -->
  <div class="rightcol">
    <div id="regerror"></div>
        
    <div class="left">&nbsp;</div><!--left -->
    <div class="right">Regisztráció e-mail címmel</div><!--right -->
    <div class="clear"></div>
    
    <form action="#" name="RegForm" id="RegForm" method="post" enctype="multipart/form-data">
    <input type="hidden" name="token" value="53da2a1b8ed244e38cf5a6204396e825" />     
    <input type="hidden" name="FormName" value="RegForm" />
    <div class="left">Név <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserName" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Becenév <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserNick" maxlength="32" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Email <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Megye <span class="req">*</span></div><!--left -->
    <div class="right">
    <select name="CountyID" class="text" >
    <option value="">Kérlek válassz</option>
    <option value="11">Bács-Kiskun</option>
<option value="13">Baranya</option>
<option value="9">Békés</option>
<option value="5">Borsod-Abaúj-Zemplén</option>
<option value="1">Budapest Főváros</option>
<option value="10">Csongrád</option>
<option value="19">Fejér</option>
<option value="17">Győr-Moson-Sopron</option>
<option value="7">Hajdú-Bihar</option>
<option value="4">Heves</option>
<option value="8">Jász-Nagykun-Szolnok</option>
<option value="21">Karintia</option>
<option value="20">Komárom-Esztergom</option>
<option value="3">Nógrád</option>
<option value="2">Pest</option>
<option value="14">Somogy</option>
<option value="6">Szabolcs-Szatmár-Bereg</option>
<option value="22">Tirol</option>
<option value="12">Tolna</option>
<option value="16">Vas</option>
<option value="18">Veszprém</option>
<option value="15">Zala</option>
    </select>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó újra</div><!--left -->
    <div class="right"><input type="password" class="text" name="cpassword" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="RegAgree1" value="1" /> Weboldal használattal kapcsolatos jogi nyilatkozat elfogadása és adatkezelési hozzájárulás. 
        <p id="jogi1" class="boxbg">Kijelentem, hogy a www.mozgasvilag.hu weboldal<a href="http://www.mozgasvilag.hu/jogi-nyilatkozat" target="_blank"> jogi nyilatkozatát</a> elolvastam és magamra nézve kötelezőnek elfogadtam, valamint hozzájárulok ahhoz, hogy a regisztráció során megadott adataimat a weboldal használatával összefüggésben a Mozgásvilág Kft. mint adatkezelő az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatban</a> írtak szerint kezelje, felhasználja, illetve az ott felsorolt személyek részére továbbítsa. Az adatvédelmi nyilatkozatot elolvastam és tudomásul vettem.</p>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="UserNewsLetter" value="1" /> Hírlevélre feliratkozás (Direkt marketing hozzájárulás)
        <p id="jogi2" class="boxbg">Az <a href="http://www.mozgasvilag.hu/adatvedelem">Adatkezelési tájékoztatót</a> elolvastam és megértettem. Az általam megadott adatok kezeléséhez hozzájárulok.</p>
    </div><!--right -->
    <div class="clear"></div>
    

    <div class="left">&nbsp;</div><!--left -->                    
    <div class="right"><label>Találd el a kék sisakot</label> <input type="image" id="register2" src="/images/captcha.php" name="Send" title="Találd el a kék sisakot" alt="Találd el a kék sisakot" ></div><!--right -->
    <div class="clear"></div>
    
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox -->
 
<div id="loginbox2" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox2" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>
 
     <div class="bg">
     
    </div> 
     
  <div class="rightcol">
        
    <div id="loginerror"></div>
    <form action="#" name="RegForm" id="LoginForm" method="post" enctype="multipart/form-data">
         
    <input type="hidden" name="FormName" value="LoginForm" />
    <p>Bejelentkezés e-mail címmel</p>
    <div class="left">E-mail cím <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" id="username" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" id="password2" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>        

    <div class="left">&nbsp;</div><!--left -->                   
    <div class="right"><input type="button" class="button" onclick="login2(); return false;"  value="Belépés"/></div><!--right -->
    <div class="clear"></div>
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><a href="https://www.mozgasvilag.hu/elfelejtett-jelszo/" title="Új jelszó kérése itt" class="narancs">Új jelszó kérése itt</a></div><!--right -->
    <div class="clear"></div>
   
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox2 -->        <!--googleon: all -->

      <div class="clear"></div>

      <nav style="background: url(/images/nav-bg.gif) 615px center no-repeat;" class="open">
            <ul class="leftnav">
                  <li class="first"><a href="/" target="_top">Főoldal</a></li>
<li class="selected"><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li class="selected"><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/futas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
  <li><a href="https://www.mozgasvilag.hu/cimke/magyar-deli-sark-expedicio" target="_blank">Magyar Déli-Sark Expedíció</a></li>
  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/esemenynaptar" target="_top">Események</a></li>
  <li><a href="https://www.facebook.com/groups/hohatar/?fref=ts" target="_blank">Hóhatár csoport</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/kerekpar-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB Kerékpárteszt</a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/suzuki-turak/" target="_blank">Suzuki túrák</a></li>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/design-tech" target="_top">Design &amp; Tech</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/si-snowboard/helyszinek/kolcsonzo" target="_top">Kölcsönzők</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/si-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a></li>
            </ul>
            <ul class="rightnav">
                            </ul>
        <div class="clear"></div>
      </nav>

    </header>
<div id="ajanlo"></div>


<div class="left">
	<article class="termek">
    <p class="red right"><span class="grey">2019.07.08.</span>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.mozgasvilag.hu/hir/ep-testben-ep-lelek---futas-asics-cipoben-#szoljhozza" title="Hozzászólás | www.mozgasvilag.hu"><img src="/images/icon-hozzaszolas.gif" alt="Hozzászólás"> 0</a></p>
<p class="subtitle line red">Ferenczi Anita</p>

    <h1>Ép testben ép lélek - Futás ASICS-cipőben! </h1>
    <p>Ha rászántad magad a futásra, jöhet a futócipő kiválasztása.</p>
        <div id="fotogalery" style="display:block">
</div>
       <br />



    <div class="container">
        <div class="banner">
			<!-- AdGlare Banner Zone: Roadblock #1 banner(76) banner(78) banner(54)-->
			<span id="zone495754410"></span><script async src='//mozgasvilag.engine.adglare.net/?495754410'></script>
        </div><!--banner -->
    </div><!--container -->

    <p>Ezerrel tombol a nyár, és körülötted már mindenki fut, mert javában készül az őszi futóversenyekre, vagy a bikiniszezonra „gyúr”? Ha már eldöntötted, hogy te is futócipőbe bújsz, és hódolsz ennek az <span style="text-decoration: underline;"><a href="https://www.mozgasvilag.hu/futas/hirek/milyen-izmokat-fejleszt-a-futas" class="link_kicsi">egész testet átmozgató sportnak</a></span>, akkor az első és legfontosabb lépést már megtetted.</p>
<p> </p>
<p class="idezet-extra">Ha pedig az elhatározást szeretnéd rövid időn belül tettekké formálni, akkor bizony szükséged lesz egy jó futócipőre, ami hosszú-hosszú kilométereken elkísér majd, és sok futóélményednél a társad lesz.</p>
<p> </p>
<p><img title="62141169_2323986197667684_5948071015337689088_n.jpg" src="https://files.mozgasvilag.hu/news/62141169_2323986197667684_5948071015337689088_n.jpg" alt="62141169_2323986197667684_5948071015337689088_n.jpg" width="580" height="579" /></p>
<p> </p>
<p>Ha biztosra akarsz menni, akkor olyan márkát válassz, amely hosszú ideje azért dolgozik, hogy a sportolók számára egyre jobb és jobb termékeket készítsen.</p>
<p>Ilyen az ASICS is, amely 1949 óta készít sportcipőket, 1979 óta pedig egy komplett, 16 ezer négyzetméteres területen fekvő kutatóközpontban fejleszti és teszteli nemcsak a már kész modelleket, de a különböző mozgásfolyamatokat is megfigyeli, elemzi, és tanulmányozza a legújabb, cipőkészítésnél használt anyagokat.</p>
<p> </p>
<p style="padding: 15px 20px 15px 45px; line-height: 150%; font-family: Segoe UI; font-style: italic; display: block; background: #f2f2f2; margin: 0 0 20px; position: relative; /*box shadow - (optional)*/
  -moz-box-shadow: 0px 0px 25px #ccc; -webkit-box-shadow: 0px 0px 25px #ccc; box-shadow: 0px 10px 15px #ccc; /*borders - (optional)*/
  border-left-style: solid; border-left-width: 15px; border-right-style: solid; border-right-width: 2px; border-color: #b2b2b2;">Tudtad, hogy az ASICS cég története 1949-ben kezdődött? Kihachiro Onitsuka ekkor alapította meg aprócska cipőkészítő üzletét Kobe városában. A kis üzletből alig egy év alatt az ONITSUKA TIGER nevet viselő, komoly vállalat alakult. És ekkor született az ASICS márkanév is: az alapító ekkor választotta az „Anima Sana In Corpore Sano” latin kifejezést a vállalat alapfilozófiájának, ami azt jelenti: „Ép testben ép lélek”. Az egyes szavak kezdőbetűiből lett a mára már világszerte népszerűvé vált ASICS márka.</p>
<p> </p>
<p>Node, mielőtt bevetnéd magad egy pláza sportboltjába és megvennéd a legelső szembejövő ASICS feliratú cipőt, ami passzol a pólódhoz, javasoljuk, hogy a futócipővadászatod inkább egy kifejezetten futásra szakosodott üzletben kezdd el. Miért?</p>
<p> </p>
<h2>ASICS futócipőt a Nyúlcipőboltból</h2>
<p>Persze a sokféle sportot átölelő nagyobb üzletekben is hatalmas kínálat fogad majd, és nagy eséllyel találnál az igényeidnek megfelelő lábbelit, de ha szeretnéd szakértői segítséggel beszerezni a lábfejednek, bokádnak, futási stílusodnak legmegfelelőbb darabot, akkor futócipőboltba menj, utad pedig egyenesen a Nyúlcipőboltba vezessen!</p>
<p class="idezet-extra">Itt ugyanis nem pusztán megajánlanak egy, a futós szokásaidhoz passzoló cipőt, hanem akár – előzetes bejelentkezéssel – egyedi lábdiagnosztikát is végeznek rajtad, hogy a lábadhoz leginkább illő cipőt vidd haza.</p>
<p>Az eladók maguk is futók, így ismerik az összes lehetséges dilemmát, kérdést, ami egy futócipő-vásárlásakor felmerül az emberben, tudják, mit kell tenni, ha ugyanabban a cipőben ötször egymás után véresre horzsolódik a kislábujj, esetleg napokra megfájdul a térd vagy a csípő. És ha még ez sem lenne elég, akár egy egyedileg formázott talpbetétet is készítenek, hogy tökéletesen összeszokhass a kiválasztott cipővel.</p>
<p> </p>
<h2>Online futócipő-választó</h2>
<p>A fentieken túl van még egy jó hírünk! Nagy vonalakban akár előzetesen lecsekkolhatod, hogy milyen cipő való neked, hiszen a Nyúlcipőbolt futószaküzlet weboldalán egy erre fejlesztett <span style="text-decoration: underline;"><a href="https://www.nyulcipobolt.hu/#cipovalaszto" class="link_kicsi">intelligens választó</a></span> „kiszámolja”, hogy a nemed, testsúlyod, a futóterep, a heti átlagosan megtett kilométerek, a bokád állása, a lábfejed szélessége alapján milyen cipőt kellene megvenned.</p>
<p><img title="cipovalaszto-nyulcipbolt.jpg" src="https://files.mozgasvilag.hu/news/cipovalaszto-nyulcipbolt.jpg" alt="cipovalaszto-nyulcipbolt.jpg" width="580" height="491" /></p>
<p>Ez az alkalmazás természetesen nem pótolja, csak támogatja az üzlet szakképzett eladóinak tanácsát, de iránymutatásnak szuper dolog. Mivel éppen futócipővásárlás előtt állok, és ősszel több félmaratont is szeretnék futni – egyet a <span style="text-decoration: underline;"><a href="https://www.nyulcipobolt.hu/blog/garda-2019-2019-06-05" class="link_kicsi">Garda-tónál</a></span> - gyorsan ki is próbáltam a 10 lépéses alkalmazást, és most beszámolok az eredményről.</p>
<p>Paraméterek, amik alapján a cipőválasztást indítottam, ragaszkodva az ép testben ép lélek filozófiáját követő ASICS márkához, amit már általános iskolában is előszeretettel nyűttem az atlétika edzéseken:</p>
<p class="idezet">nő, 55 kg-nál kisebb testsúly, talp elülső részére való terhelés, normál szélességű lábfej, normál lábmozgás, normál helyzetű térd, aszfalt vagy más kemény felület, 4.5-6 perc/ km tempó, 21-60 km heti futótáv.</p>
<p>A Nyúlcipőbolt futócipő-választójának döntése alapján, a megadott feltételeknek 2 ASICS modell tett eleget, és az ASICS Gel Cumulus, valamint az ASICS Noosa Tri 11 modelleket kínálta fel a rendszer.</p>
<p>A Noosa Tri 11 leírása például tökéletesen illik a nyári futóhangulatomhoz és az őszi terveimhez: Triatlon - sebesség - Nyár! Az ASICS Noosa Tri 11-el a márka tulajdonképpen újraélesztette az egyik legnépszerűbb könnyű futócipőjét, hogy egy kiválóan szellőző, nagyon könnyű felsőrésszel és varrásmentes technológiával örvendeztesse meg még akár a kissé pronáló lábú futókat is. Szelíd alátámasztásával ad stabilitást, és a teljes hosszban végigfutó Guidance Line és a Propulsion Trusstic technológia miatt a cipőt jóféle átgördülés és maximális lépésdinamika jellemzi. (Már látom is magam, amint a Garda-tó körül hasítok benne).</p>
<p> </p>
<p> <img src="https://www.nyulcipobolt.hu/image/product/1012A539_700_4.jpg" alt="" width="580" height="227" /></p>
<p> </p>
<p>Mivel aszfaltra vagy más, keményebb felületre keresek lábbelit, annak is örülök, hogy a gél csillapítás sem marad el a modellből, a kényelmemről pedig az elasztikus gyorsfűző is gondoskodhat majd. <span style="text-decoration: underline;"><a href="https://www.nyulcipobolt.hu/termek/asics-gel-noosa-tri-11-ni-futocip-1012a539-700-42" class="link_kicsi">Részletek az ASICS Noosa Tri 11 cipőről.</a></span></p>
<p>A Nyúlcipőbolt cipőválasztójának második, nekem kínált ASICS modellje az új ASICS DS Trainer 24 lett, ami kerek perec azt ígéri, hogy ha ezt a cipőt választom, akkor garantáltan szárnyalni fogok, simán lefaraghatok a korábbi félmaratoni időmből, mert hozzásegít a gyorsabb futásokhoz. Hmm, bár nem vagyok egy méricskélős, időmániás típus, ez így azért elég jól hangzik.</p>
<p> </p>
<p><img src="https://www.nyulcipobolt.hu/image/product/1011A176-960_3.jpg" alt="" width="580" height="228" /></p>
<p> </p>
<p>Ahogy az is, hogy ez a modell számos újdonsággal rukkolt elő, kezdve a versenyspecifikus talptól (ha megyek a boltba, ezt még kicsit körbejárom), szélesebb lábfejre is passzoló kötött felsőrészen, a Doumax alátámasztáson át egészen az új gumikeverékig, ami miatt a talp még az élesebb, lendületesebb kanyarokban is tapadást ad. <span style="text-decoration: underline;"><a href="https://www.nyulcipobolt.hu/termek/asics-gel-ds-trainer-24-ni-futocip-1012a158-960-395" class="link_kicsi">Részletek az ASICS DS Trainer 24 cipőről.</a></span></p>
<p> </p>
<p>Most, hogy a virtuális nézelődésen túl vagyok, azt hiszem, indulok is valamelyik üzletbe, hogy személyesen is tanácsot kérjek, felpróbáljam a cipőket és még a héten gyorsan haza is hozhassam valamelyiket!</p>
<p> </p>
<h2>Nyúlcipőbolt üzletek és elérhetőségek </h2>
<p class="link_kicsi"><span style="text-decoration: underline;"><a href="https://www.facebook.com/nyulcipobolt.hu/%20">facebook.com/nyulcipobolt.hu/</a></span><br /><span style="text-decoration: underline;"><a href="mailto:info@nyulcipobolt.hu">info@nyulcipobolt.hu</a></span><br /><span style="text-decoration: underline;"><a href="https://www.nyulcipobolt.hu/">www.nyulcipobolt.hu</a></span></p>
<p> </p>	<div class='mailmunch-forms-widget-556301'></div>
        
    <section class="tags">
                <strong>Olvass többet a témáról: </strong><a href="https://www.mozgasvilag.hu/cimke/nyulcipobolt">nyúlcipőbolt</a>, <a href="https://www.mozgasvilag.hu/cimke/asics">asics</a><br />
</section>
     
      <div class="fb-like" data-href="https://www.mozgasvilag.hu/futas/hirek/ep-testben-ep-lelek---futas-asics-cipoben-" data-send="true" data-width="450" data-show-faces="false"></div>
      <!-- facebook -->
      
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone size="medium" callback="plusone_vote"></g:plusone>
      <script type="text/javascript">
        function plusone_vote( obj ) {
          _gaq.push(['_trackEvent','plusone',obj.state]);
        }
      </script>
    </section>

	 <div class="container">
        <div class="banner">
        	<!-- AdGlare Banner Zone: Roadblock #6 banner(13) banner(14) banner(79)-->
			<span id="zone403049668"></span><script async src='//mozgasvilag.engine.adglare.net/?403049668'></script>
        </div><!--banner -->
    </div><!--container -->



<!-- Cikkajanló Desktop -->
<h1>Ajánló</h1><ul class="cikkek feher" style="margin-top: 20px; margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/futo-ertelmezo-keziszotar" target="_top" title="Ép testben ép lélek - Futás ASICS-cipőben!  | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85541-s.jpg" alt="Futó értelmező kéziszótár"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/futo-ertelmezo-keziszotar" title="Futó értelmező kéziszótár | www.mozgasvilag.hu">Futó értelmező kéziszótár</a></h4>
          <p>A-tól Z-ig enciklopédia futó kifejezésekhez</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/mit-egyunk-futas-elott" target="_top" title="Ép testben ép lélek - Futás ASICS-cipőben!  | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86055-s.jpg" alt="Mit együnk futás előtt?"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/mit-egyunk-futas-elott" title="Mit együnk futás előtt? | www.mozgasvilag.hu">Mit együnk futás előtt?</a></h4>
          <p>A futás előtti táplálkozás kihat az edzés ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/mit-egyunk-futas-utan" target="_top" title="Ép testben ép lélek - Futás ASICS-cipőben!  | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86056-s.jpg" alt="Mit együnk futás után?"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/mit-egyunk-futas-utan" title="Mit együnk futás után? | www.mozgasvilag.hu">Mit együnk futás után?</a></h4>
          <p>A futás utáni táplálkozás az ...</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/garmin-forerunner-245-music" target="_top" title="Ép testben ép lélek - Futás ASICS-cipőben!  | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86075-s.jpg" alt="Garmin Forerunner 245 Music"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/garmin-forerunner-245-music" title="Garmin Forerunner 245 Music | www.mozgasvilag.hu">Garmin Forerunner 245 Music</a></h4>
          <p>Futás a végtelenbe és tovább (zenei ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/beach-futas" target="_top" title="Ép testben ép lélek - Futás ASICS-cipőben!  | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85740-s.jpg" alt="Beach futás"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/beach-futas" title="Beach futás | www.mozgasvilag.hu">Beach futás</a></h4>
          <p>A homokban futás hatalmas flash...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/turazas/hirek/vizesesrol-vizesesre-a-matraban-es-a-bukkben" target="_top" title="Ép testben ép lélek - Futás ASICS-cipőben!  | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86071-s.jpg" alt="Vízesésről vízesésre a Mátrában és a Bükkben"></a>
          <h4><a href="https://mozgasvilag.hu/turazas/hirek/vizesesrol-vizesesre-a-matraban-es-a-bukkben" title="Vízesésről vízesésre a Mátrában és a Bükkben | www.mozgasvilag.hu">Vízesésről vízesésre a ...</a></h4>
          <p>A legszebb magyar zuhatagok egy részét az erdő ...</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/a-futocipogyartas-jovoje" target="_top" title="Ép testben ép lélek - Futás ASICS-cipőben!  | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85519-s.jpg" alt="A futócipőgyártás jövője"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/a-futocipogyartas-jovoje" title="A futócipőgyártás jövője | www.mozgasvilag.hu">A futócipőgyártás jövője</a></h4>
          <p>A teljesen személyre szabott cipő közelebb van, mint ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/murafoldet-kerekparozasra-teremtettek" target="_top" title="Ép testben ép lélek - Futás ASICS-cipőben!  | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86044-s.jpg" alt="Muraföldét kerékpározásra teremtették"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/murafoldet-kerekparozasra-teremtettek" title="Muraföldét kerékpározásra teremtették | www.mozgasvilag.hu">Muraföldét kerékpározásra ...</a></h4>
          <p>Murafölde a kerékpározásra tökéletesen ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/igy-nez-ki-az-eurovelo-8-szloven-szakasza" target="_top" title="Ép testben ép lélek - Futás ASICS-cipőben!  | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/86046-s.jpg" alt="Így néz ki az Eurovelo 8 szlovén szakasza"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/igy-nez-ki-az-eurovelo-8-szloven-szakasza" title="Így néz ki az Eurovelo 8 szlovén szakasza | www.mozgasvilag.hu">Így néz ki az Eurovelo 8 ...</a></h4>
          <p>Bringatúráznál tengerparton? Szlovéniában ...</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
</ul>
<!-- Cikkajanló Desktop End -->






    	  </article>        
    </div><!--left -->
    <aside>
    
          <!--googleoff: all-->
      <section class="hirlevel">
          <h3>Hírlevél</h3>
            <p>&ndash; Heti Mozgásvilág menü &ndash; sport, élmény</p>
            <div class="clear"></div>
            <div id="aggree_error_msg" style="display: none" class="error_msg"></div>
             <div class="clear"></div>
            <div id="edima_subscribe_s" style="display: none; padding: 4px 12px; margin: 5px 0; color: #ffffff; background: green; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-radius: 8px;"></div>
            <input type="text" class="text email" name="edima_surname" id="edima_surname" value="VEZETÉKNÉV" title="VEZETÉKNÉV" />
            <input type="text" class="text email" name="edima_firstname" id="edima_firstname" value="KERESZTNÉV" title="KERESZTNÉV" />
            <div class="clear"></div>
            <input type="text" class="text email" style="width: 242px;" name="edima_email" id="edima_email" value="E-MAIL" title="E-MAIL" />
            <input type="submit" id="subscribe" class="submit" value="Mehet" title="Mehet" />
            <div class="clear"></div>
            <label><input type="checkbox" name="agree" id="agree" class="checkbox"> Elfogadom az <a href="https://www.mozgasvilag.hu/adatvedelem/" class="fancybox iframe" target="_blank" title="Adatvédelmi szabályzat">adatvédelmi szabályzat</a>ot</label>
            <label><input type="checkbox" name="nyilatkozat" id="nyilatkozat" class="checkbox"> A következő <a href="#" target="_top" id="popupagree_jogi3">nyilatkozatot</a> teszem.</label>
            <p id="jogi3" class="popup" style="display:none;">Az <a href="http://www.mozgasvilag.hu/adatvedelem">Adatkezelési tájékoztatót</a> elolvastam és megértettem. Az általam megadott adatok kezeléséhez hozzájárulok.</p>
        </section>
       
        <!-- -->
        
        
        
       <!--googleon: all--> 
       
        <div class="social">
          <span>#love</span>      
          <a href="https://plus.google.com/102961354769860735359" target="_blank" title="Mozgásvilág.hu" style="margin-right: 5px;"><img alt="G+" src="/images/gplus.png" /></a>                  
          <div class="google-button">
            <div class="g-follow" data-href="https://plus.google.com/102961354769860735359" data-rel="publisher" data-height="20" ></div>
          </div>               
          <iframe class="fbiframe" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=248926708509603" scrolling="no" frameborder="0" allowTransparency="true"></iframe>      
        </div>
        <section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/" target="_top" title="Még több esemény | www.mozgasvilag.hu">Még több esemény</a></p>
  <h3>Eseménynaptár.</h3>
</div>
  <ul>
    <li>
      <p>2019. július 13.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/iv-latranyi-lokodonc/" target="_top" title="IV. L&aacute;tr&aacute;nyi L&ouml;k&ouml;d&ouml;nc | www.mozgasvilag.hu">IV. Látrányi Löködönc</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2019. július 13.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/garmin-teliholdfutam-2019/" target="_top" title="Garmin Teliholdfutam 2019 | www.mozgasvilag.hu">Garmin Teliholdfutam 2019</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2019. július 14.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/nyulcipobolt-borzsony-trail-2019/" target="_top" title="Ny&uacute;lcipőbolt B&ouml;rzs&ouml;ny Trail 2019 | www.mozgasvilag.hu">Nyúlcipőbolt Börzsöny Trail 2019</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2019. július 14.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/4-pfb-skanzenfutas/" target="_top" title="4. PFB-SkanzenFut&aacute;s | www.mozgasvilag.hu">4. PFB-SkanzenFutás</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2019. július 20.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/rodnei-sky-race/" target="_top" title="Rodnei Sky Race | www.mozgasvilag.hu">Rodnei Sky Race</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2019. július 20.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/pala-atuszas-pala-korbefutas-/" target="_top" title="Pala-&aacute;t&uacute;sz&aacute;s, Pala-k&ouml;rbefut&aacute;s  | www.mozgasvilag.hu">Pala-átúszás, Pala-körbefutás </a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2019. augusztus 03.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/kalenji-bukk-trail/" target="_top" title="Kalenji B&uuml;kk Trail | www.mozgasvilag.hu">Kalenji Bükk Trail</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2019. augusztus 20.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/6-tiszadada-gatfutas/" target="_top" title="6. Tiszadada g&aacute;tfut&aacute;s | www.mozgasvilag.hu">6. Tiszadada gátfutás</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy Doboz #1 banner(47) banner(83) -->
				<span id="zone745345277"></span><script async src='//mozgasvilag.engine.adglare.net/?745345277'></script>
			            </div><!--banner -->
        </div><!--container -->
        
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #2 banner(5) banner(84) -->
				<span id="zone941979236"></span><script async src='//mozgasvilag.engine.adglare.net/?941979236'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #3 banner(6) -->
				<span id="zone368023114"></span><script async src='//mozgasvilag.engine.adglare.net/?368023114'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #4 banner(56) -->
				<span id="zone683278107"></span><script async src='//mozgasvilag.engine.adglare.net/?683278107'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top" title="Még több aktív utazás | www.mozgasvilag.hu">Még több aktív utazás</a></p>
  <h3>Aktív utazás</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/ausztria-grand-canyonja/" target="_top" title="Ausztria Grand Canyonja | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81182-wandern-durch-die-oetschergraeben_weinfranz.at_600.jpg" alt="Ausztria Grand Canyonja" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/ausztria-grand-canyonja/" title="Ausztria Grand Canyonja | www.mozgasvilag.hu">Ausztria Grand Canyonja</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/bringaval-a-tiszta-vizhez-mostvierteli-kerekparutakon/" target="_top" title="Bring&aacute;val a tiszta v&iacute;zhez mostvierteli ker&eacute;kp&aacute;rutakon | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81394-Meghitt-pihen-helyek-v-rnak-tk-zben-schwarz-koenig.at_600.jpg" alt="Bring&aacute;val a tiszta v&iacute;zhez mostvierteli ker&eacute;kp&aacute;rutakon" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/bringaval-a-tiszta-vizhez-mostvierteli-kerekparutakon/" title="Bring&aacute;val a tiszta v&iacute;zhez mostvierteli ker&eacute;kp&aacute;rutakon | www.mozgasvilag.hu">Bringával a tiszta vízhez mostvierteli kerékpárutakon</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/bringaval-a-schneealm-ra/" target="_top" title="Bring&aacute;val a Schneealm-ra! | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81490-E-biken-Schneealm-c-Tom-Lamm-133-600.jpg" alt="Bring&aacute;val a Schneealm-ra!" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/bringaval-a-schneealm-ra/" title="Bring&aacute;val a Schneealm-ra! | www.mozgasvilag.hu">Bringával a Schneealm-ra!</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/turazas-huttetol-hutteig-a-murzer-oberland-naturparkban/" target="_top" title="T&uacute;r&aacute;z&aacute;s h&uuml;tt&eacute;től-h&uuml;tt&eacute;ig a M&uuml;rzer Oberland Naturparkban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81399-Rax_Hochfl-che_-c-Steininger600.jpg" alt="T&uacute;r&aacute;z&aacute;s h&uuml;tt&eacute;től-h&uuml;tt&eacute;ig a M&uuml;rzer Oberland Naturparkban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/turazas-huttetol-hutteig-a-murzer-oberland-naturparkban/" title="T&uacute;r&aacute;z&aacute;s h&uuml;tt&eacute;től-h&uuml;tt&eacute;ig a M&uuml;rzer Oberland Naturparkban | www.mozgasvilag.hu">Túrázás hüttétől-hüttéig a Mürzer Oberland Naturparkban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/turanapok-a-hochschwab-kornyeken/" target="_top" title="T&uacute;ranapok a Hochschwab k&ouml;rny&eacute;k&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81310--c-Tom-Lamm_Blick-auf-HOCHschwabmassiv600.jpg" alt="T&uacute;ranapok a Hochschwab k&ouml;rny&eacute;k&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/turanapok-a-hochschwab-kornyeken/" title="T&uacute;ranapok a Hochschwab k&ouml;rny&eacute;k&eacute;n | www.mozgasvilag.hu">Túranapok a Hochschwab környékén</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/turak-az-erzberg-mautern-hegy-es-a-zold-to-videken/" target="_top" title="T&uacute;r&aacute;k az Erzberg, Mautern-hegy &eacute;s a Z&ouml;ld-t&oacute; vid&eacute;k&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81489-Steir.-Lebensg-f-hl_Hochsteiermark-Gr-ner-See-Tomm-Lamm-49-600.jpg" alt="T&uacute;r&aacute;k az Erzberg, Mautern-hegy &eacute;s a Z&ouml;ld-t&oacute; vid&eacute;k&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/turak-az-erzberg-mautern-hegy-es-a-zold-to-videken/" title="T&uacute;r&aacute;k az Erzberg, Mautern-hegy &eacute;s a Z&ouml;ld-t&oacute; vid&eacute;k&eacute;n | www.mozgasvilag.hu">Túrák az Erzberg, Mautern-hegy és a Zöld-tó vidékén</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/e-mtb-turak-waldheimat-ban/" target="_top" title="E-mtb t&uacute;r&aacute;k Waldheimat-ban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81483-EBike-Ganzalm-Radf-chse-C-nixxipixx.com-32_600.jpg" alt="E-mtb t&uacute;r&aacute;k Waldheimat-ban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/e-mtb-turak-waldheimat-ban/" title="E-mtb t&uacute;r&aacute;k Waldheimat-ban | www.mozgasvilag.hu">E-mtb túrák Waldheimat-ban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/miesenbachi-kirandulasok-kelet-stajerorszagban/" target="_top" title="Miesenbachi kir&aacute;ndul&aacute;sok Kelet-St&aacute;jerorsz&aacute;gban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81479-Hotel-Paunger-c-Karl-Schrotter600.jpg" alt="Miesenbachi kir&aacute;ndul&aacute;sok Kelet-St&aacute;jerorsz&aacute;gban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/miesenbachi-kirandulasok-kelet-stajerorszagban/" title="Miesenbachi kir&aacute;ndul&aacute;sok Kelet-St&aacute;jerorsz&aacute;gban | www.mozgasvilag.hu">Miesenbachi kirándulások Kelet-Stájerországban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
           
 

          </aside>
    



<div class="clear"></div>



  <footer>
            <nav>
          <ul>
                    </ul>
          <div class="clear"></div>
          <ul  class="line">
          <li><a href="https://www.mozgasvilag.hu/adatvedelem/" title="Adatvédelem | www.mozgasvilag.hu" target="_top">Adatvédelem</a></li>
<li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" title="Állásajánlatok | www.mozgasvilag.hu" target="_top">Állásajánlatok</a></li>
<li><a href="https://www.mozgasvilag.hu/english/" title="English | www.mozgasvilag.hu" target="_top">English</a></li>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" title="Impresszum-Kapcsolat | www.mozgasvilag.hu" target="_top">Impresszum-Kapcsolat</a></li>
<li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" title="Jogi Nyilatkozat | www.mozgasvilag.hu" target="_top">Jogi Nyilatkozat</a></li>
<li><a href="https://www.mozgasvilag.hu/rolunk/" title="Rólunk | www.mozgasvilag.hu" target="_top">Rólunk</a></li>
          </ul>
          <ul class="icons">
            <li class="home"><a href="#" onclick="set_homepage('www.mozgasvilag.hu'); return false;" title="Legyen a kezdőlapom! | Mozgásvilág" target="_top">Legyen a kezdőlapom!</a></li>
            <li class="email"><a href="mailto:info@mozgasvilag.hu" title="Küldjön email-t! | Mozgásvilág" target="_top">Küldjön email-t!</a></li>
            <li class="rss"><a href="https://www.mozgasvilag.hu/rss" title="Feliratkozás RSS-re | Mozgásvilág" target="_top">Feliratkozás RSS-re</a> </li>
          </ul>
          <div class="clear"></div>
      </nav>
      
            <nav class="mobile" id="mobilmenu">
            <ul class="main">
  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás főoldal</a></li>  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/cimke/futas-tudastar" target="_top">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/cimke/magyar-deli-sark-expedicio" target="_blank">Magyar Déli-Sark Expedíció</a></li>
  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/esemenynaptar" target="_top">Események</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár főoldal</a></li>  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB kerékpárteszt </a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="Hasznos tudnivalók kerékpárosoknak" target="_top">Tudástár</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon főoldal</a></li>  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/suzuki-turak/" target="_blank">Suzuki túrák</a></li>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/mozgasvilag-favorit-outdoortura-felszerelesek/" target="_top">Kedvenc felszereléseink</a></li>
  <li><a href="/turazas/termekek/tabori-konyhafelszereles/" target="_top">Tábori konyha</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí főoldal</a></li>  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
  <li><a href="/si-snowboard/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a>
    <ul>
<li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek főoldal</a></li>  <li><a href="http://edzesnaplo.mozgasvilag.hu/login" target="_blank">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/gyakorlatok" target="_blank">Gyakorlatok</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzesek" target="_blank">Edzések</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek" target="_blank">Edzéstervek</a></li>
</ul>
</li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a>
    <ul>
<li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap főoldal</a></li>  <li><a href="http://tesztnap.mozgasvilag.hu/kerekpar" target="_blank">Kerékpáros Tesztnap</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/futas" target="_blank">Futó Tesztnap</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Impresszum, kapcsolat</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Impresszum, kapcsolat főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/downloads/mozgasvilagkft-adatvedelmi-tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztató</a></li>
  <li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" target="_blank">Jogi nyilatkozat</a></li>
  <li><a href="https://www.mozgasvilag.hu/rolunk/" target="_blank">Rólunk</a></li>
  <li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Elérhetőségek</a></li>
  <li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" target="_blank">Álláslehetőségek</a></li>
  <li><a href="https://www.mozgasvilag.hu/english/" target="_blank">English</a></li>
</ul>
</li>
<li id="footlogin"><a>Belépés</a><ul>
<li>            <div id="footerlogin_error_msg" style="display: none" class="error_msg"></div>
            <form action="#" name="LoginFormFooter" method="post" >
              <input type="hidden" name="FormName" value="LoginForm" />
              <input type="text" class="text email" name="UserNameFooter" value="Email cím *" title="Email cím *" />
              <input type="text" class="text nev" name="UserPassFakeFooter" maxlength="64" value="Jelszó *" title="Jelszó *" />
              <input type="password" class="text nev" name="UserPassFooter" maxlength="64" value="" title="" style="display:none;" />
              <input type="submit" class="submit" id="mobilLogin" value="Belépés" title="Belépés" />
            </form>
            </li></ul></li>
            </ul>
        <div class="clear"></div>
      </nav>



  </footer>

</div><!--container -->
</div><!--bg -->


    <div class="ajaxloading" style="display:none;">
      <img src="/images/loader.gif" alt="Loading" />
    </div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / mozgasvilag.hu / Aloldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_1KsSdET2ALKU3LcbeZ5nZJ71v1JsOG.NYsma_xS3P..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Az oldal sütiket használ a felhasználói élmény fokozása céljából. Az oldal böngészésével elfogadod ezt","dismiss":"Értem","learnMore":"Részletek","link":"https://www.mozgasvilag.hu/adatvedelem/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<script>
    //$(function() {
      //hljs.initHighlightingOnLoad();
      //$('.epedia-bar').fixTo('body');

    //});
  </script>
</body>
</html>


