<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"><![endif]--><!--[if (gt IE 6)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- id0115 -->
  <title>Őrült hajrá végén csalóka transzantarktiszi rekord</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="Description" content="Colin O’Brady elképesztő fizikai teljesítménnyel, utánpótlás és rásegítés nélkül gyalogolt 1600 km-t az Antarktiszon, a szakma ezt mégsem ismeri el igazi rekordnak" />
  <meta name="keywords" content="" />
  <meta name="Author" content="http://www.mozgasvilag.hu/pinter-laszlo-preriparduc" />
  <meta property="og:title" content="Őrült hajrá végén csalóka transzantarktiszi rekord"/>
<meta property="og:image" content="https://files.mozgasvilag.hu/news/lead/85885-Colin_OBrady_01_600.jpg"/>
<meta property="og:description" content="Colin O’Brady elképesztő fizikai teljesítménnyel, utánpótlás és rásegítés nélkül gyalogolt 1600 km-t az Antarktiszon, a szakma ezt mégsem ismeri el igazi rekordnak"/> 
    <meta property="fb:pages" content="128820583806575" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link media="screen" href="/styles/general_v150109.css" type="text/css" rel="stylesheet" />
  <link media="screen" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" rel="stylesheet" />

  <!--[if lt IE 9]>
      <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
      </script>
  <![endif]-->
  

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1504213136553168');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504213136553168&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <meta name="google-site-verification" content="UvmTA5qmrt48rgAXK1fPbUHlX02UJdP_2Rc2j7KeBGc" />

  <!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script> -->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script src="/scripts/fixto.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script>
  <script type="text/javascript" src="/scripts/jquery.easing.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-buttons.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-thumbs.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="/scripts/jquery.general_v141120.js"></script>

  <script src="/scripts/jquery-ias.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    var ias = jQuery.ias({
      container: "#vegtelen-itemek",
      item: ".vegtelen-item",
      pagination: "#pagination",
      next: ".next"
    });
    ias.extension(new IASSpinnerExtension());            // shows a spinner (a.k.a. loader)
ias.extension(new IASTriggerExtension({offset: 1})); // shows a trigger after page 3
ias.extension(new IASNoneLeftExtension({
  text: ''      // override text when no pages left
}));
  </script>
  <script type="text/javascript" src="/scripts/banner.js"></script>
      <script type="text/javascript" src="/scripts/jquery.actual.min.js"></script>
  <script type="text/javascript" src="/scripts/jquery.dropdown.js"></script>
  <script type="text/javascript" src="/scripts/edima_jsonp.js"></script>
  <script type="text/javascript" src="/scripts/edima_subscribe_form.js"></script>

  <script type="text/javascript" src="/scripts/jquery.adhoc.js"></script>

  
  <link rel="Shortcut Icon" type="image/ico" href="/images/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Mozgásvilág-sport, outdoor, szabadidő, aktív életmód, utazás" href="https://www.mozgasvilag.hu/rss/" />
  
  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4041760-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

<!-- readd date 2016-04-20 google remarketing -->


<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->

<!-- end of readd date 2016-04-20  google remarketing -->

<!-- AdGlare Interstitial Zone: Interstitial 1 -->
<script async src='//mozgasvilag.engine.adglare.net/?311552923'></script>

<!-- AdGlare Lightbox: Lightbox -->
<script async src='//mozgasvilag.engine.adglare.net/?501577282'></script>

<!-- AdGlare Floor Ad Zone: Floor ad 0000001 -->
<script async src='//mozgasvilag.engine.adglare.net/?532471818'></script>

</head>
<body class="fullpagead">
<!-- Webautdit medián helye -->

<!-- MailMunch for Mozgasvilag -->
<!-- Paste this code right before the </body> tag on every page of your site. -->
<script type="text/javascript">
(function(){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/mailmunch/widgets/site-26578-0c51bb142fe62f54988bb641a21c676e4c219341.js'; f.parentNode.insertBefore(s, f);
  }, 1);
})();
</script>

<div id="fb-root"></div>
<script>
  var _ga = _ga || {};

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '455029737941093',
      channelUrl : '//'+window.location.hostname+'/channel.html',
      status     : true,
      cookie     : true,
      xfbml      : true
    });

    if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(opt_target) {
        	_gaq.push(['_trackEvent', 'facebook', 'like', opt_target]);
        });
        FB.Event.subscribe('edge.remove', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'unlike', opt_target]);
        });
        FB.Event.subscribe('message.send', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'send', opt_target]);
        });
    }
  };

  function fb_login(){
	    FB.login(function(response) {

	        if (response.authResponse) {

	          window.location.reload();

	        }

	    }, {
	        scope: 'email'
	    });
	}

  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/hu_HU/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>


 <div class="fullpagead" id="pagead">
      <div class ="hirdetesszurke fullpagebgleft">
      	<!-- AdGlare Banner Zone: Háttér bal -->
		<iframe src="//mozgasvilag.engine.adglare.net/?746089760&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      <div class ="hirdetesszurke fullpagebgright">
      	<!-- AdGlare Banner Zone: Háttér jobb -->
		<iframe src="//mozgasvilag.engine.adglare.net/?289165171&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      
<div class="bg">
<div class="container">

    <header>

     <div class="banner" id="topleft">
			<!-- AdGlare Banner Zone: Szuper széles - large leaderboard banner(81) banner(82) -->
			<span id="zone448014433" style="margin-left:8px;"></span><script async src='//mozgasvilag.engine.adglare.net/?448014433'></script>
		</div><!--banner -->

        <div class="clear"></div>
        <p class="logo"><a href="https://www.mozgasvilag.hu/" title="Őrült hajrá végén csalóka transzantarktiszi rekord | www.mozgasvilag.hu" target="_top">Mozgávilág.hu</a></p>

        <p class="tagline"></p>

        <div id="search">
            <form name="SearchForm" action="javascript:document.location='https://www.mozgasvilag.hu/kereses?q='+document.SearchForm.search.value" method="post">
            <input type="text" class="text" name="search" value="Keresés" title="Keresés"  />
            <input type="submit" class="submit" title="Keresés"  />
            </form>
        </div><!--search -->
        <a id="linktomenu" class="mobile" href="#mobilmenu">Menü</a>
        <div class="clear"></div>

      <!--googleoff: all-->
      <div class="bgwhite">
  <ul class="site">
    <li class="belepes"><a href="#" target="_top" title="Bejelentkezés | www.mozgasvilag.hu">Bejelentkezés</a></li>
    <li class="red regisztralj"><a href="#" target="_top" title="Regisztrálj, akkor leszel király | www.mozgasvilag.hu">Regisztrálj, akkor leszel király</a></li>
  </ul>
</div>
<div id="loginbox" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox1" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>

  <div class="bg">
      <div class="head-intro">
        <p class="h2">Regisztrálj!</p>
        <p>Pörgesd fel a regisztrációt a Facebook vagy Gmail fiókoddal. Ha nem rendelkezel egyikkel sem, akkor regisztrálj bármelyik másik e-mail címeddel manuálisan. Hogy miért? Olvasd lejjebb...</p>
      </div>
	 
  
      <div class="clear"></div>
  </div><!--bg -->
      
  <div class="leftcol">
    <p class="head">A regisztráció előnyei:</p>
<p><strong>Hírlevél</strong> Az ország legjobb sport, utazás, aktív életmód hírlevele. Hírek, események, akciók, tanácsok…Ne hagyd ki!</p>
<p><strong>Online edzésnapló</strong> Figyeld saját teljesítményed, kövesd az időeredményeidet, vagy akár a testsúlyod változásait! </p>
<p><strong>Edzéstervek</strong> Fogyni szeretnél, vagy akár Maratonra felkészülni? Kerékpáros-, futóedzéstervek és számos további edzésprogram!</p>
<p><strong>Ingyenes, és az is marad!</strong></p>
<p><strong> </strong></p>  </div><!--leftcol -->
  <div class="rightcol">
    <div id="regerror"></div>
        
    <div class="left">&nbsp;</div><!--left -->
    <div class="right">Regisztráció e-mail címmel</div><!--right -->
    <div class="clear"></div>
    
    <form action="#" name="RegForm" id="RegForm" method="post" enctype="multipart/form-data">
    <input type="hidden" name="token" value="4f845910866ee5f8740be9a382aa4dad" />     
    <input type="hidden" name="FormName" value="RegForm" />
    <div class="left">Név <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserName" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Becenév <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserNick" maxlength="32" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Email <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Megye <span class="req">*</span></div><!--left -->
    <div class="right">
    <select name="CountyID" class="text" >
    <option value="">Kérlek válassz</option>
    <option value="11">Bács-Kiskun</option>
<option value="13">Baranya</option>
<option value="9">Békés</option>
<option value="5">Borsod-Abaúj-Zemplén</option>
<option value="1">Budapest Főváros</option>
<option value="10">Csongrád</option>
<option value="19">Fejér</option>
<option value="17">Győr-Moson-Sopron</option>
<option value="7">Hajdú-Bihar</option>
<option value="4">Heves</option>
<option value="8">Jász-Nagykun-Szolnok</option>
<option value="21">Karintia</option>
<option value="20">Komárom-Esztergom</option>
<option value="3">Nógrád</option>
<option value="2">Pest</option>
<option value="14">Somogy</option>
<option value="6">Szabolcs-Szatmár-Bereg</option>
<option value="22">Tirol</option>
<option value="12">Tolna</option>
<option value="16">Vas</option>
<option value="18">Veszprém</option>
<option value="15">Zala</option>
    </select>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó újra</div><!--left -->
    <div class="right"><input type="password" class="text" name="cpassword" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="RegAgree1" value="1" /> Weboldal használattal kapcsolatos jogi nyilatkozat elfogadása és adatkezelési hozzájárulás. 
        <p id="jogi1" class="boxbg">Kijelentem, hogy a www.mozgasvilag.hu weboldal<a href="http://www.mozgasvilag.hu/jogi-nyilatkozat" target="_blank"> jogi nyilatkozatát</a> elolvastam és magamra nézve kötelezőnek elfogadtam, valamint hozzájárulok ahhoz, hogy a regisztráció során megadott adataimat a weboldal használatával összefüggésben a Mozgásvilág Kft. mint adatkezelő az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatban</a> írtak szerint kezelje, felhasználja, illetve az ott felsorolt személyek részére továbbítsa. Az adatvédelmi nyilatkozatot elolvastam és tudomásul vettem.</p>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="UserNewsLetter" value="1" /> Hírlevélre feliratkozás (Direkt marketing hozzájárulás)
        <p id="jogi2" class="boxbg">Az <a href="http://www.mozgasvilag.hu/adatvedelem">Adatkezelési tájékoztatót</a> elolvastam és megértettem. Az általam megadott adatok kezeléséhez hozzájárulok.</p>
    </div><!--right -->
    <div class="clear"></div>
    

    <div class="left">&nbsp;</div><!--left -->                    
    <div class="right"><label>Találd el a kék sisakot</label> <input type="image" id="register2" src="/images/captcha.php" name="Send" title="Találd el a kék sisakot" alt="Találd el a kék sisakot" ></div><!--right -->
    <div class="clear"></div>
    
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox -->
 
<div id="loginbox2" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox2" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>
 
     <div class="bg">
     
    </div> 
     
  <div class="rightcol">
        
    <div id="loginerror"></div>
    <form action="#" name="RegForm" id="LoginForm" method="post" enctype="multipart/form-data">
         
    <input type="hidden" name="FormName" value="LoginForm" />
    <p>Bejelentkezés e-mail címmel</p>
    <div class="left">E-mail cím <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" id="username" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" id="password2" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>        

    <div class="left">&nbsp;</div><!--left -->                   
    <div class="right"><input type="button" class="button" onclick="login2(); return false;"  value="Belépés"/></div><!--right -->
    <div class="clear"></div>
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><a href="https://www.mozgasvilag.hu/elfelejtett-jelszo/" title="Új jelszó kérése itt" class="narancs">Új jelszó kérése itt</a></div><!--right -->
    <div class="clear"></div>
   
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox2 -->        <!--googleon: all -->

      <div class="clear"></div>

      <nav style="background: url(/images/nav-bg.gif) 615px center no-repeat;" class="open">
            <ul class="leftnav">
                  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/futas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
<li class="selected"><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
  <li><a href="https://www.mozgasvilag.hu/cimke/magyar-deli-sark-expedicio" target="_blank">Magyar Déli-Sark Expedíció</a></li>
<li class="selected"><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/esemenynaptar" target="_top">Események</a></li>
  <li><a href="https://www.facebook.com/groups/hohatar/?fref=ts" target="_blank">Hóhatár csoport</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/kerekpar-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB Kerékpárteszt</a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/suzuki-turak/" target="_blank">Suzuki túrák</a></li>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/design-tech" target="_top">Design &amp; Tech</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/si-snowboard/helyszinek/kolcsonzo" target="_top">Kölcsönzők</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/si-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a></li>
            </ul>
            <ul class="rightnav">
                            </ul>
        <div class="clear"></div>
      </nav>

    </header>
<div id="ajanlo"></div>


<div class="left">
	<article class="termek">
    <p class="red right"><span class="grey">2018.12.31.</span>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.mozgasvilag.hu/hir/orult-hajra-vegen-csaloka-transzantarktiszi-rekord#szoljhozza" title="Hozzászólás | www.mozgasvilag.hu"><img src="/images/icon-hozzaszolas.gif" alt="Hozzászólás"> 0</a></p>
<p class="subtitle line red"><a href="http://www.mozgasvilag.hu/pinter-laszlo-preriparduc" title="Pintér László" rel="author" target="_blank">Pintér László</a></p>

    <h1>Őrült hajrá végén csalóka transzantarktiszi rekord</h1>
    <p>Az antarktiszi expedíciók Szent Grálja: egyedül, utánpótlás és külső rásegítés nélkül, kizárólag emberi erővel keresztezni a kontinenst. Korában ez senkinek sem sikerült. Volt, aki az utánpótláson bukott el, mások pedig mindent magukkal cipeltek szánjukon, ám haladásukat kite ernyő segítette. Most ketten is nekivágtak, ráadásul egyszerre. A célt mindkettejüknek sikerült elérni, a versenyfutást pedig az amerikai Colin O’Brady nyerte, egy brutális hajrával a végén. Utolsó szakaszként négynapnyi távot (!), 129 km-t gyalogolt le megállás nélkül, 54 nap alatt befejezve az 1600 km-es túrát. A sajtó is világgá kürtölte, hogy neki sikerült először a lehetetlen küldetés – ezt ő maga nevezte így – a rekordkövetelés azonban több ponton is sántít. A megtett út ugyanis csak töredéke annak, amibe a korábbi próbálkozók bicskája beletört.<br /><br /></p>
        <div id="fotogalery" style="display:block">
</div>
       <br />



    <div class="container">
        <div class="banner">
			<!-- AdGlare Banner Zone: Roadblock #1 banner(76) banner(78) banner(54)-->
			<span id="zone495754410"></span><script async src='//mozgasvilag.engine.adglare.net/?495754410'></script>
        </div><!--banner -->
    </div><!--container -->

    <p>Hogy megértsük, mi is a kétkedők problémája, némi földrajzi ismeretre és a korábbi expedíciók tanulmányozására van szükség.</p>
<p class="kis_fejezet">Az antarktiszi expedíciók hőskora</p>
<p>Az 1900-as évek elején expedíciók sora ostromolta az Antarktiszt. Ezek célja egyrészt a kontinens felfedezése, feltérképezése, másrészt pedig a Déli-sark elsőként történő elérése volt. Ernest Shackleton, Robert Falcon Scott és Roald Amundsen neve örökre beíródott a kontinens felfedezésének történelemkönyvébe. Nekik nem sok választásuk volt, minden útjukat a jég pereméről kellett indítaniuk, amit hajóval tudtak megközelíteni. A legrövidebb út a Déli-sarkra így is 1285 km volt, a Bálna-öbölből (Ross-jégself) indulva (Amundsen). A kezdetleges felszerelés ellenére a korai expedíciók 1500-2700 (!) kilométeres távokat tettek meg a jégen, jobbára gyalogszerrel, illetve kutyaszánokkal. A britek használtak mandzsúriai pónikat is, de ezek csak az utak töredékét bírták. Az élelmiszerdepóikat külön expedíciókkal saját maguknak telepítették.</p>
<p>Miután Roald Amundsen és négy társa 1911. december 14-én, majd Robert Falcon Scott szintén négy társával egy hónappal később elérte a Déli-sarkot, Ernest Shackletonnak fordult meg a fejében először a kontinens keresztezése. 1914-ben útra is kelt, de hajója még a partot érés előtt befagyott a zajló jégbe, majd néhány hónappal később elsüllyedt. Így a transzantarktiszi átkelés helyett egy másfél évig tartó, elképesztő menekülés vette kezdetét. A legendás mentőakció során Shackleton, a Főnök minden emberét sértetlenül hazahozta.</p>
<p><img title="Ernest Shackleton hajója, az Endurance a jég fogságában, mielőtt elsüllyedt volna Forrás: Shackleton London Facebook" src="https://files.mozgasvilag.hu/news/Endurance_02_FB_Shackleton_London.jpg" alt="Ernest Shackleton hajója, az Endurance a jég fogságában, mielőtt elsüllyedt volna Forrás: Shackleton London Facebook" width="580" height="580" /></p>
<p class="idezet">Ernest Shackleton hajója, az Endurance a jég fogságában, mielőtt elsüllyedt volna. Forrás: Shackleton London Facebook</p>
<p class="kis_fejezet">Az extrém sportolók korszaka</p>
<p>A hőskor után az antarktiszi expedíciók motorizált korszaka következett, melynek során a teljes kontinenst feltérképezték. Az extrém kihívásokat kereső sportolók aztán a 20. század vége felé felfedezték maguknak a jeges földrészt, ahol még igazán próbára teheti a képességeit és a túlélési ösztöneit, akinek ez célja. Itt már nem egy adott pont elérése számít, hanem a fizikai vagy sportteljesítmény: hosszú távok legyalogolása a lehető legrövidebb idő alatt, minél kevesebb külső segítséggel, sokszor teljesen egyedül. Ezek az expedíciók természetesen a korai időszakhoz hasonlóan használták a korszak legfejlettebb technikai vívmányait, de ezek kimerültek a ruházat, az élelem és a tájékozódás megkönnyítésében.</p>
<p><img title="Lou Rudd Forrás: Lou Rudd Facebook" src="https://files.mozgasvilag.hu/news/Lou_Rudd_05_Shackleton_London_FB.jpg" alt="Lou Rudd Forrás: Lou Rudd Facebook" width="580" height="387" /></p>
<p><span class="idezet">Lou Rudd. Forrás: Lou Rudd Facebook</span></p>
<p>1989-90-ben a legendás hegymászó, <span class="kiemelt">Reinhold Messner</span> és a sarkvidéki specialista <span class="kiemelt">Arved Fuchs</span> fogott össze, hogy elsőként szelje át az Antarktiszt motorizált eszköz vagy kutyaszán segítsége nélkül. Ők használtak először a haladás gyorsításához kite ernyőket. Teljesítményüket a mai napig az első transzantarktiszi átszelésnek ismerik el, holott már ők sem a partról, azaz a seljfég tenger felőli pereméről indultak, hanem jóval beljebbről. Igaz, ők eredetileg a Ronne-Filchner-jégselfen fekvő Berkner-szigetről szerettek volna indulni, amelynek legészakibb pontja gyakorlatilag a kontinens partja, de az expedíciójuk logisztikáját szervező cég nem tudott nekik kellően hosszú hatótávolságú repülőgépet biztosítani a starthelyre szállításukhoz. Ezért a 82. szélességi körön tették le őket, ami a tervezett kiindulási ponthoz képest több száz kilométerrel közelebb van a Déli-sarkhoz. Messner érezte, hogy ez a vállalásukat alapjaiban veszélyezteti, ezért perrel fenyegette a szervezőket. Az utat viszont így is végigcsinálták, a végére 2800 km-es megtett távot mértek. A Déli-sark elérése után a Ross-jégself tenger felőli pereménél létesített McMurdo bázisig gyalogoltak. A rajtuk kívülálló okok miatti rövidítést sosem tagadták, de a kontinens első átszelését így is magukénak érzik. Más sem kérdőjelezte meg.</p>
<p class="beszuras">Messnerék után is akadt még jó néhány igazán embert próbáló gyalogos vagy kite rásegítésű expedíció az Antarktikán.<br /><br />A norvég <span class="kiemelt">Börge Ousland</span> 1996/97 fordulóján a Berkner-szigetről a McMurdo bázisig síelt, szólóban, utánpótlás nélkül, de kite rásegítéssel. Ő volt az első, aki ily módon, egyedül szelte át az Antarktiszt. a megtett táv 2845 km volt.<br /><br />2006-ban a norvég <span class="kiemelt">Rune Gjeldnes</span> a Maud királyné-föld északi peremén lévő Novolazarevszkaja-állomásról indulva a Déli-sarkon át a Terra Nova-öbölben fekvő Zucchelli-állomásig gyalogolt, szólóban, utánpótlás nélkül, de kite rásegítéssel. A táv 4800 km, az út három hónapig tartott.<br /><br />Mindannyiukon túltett azonban a dél-afrikai <span class="kiemelt">Mike Horn</span>. 2017-ben egyedül, a Novolazarevszkaja-állomásról indulva a Déli-sarkig síelt (ez önmagában 2150 km), majd újabb közel 3000 km-t tett meg teljesen ismeretlen, korábban senki által nem járt útvonalon a Dumont d’Urville-bázisig. A teljes táv 5100 km, amelyet teljesen egyedül, utánpótlás nélkül, de kite rásegítéssel tett meg.</p>
<p>Ők azok, akikkel Colin O’Brady szeretné magát összemérni.</p>
<p class="nagy_fejezet">Versenyfutás az első utánpótlás és rásegítés nélküli szólóért</p>
<p>Több mint egy évszázaddal ezelőtt Robert Falcon Scott és Roald Amundsen versengett, hogy melyikük éri el elsőként a világon a Déli-sarkot. A párharcból a norvég felfedező csapata került ki győztesen. A sarkot ugyan Scott is elérte, de az Antarktisz neki és négy társa számára egyben a sírboltjává is vált.</p>
<p>Azóta számos nagyszerű felfedező és extrém sportoló tette próbára fizikai és mentális erejét a legkülönbözőbb kihívások során. Megtették az utat a sarkig önellátóan és gyalog, társas expedícióval átszelték a kontinenst, de még szólóban is sikerült önellátóan, de kite ernyő rásegítéssel keresztezni az Antarktiszt. Egyedül a sarkvidéki utazások Szent Grálja nem talált még gazdára: a kontinens szóló átszelése a szárazföld egyik partjáról a másikra, a sark érintésével, de utánpótlás és külső fizikai rásegítés (kite ernyő, motoros jármű vagy kutyaszán) nélkül. Eddig mindössze ketten próbálkoztak vele; az egyikük meghalt, másikuk a Déli-sarkon kiszállt.</p>
<p>2015/16 telén a brit hadsereg tisztje, Henry Worsley vállalkozott elsőként a lehetetlennek tűnő küldetésre. A Berkner-szigetről indulva, 147 kilós szánját maga mögött húzva vágott neki a Föld legnagyobb jégsivatagának. Ahhoz, hogy teljesítményét utánpótlás és rásegítés nélkülinek ismerjék el, minden készletét és felszerelését magával kellett húznia a szánon, és a sílécen és síbotokon kívül semmilyen eszközt nem használhatott, ami a haladását segítette. Még egy zsebkendőnyi vitorlát sem szerelhetett a szánra. Nem fogadhatott el egy csésze teát sem a Déli-sarki Amundsen-Scott bázison, amikor elhaladt mellette.</p>
<p>Az 55 éves Worsley tapasztalt sarki felfedezőnek számított. A jégvilág iránti vonzalma leginkább annak köszönhető, hogy Sir Ernest Shackleton hajója, az Endurance kapitánya, Frank Worsley, a távoli rokona volt. A legmesszebbmenő részletekig tanulmányozta Shackleton munkásságát, majd ő sem tudott ellenállni Észak és Dél hívó szavának. Több expedíciót vezetett az Antarktiszon, többek között azt, amelynek célja Shackleton 1908-as útjának, a Nimrod-expedíciónak a centenáriumi ismétlése volt. Shackleton akkor 157 km-nyire közelítette meg a Déli-sarkot, de tartva attól, hogy a visszaútra nem lesz elegendő az élelmük, visszafordult. Ha továbbmennek, szinte biztosan elsőként érhették volna el a pólust, ezzel viszont mindannyiuk visszatérését tette volna kockára. Worsley két társával 2008. november 14-én vágott neki Shackleton kunyhójától az útnak, és január 9-én, pontosan 100 évvel Shackleton után, elérték a déli szélesség 88. fok 23. percét. Shackleton idejében az volt a legdélebbi pont, ameddig ember eljutott az Antarktiszon. Worsley viszont úgy döntött, itt nem fordulnak vissza, inkább elérik a Déli-sarkot. Ehhez még 9 napra volt szükségük. Végül 66 napnyi menetelés után érinthették meg a földrajzi Déli-sarkpontot jelző gömböt. Nekik rendelkezésükre állt az a kényelmi funkció, hogy onnan repülővel térhettek vissza. Shackletonék viszont anno egyedül voltak az egész kontinensen, így vissza is gyalog kellett menniük. Két hónapig tartó útjuk versenyfutás volt a halállal, amelyet sikeresen ők nyertek.</p>
<p>Henry Worsley 2012-ben Lou Rudd társaságában megismételte Amundsenék útját a Déli-sarkra, de hogy kellően autentikus legyen az évfordulós expedíció, egy másik csapattal versengtek, akik pedig Scott útját követték. Worsley-ék értek oda elsőként. Közte és Rudd között az út során szoros barátság alakult ki. <br />Worsley 2015-ben úgy döntött, hogy a létező legnagyobb antarktiszi teljesítménnyel adózik példaképe, Shackleton előtt: megvalósítja a Főnök ötletét, azaz a kontinensátszelést, utánpótlás és rásegítés nélkül, ráadásul egyedül. Ezt előtte soha, senki még csak meg sem próbálta.</p>
<p><img title="Lou Rudd és Henry Worsley. Worsley-nek beletört a foga egy fagyott müzliszeletbe. Forrás: Lou Rudd Facebook" src="https://files.mozgasvilag.hu/news/Lou_Rudd_05_Worsley.jpg" alt="Lou Rudd és Henry Worsley. Worsley-nek beletört a foga egy fagyott müzliszeletbe. Forrás: Lou Rudd Facebook" width="580" height="435" /></p>
<p class="idezet">Lou Rudd és Henry Worsley. Worsley-nek beletört a foga egy fagyott müzliszeletbe. Forrás: Lou Rudd Facebook</p>
<p>A rossz időjárás miatt két hetet volt kénytelen vesztegelni Punta Arenasban, ami egy ilyen úton sorsdöntő késedelem. Csak november 13-án tették le a jégre a Berkner-szigeten. Hogy tartani tudja az időt, január elsejére el kellett érnie a Déli-sarkot, ami erőltetett menetet kívánt, minden körülmények között.</p>
<p>Tíz nap után kétnapos hóvihar állította meg. Később tükörjeges szakaszon kellett felmásznia a gleccseren, ahol a síléceket hágóvasra kellett cserélnie, és a hatalmas terhét csak több részletben tudta felvonszolni. A nehézségek ellenére elképesztő tempót diktálva január 2-án, mindössze egyetlen nap késedelemmel elérte a Déli-sarkot. Ennek azonban ára volt. Szervezete a korábbi expedícióihoz képest sokkal gyorsabban gyengült. Nagyjából húsz kilót fogyott, ráadásul a sarkot elhagyva súlyos hasfájás kezdte gyötörni.</p>
<p>Január 17-e után már a létezés határán botorkált, ám rendíthetetlen akaratereje, ha lassan is, de vitte előre. 19-én a feleségével folytatott telefonbeszélgetése után Joanna pánikba esve hívta a barátokat, hogy itt az idő segítséget kérni neki. Akkor még lebeszélték róla, hogy döntse ezt el maga Worsley. Akkor már olyan hasgörcsei voltak, hogy fájdalomcsillapítót kellett szednie, és állandó hasmenés gyötörte. Még két napig menetelt. 21-én Joanna először kérte konkrétan a telefonbeszélgetésben, hogy hívjon segítséget, adja fel az utat. Worsley ekkor még egy napig vívódott, majd az expedíció 71. napján, január 22-én felhívta az ALÉ-t, hogy mentsék ki. 200 km-re volt már csak a céljától.</p>
<p>Worsley-t először az ALE bázisára, a Union-gleccserre vitték, ahol az orvosok súlyos bakteriális hashártyagyulladást állapítottak meg nála. Jó hangulatban volt, saját lábán közlekedett, de azonnali műtétre szorult. Punta Arenasba szállították, ahol azonban a kórházban a szervei sorra mondták fel a szolgálatot, és január 23-án meghalt. Hamvait két évvel később Joanna és Worsley két gyermeke Déli-Georgia szigetén, a Shackleton sírja felett emelkedő dombon temették el.</p>
<p>Egy ilyen sztori után érthető, hogy mindenki kétszer meggondolja, próbálkozzon-e, és bizony nem tolonganak a vállalkozók. Két évet kellett várni a következő kísérletre. A szintén brit Ben Saunders, Worsley egyik jóbarátja indult neki 2017 novemberében, ugyanazon az útvonalon.</p>
<p>Saunders rendkívül tapasztalt sarkvidéki felfedező. 2013-14-ben elsőként sikerült megismételnie társával, Tarka L’Herpiniére-rel Robert Falcon Scott 100 évvel korábbi expedíciójának útvonalát: A Ross-szigettől gyalogoltak a Déli-sarkra, majd vissza. 108 nap alatt 2888 km-t tettek meg, ami Guinness-rekord: a valaha volt leghosszabb gyalogos (külső rásegítés nélküli) sarkvidéki expedíció. A mai napig ők az egyedüliek, akik oda-vissza végiggyalogolták a Beardmore-gleccsert. Saunders 2004-ben járt az Északi-sarkon is, igaz, ennél nagyobb feladat volt a célja: az első gyalogos transzarktikus keresztezés, Szibériából Kanadába, az Északi-sarkon át. A sarkkutatók Szent Grálja. Anno Messner is próbálta, de egy jégrianásban a tengerbe esett és mentést kért, nem sokkal az indulás után. Saunders a sarkot elérte, de később elkezdett zajlani a jég, ezért kénytelen volt feladni. Az utat azóta sem tudta senki megcsinálni.</p>
<p>Saundersnek sem volt könnyű útja. A szél által emelt, összefagyott, éles hóbuckák, az ún. sastrugik keserítették meg az életét. Ezek néha embermagasságúak, rajtuk csak botladozni lehet. Egy ilyen botlásnál még az egyik sílécét is sikerült eltörnie. Szerencsére volt nála tartalék, de a siker végül nem ezen múlott. A nehéz terep annyira lelassította, hogy több napot vesztett, az élelme viszont rettenetesen ki volt számolva. 52 nap és 1000 km után érte el a Déli-sarkot, ott azonban egy fájdalmas döntést kellett meghoznia. Mivel már csak 16 napra elegendő élelme maradt, a transzkontinentális expedícióból a Ross-jégig viszont hátra volt még 600 km, úgy érezte, túlságosan nagy kockázat folytatni, ezért a sarkon megszakította az expedíciót. Az út tehát nyitva maradt a további próbálkozók előtt.</p>
<p>Néhány hónappal később, 2018 tavaszán a néhai Henry Worsley közeli barátja, a korábban már említett Louis Rudd is bejelentette, hogy elindul, és megpróbálja befejezni Worsley projektjét. Az expedíciót Shackleton hajójának neve után „Spirit of Endurance” névre keresztelte. Lou-t Worsley özvegye, Joanna is támogatta, amit hatalmas megtiszteltetésnek érez, hiszen nem lehet neki könnyű akár csak a sarkvidék szót meghallani. Joanna kölcsönadta Lou-nak a Worsley-család címerét viselő zászlót, hogy vigye végig az úton. Lou ezt az esti táborhelyein mindig kifeszítette, de közben rettegett, hogy valahol el ne veszítse. Óriási motivációt jelentett neki ez a kis textildarab.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" title="Lou Rudd a Déli-sarkon, a Henry Worsley özvegyétől kapott Worsley-család címerével Forrás: Lou Rudd Facebook" src="https://files.mozgasvilag.hu/news/Lou_Rudd_01.jpg" alt="Lou Rudd a Déli-sarkon, a Henry Worsley özvegyétől kapott Worsley-család címerével Forrás: Lou Rudd Facebook" width="400" height="300" /></p>
<p class="idezet">Lou Rudd a Déli-sarkon, a Henry Worsley özvegyétől kapott Worsley-család címerével Forrás: Lou Rudd Facebook</p>
<p>Lou számára nem volt zsákbamacska sem a kihívás nagysága, sem maga az útvonal. A Worlsey-vel közös 2012-es expedíciója ugyanis messze nem az egyetlen antarktiszi vállalkozása volt. Miután Henry meghalt, toborzott egy szintén a brit hadsereg katonáiból álló hatfős csapatot, hogy Henry emlékére csapatban ugyan, de utánpótlás és külső rásegítés nélkül végiggyalogolják az útvonalat. Az expedíció Spear 17 néven lett ismert, és egy tag kivételével mindannyian teljesítették a Herkules-öböl – Déli-sark – Ross-jégself távot. A Déli-sarkot 40 nap alatt érték el, ahol az egyik tagot kénytelenek voltak hazaküldeni, mert túl gyenge volt a folytatáshoz. Mindannyian átlagban 16 kilót fogytak addig, ez a tag azonban az izomtömegéből fogyott nagyon sokat. Az út második szakaszát igencsak mostoha körülmények között teljesítették: -45 fok és szélvihar tette próbára a kitartásukat. De ekkor sem állhattak meg, különben kifutnak az időből. Végül 68 nap alatt teljesítették az utat. Lou Rudd tehát pontosan tudta, mire vállalkozik, ami egy ilyen vállalkozásnál komoly előnyt jelenthetett volna.</p>
<p>A 33 éves amerikai Colin O’Brady viszont fiatal és extrém állóképességű sportoló. Nem igazán ismeri a lehetetlen fogalmát. nem véletlen, hogy az expedícióját is „Impossible First”, azaz a „Lehetetlen első” névre keresztelte, utalva, hogy egy korábban sokak által szinte lehetetlennek tartott kihívásra vállalkozik.</p>
<p>Fiatalkora óta élsportoló. 23 évesen világ körüli hátizsákos útra indult, de egy thaiföldi helyi szertartáson súlyos égési sérüléseket szenvedett a lábán. Az orvosok szerint nagy esélye volt, hogy soha többé ne tudjon rendesen járni. Fel sem merült benne, hogy a diagnózist elfogadja. A rehabilitáció közben triatlonozni kezdett, amelyet az egyéves felépülési időszak után is folytatott. A 2010-es világbajnokságra is kijutott az amerikai válogatott tagjaként, amelyet történetesen Budapesten rendeztek. Számos Ironman versenyt teljesített.</p>
<p>Érdeklődése ezután fordult az Explorers Grand Slam (Seven Summits, azaz a hét kontinens legmagasabb csúcsáának megmászása, továbbá az Északi- és a Déli-sark elérése) felé. Persze ezt sem pusztán teljesíteni akarta, azt már megtették előtte sokan (35-en). Rekordidő alatt fejezte be a projektet: a Seven Summitshoz mindössze 132 napra, a sarkokkal kibővített Explorers Grand Slamhez pedig 139 napra volt szüksége. Mindkettő Guinness-rekord, és a mai napig a leggyorsabb teljesítés.</p>
<p>Amikor szeptemberben Rakonczay Gáborral együtt keresztezték Grönlandot, még nem árulta el, miért kell hamarabb hazautaznia. Csak néhány héttel később jelentette be, hogy ő is ugyanarra az Antarktisz-átszelésre készül, mint Lou Rudd. Egy évszázaddal Amundsen és Scott versenyfutása után egy újabb párharc volt kialakulóban.</p>
<p> </p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fantarcticlogistics%2Fphotos%2Fa.628596863847203%2F2504846892888848%2F%3Ftype%3D3&width=500" frameborder="0" scrolling="no" width="500" height="509"></iframe></p>
<p>A média által beharangozott versenyfutásból végül Lou Ruddnak köszönhetően nem lett valódi verseny. A brit hadsereg kapitánya nem rejtette véka alá neheztelését, amiért O’Brady egyszer csak a semmiből előbújva bejelentkezet a trófeára, amire ő már hónapok óta nyíltan készült. Elmondása szerint nem is feltétlenül az elsőség motiválta (bár különben miért neheztelne Colinra…), hanem hogy beteljesítse barátja, Henry Worsley útját. Ez persze csak részben igaz, mert Worsley, ahogy Saunders is, a Berkner-szigetről indult, ami a kontinens valód partja.</p>
<p>Ruddék viszont mindketten ugyanazt az útvonalat választották. A Messner-startról indultak, ami azonban több száz kilométerrel közelebb van a sarkhoz, mint az elődöké. Ennek jelentőségéről a későbbiekben lesz szó. Ugyanabban az időpontban, egymástól másfél kilométerre tették le őket a jégre, így biztosítva volt, hogy önállóan, a másiktól függetlenül teszik meg a távot. Lou az elején megfogadta, hogy nem hagyja magát versenybe hajszolni, a saját tempója szerint halad. Így is lett.</p>
<p> </p>
<p><iframe src="https://www.youtube.com/embed/uH5_Bb_31yU" frameborder="0" width="560" height="315"></iframe></p>
<p>Colin O’Brady már az első néhány nap után egy teljes napnyi előnyre tett szert. Az utolsó előtti napig a legnagyobb különbség kettejük között mindössze kétnapi járóföld (50-60 km) volt. O’Bradynek a történelmi elsőség volt fontos, hajtotta a becsvágy, így 129 km-rel a cél előtt egy kétségkívül látványos lépésre szánta el magát: a normál tempóban négynapnyi utat egyetlen rohammal teljesítette. Csak enni állt meg néha útközben. Segítségére volt a könnyű terep, ezért 32 óra múltán megérkezett a Leverett-gleccser végét jelző póznához, a Ross-jégself belső szélénél. Ő nyert.</p>
<p>Lou Rudd még útközben értesült róla, hogy a rivális előbb ért oda. Nyilván nem érte meglepetésként.</p>
<p><span class="idezet">„Nagyszerűen érzem magam. Most már biztos vagyok benne, hogy be tudom fejezni az utat, ami mindig is az elsődleges célom volt. Az indulástól kezdve az volt számomra az elsődleges, hogy teljesítsem az Antarktisz szóló, utánpótlás és rásegítés nélküli keresztezését. Két nappal és negyvenegynéhány tengeri mérfölddel (kb. 80 km) a cél előtt az esélyeim elég jók. Épp most hallottam, hogy az amerikai Colin célba ért. Fantasztikus, remek teljesítmény. Végig nagyon keményen nyomta, extrém jól teljesített, úgyhogy gratulálok neki. A magam részéről sohasem éreztem, hogy versenyben lennék, nem voltam verseny üzemmódban, végig az út teljesítése lebegett a szemem előtt, ami már csak két napra van és alig várom. Hihetetlen lesz.”</span> – fogalmazott közösségi oldalán.</p>
<p>Lou Rudd kapitány két nappal később érkezett meg ugyanoda. Mivel az ALE, mindkettejük expedíciójának szervezője egy gépet küldött értük, Colin bevárta Lou-t és személyesen is gratulálhattak egymásnak.</p>
<p> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Br823bElRAZ/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">A bejegyzés megtekintése az Instagramon</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a href="https://www.instagram.com/p/Br823bElRAZ/?utm_source=ig_embed&utm_medium=loading" target="_blank" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;">Day 56: HUMAN CONTACT. There he is! Captain Louis Rudd arrived at the finish line this afternoon. I’ve been waiting here to greet him - the only other person on the planet to have completed this crossing. It is amazing to see him and be the first to congratulate him in person! Not to mention it’s quite refreshing to see and speak to another human being after the long, quiet walk the last two months. We certainly have a lifelong bond now having both completed this epic journey. Quoting Lou, “It’s a miracle that we both cracked this in the same year, after many people failing over the years to complete this crossing.” Agreed, Lou! I’m reminded of when Roger Bannister broke the 4-minute mile and in quick succession many others followed - proving that what was once thought to be impossible can become attainable when people believe in their minds that it can be done. Lou, well done my friend and major congratulations! Lou has now spent more than 200 days on the ice on 3 expeditions and is one of the most experienced Antarctica expeditioners. It’s an honor to know you, and it will be great fun debriefing all of our experiences over the coming days as we make our way out of Antarctica together. #TheImpossibleFirst #BePossible</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/colinobrady/?utm_source=ig_embed&utm_medium=loading" target="_blank" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;"> Colin O'Brady</a> (@colinobrady) által megosztott bejegyzés, Dec 28., 2018, időpont: 4:20 (PST időzóna szerint)</p>
</div>
</blockquote>
<script src="https://www.instagram.com/embed.js" type="text/javascript"></script>
<p><br /><br /><span class="kis_fejezet">Kétségek a rekord körül</span></p>
<p>A rekord híre villámgyorsan bejárta a világsajtót. Nem telt azonban bele sok idő, megjelentek az első vélemények, amelyek megkérdőjelezik, hogy valóban arról a rekordról beszélhetünk-e, amelybe más, rendkívüli presztízzsel bíró felfedezők bicskája beletört, vagy a várható nehézségek és költségek miatt meg sem próbálták. Közülük a leghangosabban a norvég legenda, Börge Ousland tiltakozik. Nyilvános Facebook-posztban igyekszik mindenki számára érthetően elmagyarázni a különbséget egy igazi transzantarktiszi átkelés és az O’Brady/Rudd által választott, jóval könnyebb útvonal között. A térképvázlat és a rajta bejelölt útvonalak magukért beszélnek. Ousland 1996-97 fordulóján 64 nap alatt 2845 km-t gyalogolt, a táv utolsó harmadán használt kite rásegítést. Közel kétszer akkora távot tett meg szólóban, utánpótlás nélkül, mint most O’Brady és Rudd. Szánja az induláskor 178 kg-ot nyomott.<br /><br /><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fborgeousland%2Fposts%2F2139684912950486&width=500" frameborder="0" scrolling="no" width="500" height="479"></iframe></p>
<p><br />Más kritikusok továbbá arra hívják fel a figyelmet, hogy a Déli-sarktól a Leverett-gleccseren át (ahol Colin és Lou is haladt) a Ross-jégself külső szélénél lévő amerikai McMurdo bázisig minden szezonban preparált és jelzett lánctalpas hótraktor-útvonal fut. O’Brady egyik fotóján látszik is a nyomvonal. A „South Pole Traverse”, vagy másik nevén „McMurdo – South Pole Highway” néven ismert utat négy sarkvidéki nyári szezon alatt alakították ki, és 2006-re lett kész. A szánhúzó traktorok rendszeres teherforgalma szinte sima hófelületet biztosít az egyébként sastrugi (a szél által épített, kőkemény, sokszor akár másfél méter magas hóhullámok, bordák) szabdalta jégmezőn. A Leverett-gleccseren ráadásul a hasadékokat is betömik minden nyáron, hogy a gépeknek veszélytelen legyen az átkelés. Az 1601 km-es utat százméterenként jelzőkarók szegélyezik. Az ily módon megkönnyített haladás és navigáció a magányos gyalogos extrém sportolók számára legalább kétszer gyorsabb haladást tesz lehetővé, ami nemcsak hogy megkönnyíti a kihívást, hanem elveszi annak „rásegítés nélküli” jellemzőjét.</p>
<p><img title="A Déli-sark - McMurdo jégút nyomvonala Forrás: Wikipédia" src="https://files.mozgasvilag.hu/news/Map_of_the_McMurdo-South_Pole_highway.jpg" alt="A Déli-sark - McMurdo jégút nyomvonala Forrás: Wikipédia" width="580" height="485" /></p>
<p class="idezet">A Déli-sark - McMurdo jégút nyomvonala Forrás: Wikipédia</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" title="Ilyen, ratrakhoz hasonló traktorok vontatta szánkaravánok járják a Déli-sark - McMurdo jégutat Forrás: Lou Rudd Facebook" src="https://files.mozgasvilag.hu/news/Lou_Rudd_03_ratrak.jpg" alt="Ilyen, ratrakhoz hasonló traktorok vontatta szánkaravánok járják a Déli-sark - McMurdo jégutat Forrás: Lou Rudd Facebook" width="301" height="401" /></p>
<p class="idezet">Ilyen, ratrakhoz hasonló traktorok vontatta szánkaravánok járják a Déli-sark - McMurdo jégutat Forrás: Lou Rudd Facebook</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" title="Egy méretes sastrugi, szél által formázott hóhullám Forrás: Lou Rudd Facebook" src="https://files.mozgasvilag.hu/news/Lou_Rudd_04_sastrugi.jpg" alt="Egy méretes sastrugi, szél által formázott hóhullám Forrás: Lou Rudd Facebook" width="300" height="225" /></p>
<p class="idezet">Egy méretes sastrugi, szél által formázott hóhullám Forrás: Lou Rudd Facebook</p>
<p>A szakma „nagy öregjei”által elismert teljes menetelések, legyen szó csak a sarkig tartó gyaloglásról, vagy keresztezésről, magukba foglalják a selfjegek átszelését is. A közelmúltbeli expedíciók pontosan a Messner/Fuchs expedíció, valamint később a Ranulph Fiennes-féle 1992-es keresztezés kommunikációját veszik precedens értékűnek. Messneréket sohasem támadta senki, amiért a seljfég belső pereméről indultak, ahol a szárazföldi talapzat a tengerszinttel találkozik. Érdekes módon Sir Ranulph Fiennes-t sem, aki pedig hevesen kommunikálta, hogy azért startol a Berkner-szigetről, hogy korrekt legyen a teljes átkelése. Aztán a túloldalon, a Ross-jeget elérve kénytelenek voltak megszakítani útjukat, az eredeti végcéltól több száz kilométerre, a jégself földrajzi belső peremén. Később mégis sikeresnek kommunikálták az expedíciót, pedig a saját etikai alapelvei szerint sem volt az. Ez egy fiktív földrajzi pont, szemmel nem látható a jégfelszínen. Ahogyan erről a pontról a tenger, azaz a valós tengerpart sem látható, mivel több száz kilométerre van.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" title="Különböző expedíxiós útvonalak sível és kite-tal az Antarktikán. A legrövidebb, világoszöld a Messner-start - Leverett-gleccser útvonal Forrás: www.explorersweb.com" src="https://files.mozgasvilag.hu/news/antarctica-routes.jpg" alt="Különböző expedíxiós útvonalak sível és kite-tal az Antarktikán. A legrövidebb, világoszöld a Messner-start - Leverett-gleccser útvonal Forrás: www.explorersweb.com" width="540" height="405" /></p>
<p>Különböző expedíxiós útvonalak sível és kite-tal az Antarktikán. A legrövidebb, világoszöld a Messner-start - Leverett-gleccser útvonal Forrás: www.explorersweb.com</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" title="Kékkel a Filchner-Ronne-jégself, pirossal a Ross-jégself. A teljes távos expedíciók a jégselfek tenger felőli pereméről indulnak, de sokan a szárazföld felőli részt is legitimnek tartják Forrás: Wikipédia" src="https://files.mozgasvilag.hu/news/Moa_iceshelves.jpg" alt="Kékkel a Filchner-Ronne-jégself, pirossal a Ross-jégself. A teljes távos expedíciók a jégselfek tenger felőli pereméről indulnak, de sokan a szárazföld felőli részt is legitimnek tartják Forrás: Wikipédia" width="348" height="273" /></p>
<p class="idezet">Kékkel a Ronne-Filchner-jégself, pirossal a Ross-jégself. A teljes távos expedíciók a jégselfek tenger felőli pereméről indulnak, de sokan a szárazföld felőli részt is legitimnek tartják Forrás: Wikipédia</p>
<p>A helyzetet bonyolítja, hogy még az akadémikusok sem értenek teljesen egyet abban, hogy mi számít hivatalos partvonalnak, azaz a kontinens peremének. Minden térképen feltüntetik a szárazföldi részt és a jégselfeket is. Ha még a tudósok sem foglalnak egyértelműen állást, akkor a különböző kihívásokat kereső extrém sportolók miért ne használhatnák ki a nem létező feltételrendszer kiskapuit? A mai PR és marketing uralta világban, ahol egy ilyen út teljesítése szponzoráció nélkül elképzelhetetlen, ez bizony komoly nyomást jelent. Leginkább ugyanis az elsőség fogalma nyitja ki a pénztárcát. Arról nem is beszélve, hogy milyen horribilis többletköltséggel jár az „igazi” part megközelítése, a már jól bejáratott Hercules-öbölhöz vagy Messner-starthoz képest. (Hogy konkrét adatokkal szolgáljak, a Hercules-öbölhöz képest a Berkner-szigeti start minimum kétszer, maximum ötször kerül többe, mivel utóbbinál nem fejenkénti árat fizetünk, hanem a teljes repülő díját.) Colin és Lou expedícióinak becsült költsége 200ezer amerikai dollár körül volt. Ha teljes távot mentek volna, a költség akár a duplája is lehetett volna.</p>
<p>Eric Philips, kiváló sarkvidéki guide egy látványos és informatív térképen vette sorra a legfontosabb szóló antarktiszi átkeléseket. Jelen cikk keretei meghaladják, hogy lefordítsuk az ábrát, de némi angoltudással minden releváns információt meg lehet belőle tudni:</p>
<p> </p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D10156224187808981%26set%3Da.10151341951608981%26type%3D3&width=500" frameborder="0" scrolling="no" width="500" height="535"></iframe></p>
<p class="idezet-extra">ha valaki világelső teljesítménnyel akar előrukkolni, akkor bizony ahhoz méltó útvonalat is kell választani.</p>
<p>A kialakult gyakorlatban nagy szerepet játszik az antarktiszi kereskedelmi logisztikát egyeduralkodóként biztosító Antarctic Logistics and Expeditions, azaz az ALE. Anno ők szállították Messneréket is az ominózus starthelyre. (Megjegyzés: a jelenleg is a Déli-sark felé menetelő <a href="https://www.mozgasvilag.hu/hegymaszas/hirek/rakonczay-gabor-tul-a-tav-harmadan" target="_blank" class="link_kicsi">Rakonczay Gábor</a> sem önszántáből választotta a Messner-startot és a társakat sem. Szólóban szeretett volna menni, a Hercules-öbölből, de mivel az ALE számára nem volt még elég sarkvidéki referenciája, ezért ők határozták meg, milyen feltételek mellett vághat neki. Későbbi, komolyabb céljai érdekében elfogadta a kompromisszumot.) Az ALE akkor saját hibájukon kívül nem tudta Messnerék kérését teljesíteni: az egyik repülőgépük elromlott, a másik üzemanyag-kapacitása pedig nem volt elegendő. Később, a megnövekedett érdeklődés és a bővülő infrastruktúrájuk mellett egyszerűen kényelmi szempontok vezérelték őket, és a kedvezőbb költségek miatt a vállalkozók sem tiltakoztak. A korábban a Patriot Hillsen, majd később a Union-gleccseren létesített logisztikai táboruktól csak egy kőhajításnyira van a Hercules-öböl, amely a sarktól 1190 km-re hamar a statisztikusok által is elfogadott startponttá avanzsált. Ez is egy pont a földrajzi értelemben vett tengerparton, de több száz kilométerre a jégself valódi szélétől. A Messner-startot is ennek a szárazföldi talapzat-tengerszint virtuális találkozási pontnak megfelelően az ALE pontosította később. A statisztikusok jelenleg a Hercules-öbölből induló expedíciókat fogadják el teljes távnak a Déli-sark elérése szempontjából. Igaz, azon az útvonalon ugyanúgy létezik egy traktorok által letaposott teherszállító nyomvonal a Déli-sark felé, így könnyebb a terep, mint a Messner-starttól. Egy ismételt teljesítménynél, a Déli-sark gyalogos elérésénél ez elhanyagolható szempont, de ha valaki világelső teljesítménnyel akar előrukkolni, akkor bizony ahhoz méltó útvonalat is kell választani.</p>
<p><span class="kiemelt">Egy biztos: Colin O’Brady és Louis Rudd elképesztő fizikai és mentális teljesítménnyel, a világon elsőként gyalogolta végig utánpótlás és külső rásegítés nélkül, szólóban a Messner-start – Déli-sark – Ross-jégself távot. Ezt azonban nem nevezhetjük a kontinens átszelésének, így a „Lehetetlen első” teljesítése továbbra is nyitva áll a próbálkozók előtt.</span> <br /><br /></p>	<div class='mailmunch-forms-widget-556301'></div>
        
    <section class="tags">
                <strong>Olvass többet a témáról: </strong><a href="https://www.mozgasvilag.hu/cimke/colin-o-brady">Colin O\'Brady</a>, <a href="https://www.mozgasvilag.hu/cimke/magyar-deli-sark-expedicio">Magyar Déli-sark Expedíció</a>, <a href="https://www.mozgasvilag.hu/cimke/antarktisz">antarktisz</a>, <a href="https://www.mozgasvilag.hu/cimke/szolo">szóló</a><br />
</section>
     
      <div class="fb-like" data-href="https://www.mozgasvilag.hu/hegymaszas/hirek/orult-hajra-vegen-csaloka-transzantarktiszi-rekord" data-send="true" data-width="450" data-show-faces="false"></div>
      <!-- facebook -->
      
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone size="medium" callback="plusone_vote"></g:plusone>
      <script type="text/javascript">
        function plusone_vote( obj ) {
          _gaq.push(['_trackEvent','plusone',obj.state]);
        }
      </script>
    </section>

	 <div class="container">
        <div class="banner">
        	<!-- AdGlare Banner Zone: Roadblock #6 banner(13) banner(14) banner(79)-->
			<span id="zone403049668"></span><script async src='//mozgasvilag.engine.adglare.net/?403049668'></script>
        </div><!--banner -->
    </div><!--container -->



<!-- Cikkajanló Desktop -->
<h1>Ajánló</h1><ul class="cikkek feher" style="margin-top: 20px; margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/futo-ertelmezo-keziszotar" target="_top" title="Őrült hajrá végén csalóka transzantarktiszi rekord | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85541-s.jpg" alt="Futó értelmező kéziszótár"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/futo-ertelmezo-keziszotar" title="Futó értelmező kéziszótár | www.mozgasvilag.hu">Futó értelmező kéziszótár</a></h4>
          <p>A-tól Z-ig enciklopédia futó kifejezésekhez</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/fejvedos-sztorik" target="_top" title="Őrült hajrá végén csalóka transzantarktiszi rekord | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85701-s.jpg" alt="Fejvédős sztorik"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/fejvedos-sztorik" title="Fejvédős sztorik | www.mozgasvilag.hu">Fejvédős sztorik</a></h4>
          <p>Semmi papolás, csak néhány happy end.</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/lazer-genesis-lifebeam-pulzusmeros-fejvedo-teszt" target="_top" title="Őrült hajrá végén csalóka transzantarktiszi rekord | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85581-s.jpg" alt="Lazer Genesis LifeBEAM pulzusmérős fejvédő teszt"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/lazer-genesis-lifebeam-pulzusmeros-fejvedo-teszt" title="Lazer Genesis LifeBEAM pulzusmérős fejvédő teszt | www.mozgasvilag.hu">Lazer Genesis LifeBEAM ...</a></h4>
          <p>Fejemen a műszerem.</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/cratoni-agravic-fejvedo-teszt" target="_top" title="Őrült hajrá végén csalóka transzantarktiszi rekord | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85626-s.jpg" alt="Cratoni Agravic fejvédő teszt"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/cratoni-agravic-fejvedo-teszt" title="Cratoni Agravic fejvédő teszt | www.mozgasvilag.hu">Cratoni Agravic fejvédő teszt</a></h4>
          <p>Kiemelkedő tulajdonságokkal felvértezett ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/casco-activ-2-teszt" target="_top" title="Őrült hajrá végén csalóka transzantarktiszi rekord | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85625-s.jpg" alt="Casco Activ 2 teszt"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/casco-activ-2-teszt" title="Casco Activ 2 teszt | www.mozgasvilag.hu">Casco Activ 2 teszt</a></h4>
          <p>Bukósisak prezentáció az ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/casco-mtbe-fejvedo" target="_top" title="Őrült hajrá végén csalóka transzantarktiszi rekord | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85667-s.jpg" alt="Casco MTBE fejvédő"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/casco-mtbe-fejvedo" title="Casco MTBE fejvédő | www.mozgasvilag.hu">Casco MTBE fejvédő</a></h4>
          <p>Mitől lesz egy fejvédő e-bike kompatibilis?</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/a-futocipogyartas-jovoje" target="_top" title="Őrült hajrá végén csalóka transzantarktiszi rekord | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85519-s.jpg" alt="A futócipőgyártás jövője"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/a-futocipogyartas-jovoje" title="A futócipőgyártás jövője | www.mozgasvilag.hu">A futócipőgyártás jövője</a></h4>
          <p>A teljesen személyre szabott cipő közelebb van, mint ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/kerekparos-ertelmezo-keziszotar" target="_top" title="Őrült hajrá végén csalóka transzantarktiszi rekord | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85524-s.jpg" alt="Kerékpáros értelmező kéziszótár"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/kerekparos-ertelmezo-keziszotar" title="Kerékpáros értelmező kéziszótár | www.mozgasvilag.hu">Kerékpáros értelmező ...</a></h4>
          <p>A-tól Z-ig enciklopédia kerékpáros ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/kerekpar-katalogus-2018" target="_top" title="Őrült hajrá végén csalóka transzantarktiszi rekord | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85523-s.jpg" alt="Kerékpár katalógus 2018"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/kerekpar-katalogus-2018" title="Kerékpár katalógus 2018 | www.mozgasvilag.hu">Kerékpár katalógus 2018</a></h4>
          <p>A 2018-as év kerékpárkínálatának ...</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
</ul>
<!-- Cikkajanló Desktop End -->






    	  </article>        
    </div><!--left -->
    <aside>
    
          <!--googleoff: all-->
      <section class="hirlevel">
          <h3>Hírlevél</h3>
            <p>&ndash; Heti Mozgásvilág menü &ndash; sport, élmény</p>
            <div class="clear"></div>
            <div id="aggree_error_msg" style="display: none" class="error_msg"></div>
             <div class="clear"></div>
            <div id="edima_subscribe_s" style="display: none; padding: 4px 12px; margin: 5px 0; color: #ffffff; background: green; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-radius: 8px;"></div>
            <input type="text" class="text email" name="edima_surname" id="edima_surname" value="VEZETÉKNÉV" title="VEZETÉKNÉV" />
            <input type="text" class="text email" name="edima_firstname" id="edima_firstname" value="KERESZTNÉV" title="KERESZTNÉV" />
            <div class="clear"></div>
            <input type="text" class="text email" style="width: 242px;" name="edima_email" id="edima_email" value="E-MAIL" title="E-MAIL" />
            <input type="submit" id="subscribe" class="submit" value="Mehet" title="Mehet" />
            <div class="clear"></div>
            <label><input type="checkbox" name="agree" id="agree" class="checkbox"> Elfogadom az <a href="https://www.mozgasvilag.hu/adatvedelem/" class="fancybox iframe" target="_blank" title="Adatvédelmi szabályzat">adatvédelmi szabályzat</a>ot</label>
            <label><input type="checkbox" name="nyilatkozat" id="nyilatkozat" class="checkbox"> A következő <a href="#" target="_top" id="popupagree_jogi3">nyilatkozatot</a> teszem.</label>
            <p id="jogi3" class="popup" style="display:none;">Az <a href="http://www.mozgasvilag.hu/adatvedelem">Adatkezelési tájékoztatót</a> elolvastam és megértettem. Az általam megadott adatok kezeléséhez hozzájárulok.</p>
        </section>
       
        <!-- -->
        
        
        
       <!--googleon: all--> 
       
        <div class="social">
          <span>#love</span>      
          <a href="https://plus.google.com/102961354769860735359" target="_blank" title="Mozgásvilág.hu" style="margin-right: 5px;"><img alt="G+" src="/images/gplus.png" /></a>                  
          <div class="google-button">
            <div class="g-follow" data-href="https://plus.google.com/102961354769860735359" data-rel="publisher" data-height="20" ></div>
          </div>               
          <iframe class="fbiframe" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=248926708509603" scrolling="no" frameborder="0" allowTransparency="true"></iframe>      
        </div>
        			<!-- Hegymaszas Facebook widget START --> 
			<div class="fb-page" data-href="https://www.facebook.com/groups/hohatar/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
			<!-- Hegymaszas Facebook widget END --> 
			        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy Doboz #1 banner(47) banner(83) -->
				<span id="zone745345277"></span><script async src='//mozgasvilag.engine.adglare.net/?745345277'></script>
			            </div><!--banner -->
        </div><!--container -->
        
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #2 banner(5) banner(84) -->
				<span id="zone941979236"></span><script async src='//mozgasvilag.engine.adglare.net/?941979236'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #3 banner(6) -->
				<span id="zone368023114"></span><script async src='//mozgasvilag.engine.adglare.net/?368023114'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #4 banner(56) -->
				<span id="zone683278107"></span><script async src='//mozgasvilag.engine.adglare.net/?683278107'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top" title="Még több aktív utazás | www.mozgasvilag.hu">Még több aktív utazás</a></p>
  <h3>Aktív utazás</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/guga-ho---elso-sieles-a-napfelkelteben/" target="_top" title="Guga h&ouml; - Első s&iacute;el&eacute;s a napfelkelt&eacute;ben! | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81433-Guga-h-reggeli-s-el-s-Mostviertelben_Mostviertel-Tourismus-Fred-Lindmoser.jpg" alt="Guga h&ouml; - Első s&iacute;el&eacute;s a napfelkelt&eacute;ben!" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/guga-ho---elso-sieles-a-napfelkelteben/" title="Guga h&ouml; - Első s&iacute;el&eacute;s a napfelkelt&eacute;ben! | www.mozgasvilag.hu">Guga hö - Első síelés a napfelkeltében!</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/aflenz-burgeralm-a-situra-paradicsom/" target="_top" title="Aflenz-B&uuml;rgeralm, a s&iacute;t&uacute;ra paradicsom | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81475-TRV-HOCHsteiermark-c-Tom-Lamm-42-600.jpg" alt="Aflenz-B&uuml;rgeralm, a s&iacute;t&uacute;ra paradicsom" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/aflenz-burgeralm-a-situra-paradicsom/" title="Aflenz-B&uuml;rgeralm, a s&iacute;t&uacute;ra paradicsom | www.mozgasvilag.hu">Aflenz-Bürgeralm, a sítúra paradicsom</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/ruckxbob-elmenytura-a-murzer-oberland-naturparkban/" target="_top" title="RuckXBob-&eacute;lm&eacute;nyt&uacute;ra a M&uuml;rzer Oberland Naturparkban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81477-ruckxbob-foto_www.ruckxbob.at-600.jpg" alt="RuckXBob-&eacute;lm&eacute;nyt&uacute;ra a M&uuml;rzer Oberland Naturparkban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/ruckxbob-elmenytura-a-murzer-oberland-naturparkban/" title="RuckXBob-&eacute;lm&eacute;nyt&uacute;ra a M&uuml;rzer Oberland Naturparkban | www.mozgasvilag.hu">RuckXBob-élménytúra a Mürzer Oberland Naturparkban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/hotalpas-turak-a-hochschwab-korul/" target="_top" title="H&oacute;talpas t&uacute;r&aacute;k a Hochschwab k&ouml;r&uuml;l | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81419-Steiermark-Tourismus-Tom-Lamm.cc-jpg-140_600.jpg" alt="H&oacute;talpas t&uacute;r&aacute;k a Hochschwab k&ouml;r&uuml;l" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/hotalpas-turak-a-hochschwab-korul/" title="H&oacute;talpas t&uacute;r&aacute;k a Hochschwab k&ouml;r&uuml;l | www.mozgasvilag.hu">Hótalpas túrák a Hochschwab körül</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/teli-elmenyek-a-joglland-es-a-hochwechsel-sipalyain/" target="_top" title="T&eacute;li &eacute;lm&eacute;nyek a Joglland &eacute;s a Hochwechsel s&iacute;p&aacute;ly&aacute;in | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81472-UaB-Schiester-Spa-im-Schnee-c-TV-M-nichwald-Maria-Rauchenberger600.JPG" alt="T&eacute;li &eacute;lm&eacute;nyek a Joglland &eacute;s a Hochwechsel s&iacute;p&aacute;ly&aacute;in" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/teli-elmenyek-a-joglland-es-a-hochwechsel-sipalyain/" title="T&eacute;li &eacute;lm&eacute;nyek a Joglland &eacute;s a Hochwechsel s&iacute;p&aacute;ly&aacute;in | www.mozgasvilag.hu">Téli élmények a Joglland és a Hochwechsel sípályáin</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/sifutas-az-eisenerzi-ramsauban/" target="_top" title="S&iacute;fut&aacute;s az Eisenerzi Ramsauban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81478--Freisinger_EisenerzLangl-ufer600.jpg" alt="S&iacute;fut&aacute;s az Eisenerzi Ramsauban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/sifutas-az-eisenerzi-ramsauban/" title="S&iacute;fut&aacute;s az Eisenerzi Ramsauban | www.mozgasvilag.hu">Sífutás az Eisenerzi Ramsauban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/elmeny-sinapok-a-landhotel-monichwalderhof-ban/" target="_top" title="&Eacute;lm&eacute;ny s&iacute;napok a Landhotel M&ouml;nichwalderhof-ban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81203-Landhotel-M-nichwalderhof-C-Rauchenberger600.jpg" alt="&Eacute;lm&eacute;ny s&iacute;napok a Landhotel M&ouml;nichwalderhof-ban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/elmeny-sinapok-a-landhotel-monichwalderhof-ban/" title="&Eacute;lm&eacute;ny s&iacute;napok a Landhotel M&ouml;nichwalderhof-ban | www.mozgasvilag.hu">Élmény sínapok a Landhotel Mönichwalderhof-ban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/sieles-es-sifutas-a-joglland-waldheimat-videken/" target="_top" title="S&iacute;el&eacute;s &eacute;s s&iacute;fut&aacute;s a Joglland-Waldheimat vid&eacute;k&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81432-TV-Joglland-Waldheimat-C-Maria-Rauchenberger600.JPG" alt="S&iacute;el&eacute;s &eacute;s s&iacute;fut&aacute;s a Joglland-Waldheimat vid&eacute;k&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/sieles-es-sifutas-a-joglland-waldheimat-videken/" title="S&iacute;el&eacute;s &eacute;s s&iacute;fut&aacute;s a Joglland-Waldheimat vid&eacute;k&eacute;n | www.mozgasvilag.hu">Síelés és sífutás a Joglland-Waldheimat vidékén</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
           
 

          </aside>
    



<div class="clear"></div>



  <footer>
            <nav>
          <ul>
                    </ul>
          <div class="clear"></div>
          <ul  class="line">
          <li><a href="https://www.mozgasvilag.hu/adatvedelem/" title="Adatvédelem | www.mozgasvilag.hu" target="_top">Adatvédelem</a></li>
<li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" title="Állásajánlatok | www.mozgasvilag.hu" target="_top">Állásajánlatok</a></li>
<li><a href="https://www.mozgasvilag.hu/english/" title="English | www.mozgasvilag.hu" target="_top">English</a></li>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" title="Impresszum-Kapcsolat | www.mozgasvilag.hu" target="_top">Impresszum-Kapcsolat</a></li>
<li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" title="Jogi Nyilatkozat | www.mozgasvilag.hu" target="_top">Jogi Nyilatkozat</a></li>
<li><a href="https://www.mozgasvilag.hu/rolunk/" title="Rólunk | www.mozgasvilag.hu" target="_top">Rólunk</a></li>
          </ul>
          <ul class="icons">
            <li class="home"><a href="#" onclick="set_homepage('www.mozgasvilag.hu'); return false;" title="Legyen a kezdőlapom! | Mozgásvilág" target="_top">Legyen a kezdőlapom!</a></li>
            <li class="email"><a href="mailto:info@mozgasvilag.hu" title="Küldjön email-t! | Mozgásvilág" target="_top">Küldjön email-t!</a></li>
            <li class="rss"><a href="https://www.mozgasvilag.hu/rss" title="Feliratkozás RSS-re | Mozgásvilág" target="_top">Feliratkozás RSS-re</a> </li>
          </ul>
          <div class="clear"></div>
      </nav>
      
            <nav class="mobile" id="mobilmenu">
            <ul class="main">
  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás főoldal</a></li>  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/cimke/futas-tudastar" target="_top">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/cimke/magyar-deli-sark-expedicio" target="_blank">Magyar Déli-Sark Expedíció</a></li>
  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/esemenynaptar" target="_top">Események</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár főoldal</a></li>  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB kerékpárteszt </a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="Hasznos tudnivalók kerékpárosoknak" target="_top">Tudástár</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon főoldal</a></li>  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/suzuki-turak/" target="_blank">Suzuki túrák</a></li>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/mozgasvilag-favorit-outdoortura-felszerelesek/" target="_top">Kedvenc felszereléseink</a></li>
  <li><a href="/turazas/termekek/tabori-konyhafelszereles/" target="_top">Tábori konyha</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí főoldal</a></li>  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
  <li><a href="/si-snowboard/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a>
    <ul>
<li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek főoldal</a></li>  <li><a href="http://edzesnaplo.mozgasvilag.hu/login" target="_blank">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/gyakorlatok" target="_blank">Gyakorlatok</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzesek" target="_blank">Edzések</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek" target="_blank">Edzéstervek</a></li>
</ul>
</li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a>
    <ul>
<li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap főoldal</a></li>  <li><a href="http://tesztnap.mozgasvilag.hu/kerekpar" target="_blank">Kerékpáros Tesztnap</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/futas" target="_blank">Futó Tesztnap</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Impresszum, kapcsolat</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Impresszum, kapcsolat főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/downloads/mozgasvilagkft-adatvedelmi-tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztató</a></li>
  <li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" target="_blank">Jogi nyilatkozat</a></li>
  <li><a href="https://www.mozgasvilag.hu/rolunk/" target="_blank">Rólunk</a></li>
  <li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Elérhetőségek</a></li>
  <li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" target="_blank">Álláslehetőségek</a></li>
  <li><a href="https://www.mozgasvilag.hu/english/" target="_blank">English</a></li>
</ul>
</li>
<li id="footlogin"><a>Belépés</a><ul>
<li>            <div id="footerlogin_error_msg" style="display: none" class="error_msg"></div>
            <form action="#" name="LoginFormFooter" method="post" >
              <input type="hidden" name="FormName" value="LoginForm" />
              <input type="text" class="text email" name="UserNameFooter" value="Email cím *" title="Email cím *" />
              <input type="text" class="text nev" name="UserPassFakeFooter" maxlength="64" value="Jelszó *" title="Jelszó *" />
              <input type="password" class="text nev" name="UserPassFooter" maxlength="64" value="" title="" style="display:none;" />
              <input type="submit" class="submit" id="mobilLogin" value="Belépés" title="Belépés" />
            </form>
            </li></ul></li>
            </ul>
        <div class="clear"></div>
      </nav>



  </footer>

</div><!--container -->
</div><!--bg -->


    <div class="ajaxloading" style="display:none;">
      <img src="/images/loader.gif" alt="Loading" />
    </div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / mozgasvilag.hu / Aloldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_1KsSdET2ALKU3LcbeZ5nZJ71v1JsOG.NYsma_xS3P..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Az oldal sütiket használ a felhasználói élmény fokozása céljából. Az oldal böngészésével elfogadod ezt","dismiss":"Értem","learnMore":"Részletek","link":"https://www.mozgasvilag.hu/adatvedelem/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<script>
    //$(function() {
      //hljs.initHighlightingOnLoad();
      //$('.epedia-bar').fixTo('body');

    //});
  </script>
</body>
</html>


