<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"><![endif]--><!--[if (gt IE 6)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- id0115 -->
  <title>David Lama szenzációs szóló első megmászása</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="Description" content="Vitathatatlanul az év legnagyszerűbb mászása, amelyért szinte biztosan megkapja a hegymászás Oscarját, az Arany Jégcsákányt" />
  <meta name="keywords" content="" />
  <meta name="Author" content="http://www.mozgasvilag.hu/pinter-laszlo-preriparduc" />
  <meta property="og:title" content="David Lama szenzációs szóló első megmászása"/>
<meta property="og:image" content="https://files.mozgasvilag.hu/news/lead/85860-DLama_LunagRi_01_RBCP_600.jpg"/>
<meta property="og:description" content="Vitathatatlanul az év legnagyszerűbb mászása, amelyért szinte biztosan megkapja a hegymászás Oscarját, az Arany Jégcsákányt"/> 
    <meta property="fb:pages" content="128820583806575" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link media="screen" href="/styles/general_v150109.css" type="text/css" rel="stylesheet" />
  <link media="screen" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" rel="stylesheet" />

  <!--[if lt IE 9]>
      <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
      </script>
  <![endif]-->
  

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1504213136553168');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504213136553168&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <meta name="google-site-verification" content="UvmTA5qmrt48rgAXK1fPbUHlX02UJdP_2Rc2j7KeBGc" />

  <!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script> -->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script src="/scripts/fixto.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script>
  <script type="text/javascript" src="/scripts/jquery.easing.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-buttons.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-thumbs.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="/scripts/jquery.general_v141120.js"></script>

  <script src="/scripts/jquery-ias.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    var ias = jQuery.ias({
      container: "#vegtelen-itemek",
      item: ".vegtelen-item",
      pagination: "#pagination",
      next: ".next"
    });
    ias.extension(new IASSpinnerExtension());            // shows a spinner (a.k.a. loader)
ias.extension(new IASTriggerExtension({offset: 1})); // shows a trigger after page 3
ias.extension(new IASNoneLeftExtension({
  text: ''      // override text when no pages left
}));
  </script>
  <script type="text/javascript" src="/scripts/banner.js"></script>
      <script type="text/javascript" src="/scripts/jquery.actual.min.js"></script>
  <script type="text/javascript" src="/scripts/jquery.dropdown.js"></script>
  <script type="text/javascript" src="/scripts/edima_jsonp.js"></script>
  <script type="text/javascript" src="/scripts/edima_subscribe_form.js"></script>

  <script type="text/javascript" src="/scripts/jquery.adhoc.js"></script>

  
  <link rel="Shortcut Icon" type="image/ico" href="/images/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Mozgásvilág-sport, outdoor, szabadidő, aktív életmód, utazás" href="https://www.mozgasvilag.hu/rss/" />
  
  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4041760-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

<!-- readd date 2016-04-20 google remarketing -->


<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->

<!-- end of readd date 2016-04-20  google remarketing -->

<!-- AdGlare Interstitial Zone: Interstitial 1 -->
<script async src='//mozgasvilag.engine.adglare.net/?311552923'></script>

<!-- AdGlare Lightbox: Lightbox -->
<script async src='//mozgasvilag.engine.adglare.net/?501577282'></script>

<!-- AdGlare Floor Ad Zone: Floor ad 0000001 -->
<script async src='//mozgasvilag.engine.adglare.net/?532471818'></script>

</head>
<body class="fullpagead">
<!-- Webautdit medián helye -->

<!-- MailMunch for Mozgasvilag -->
<!-- Paste this code right before the </body> tag on every page of your site. -->
<script type="text/javascript">
(function(){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/mailmunch/widgets/site-26578-0c51bb142fe62f54988bb641a21c676e4c219341.js'; f.parentNode.insertBefore(s, f);
  }, 1);
})();
</script>

<div id="fb-root"></div>
<script>
  var _ga = _ga || {};

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '455029737941093',
      channelUrl : '//'+window.location.hostname+'/channel.html',
      status     : true,
      cookie     : true,
      xfbml      : true
    });

    if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(opt_target) {
        	_gaq.push(['_trackEvent', 'facebook', 'like', opt_target]);
        });
        FB.Event.subscribe('edge.remove', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'unlike', opt_target]);
        });
        FB.Event.subscribe('message.send', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'send', opt_target]);
        });
    }
  };

  function fb_login(){
	    FB.login(function(response) {

	        if (response.authResponse) {

	          window.location.reload();

	        }

	    }, {
	        scope: 'email'
	    });
	}

  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/hu_HU/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>


 <div class="fullpagead" id="pagead">
      <div class ="hirdetesszurke fullpagebgleft">
      	<!-- AdGlare Banner Zone: Háttér bal -->
		<iframe src="//mozgasvilag.engine.adglare.net/?746089760&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      <div class ="hirdetesszurke fullpagebgright">
      	<!-- AdGlare Banner Zone: Háttér jobb -->
		<iframe src="//mozgasvilag.engine.adglare.net/?289165171&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      
<div class="bg">
<div class="container">

    <header>

     <div class="banner" id="topleft">
			<!-- AdGlare Banner Zone: Szuper széles - large leaderboard banner(81) banner(82) -->
			<span id="zone448014433" style="margin-left:8px;"></span><script async src='//mozgasvilag.engine.adglare.net/?448014433'></script>
		</div><!--banner -->

        <div class="clear"></div>
        <p class="logo"><a href="https://www.mozgasvilag.hu/" title="David Lama szenzációs szóló első megmászása | www.mozgasvilag.hu" target="_top">Mozgávilág.hu</a></p>

        <p class="tagline"></p>

        <div id="search">
            <form name="SearchForm" action="javascript:document.location='https://www.mozgasvilag.hu/kereses?q='+document.SearchForm.search.value" method="post">
            <input type="text" class="text" name="search" value="Keresés" title="Keresés"  />
            <input type="submit" class="submit" title="Keresés"  />
            </form>
        </div><!--search -->
        <a id="linktomenu" class="mobile" href="#mobilmenu">Menü</a>
        <div class="clear"></div>

      <!--googleoff: all-->
      <div class="bgwhite">
  <ul class="site">
    <li class="belepes"><a href="#" target="_top" title="Bejelentkezés | www.mozgasvilag.hu">Bejelentkezés</a></li>
    <li class="red regisztralj"><a href="#" target="_top" title="Regisztrálj, akkor leszel király | www.mozgasvilag.hu">Regisztrálj, akkor leszel király</a></li>
  </ul>
</div>
<div id="loginbox" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox1" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>

  <div class="bg">
      <div class="head-intro">
        <p class="h2">Regisztrálj!</p>
        <p>Pörgesd fel a regisztrációt a Facebook vagy Gmail fiókoddal. Ha nem rendelkezel egyikkel sem, akkor regisztrálj bármelyik másik e-mail címeddel manuálisan. Hogy miért? Olvasd lejjebb...</p>
      </div>
	 
  
      <div class="clear"></div>
  </div><!--bg -->
      
  <div class="leftcol">
    <p class="head">A regisztráció előnyei:</p>
<p><strong>Hírlevél</strong> Az ország legjobb sport, utazás, aktív életmód hírlevele. Hírek, események, akciók, tanácsok…Ne hagyd ki!</p>
<p><strong>Online edzésnapló</strong> Figyeld saját teljesítményed, kövesd az időeredményeidet, vagy akár a testsúlyod változásait! </p>
<p><strong>Edzéstervek</strong> Fogyni szeretnél, vagy akár Maratonra felkészülni? Kerékpáros-, futóedzéstervek és számos további edzésprogram!</p>
<p><strong>Ingyenes, és az is marad!</strong></p>
<p><strong> </strong></p>  </div><!--leftcol -->
  <div class="rightcol">
    <div id="regerror"></div>
        
    <div class="left">&nbsp;</div><!--left -->
    <div class="right">Regisztráció e-mail címmel</div><!--right -->
    <div class="clear"></div>
    
    <form action="#" name="RegForm" id="RegForm" method="post" enctype="multipart/form-data">
    <input type="hidden" name="token" value="b19aa0e62600df01244e1a0dc0b61f78" />     
    <input type="hidden" name="FormName" value="RegForm" />
    <div class="left">Név <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserName" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Becenév <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserNick" maxlength="32" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Email <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Megye <span class="req">*</span></div><!--left -->
    <div class="right">
    <select name="CountyID" class="text" >
    <option value="">Kérlek válassz</option>
    <option value="11">Bács-Kiskun</option>
<option value="13">Baranya</option>
<option value="9">Békés</option>
<option value="5">Borsod-Abaúj-Zemplén</option>
<option value="1">Budapest Főváros</option>
<option value="10">Csongrád</option>
<option value="19">Fejér</option>
<option value="17">Győr-Moson-Sopron</option>
<option value="7">Hajdú-Bihar</option>
<option value="4">Heves</option>
<option value="8">Jász-Nagykun-Szolnok</option>
<option value="21">Karintia</option>
<option value="20">Komárom-Esztergom</option>
<option value="3">Nógrád</option>
<option value="2">Pest</option>
<option value="14">Somogy</option>
<option value="6">Szabolcs-Szatmár-Bereg</option>
<option value="22">Tirol</option>
<option value="12">Tolna</option>
<option value="16">Vas</option>
<option value="18">Veszprém</option>
<option value="15">Zala</option>
    </select>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó újra</div><!--left -->
    <div class="right"><input type="password" class="text" name="cpassword" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="RegAgree1" value="1" /> Weboldal használattal kapcsolatos jogi nyilatkozat elfogadása és adatkezelési hozzájárulás. 
        <p id="jogi1" class="boxbg">Kijelentem, hogy a www.mozgasvilag.hu weboldal<a href="http://www.mozgasvilag.hu/jogi-nyilatkozat" target="_blank"> jogi nyilatkozatát</a> elolvastam és magamra nézve kötelezőnek elfogadtam, valamint hozzájárulok ahhoz, hogy a regisztráció során megadott adataimat a weboldal használatával összefüggésben a Mozgásvilág Kft. mint adatkezelő az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatban</a> írtak szerint kezelje, felhasználja, illetve az ott felsorolt személyek részére továbbítsa. Az adatvédelmi nyilatkozatot elolvastam és tudomásul vettem.</p>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="UserNewsLetter" value="1" /> Hírlevélre feliratkozás (Direkt marketing hozzájárulás)
        <p id="jogi2" class="boxbg">Az <a href="http://www.mozgasvilag.hu/adatvedelem">Adatkezelési tájékoztatót</a> elolvastam és megértettem. Az általam megadott adatok kezeléséhez hozzájárulok.</p>
    </div><!--right -->
    <div class="clear"></div>
    

    <div class="left">&nbsp;</div><!--left -->                    
    <div class="right"><label>Találd el a kék sisakot</label> <input type="image" id="register2" src="/images/captcha.php" name="Send" title="Találd el a kék sisakot" alt="Találd el a kék sisakot" ></div><!--right -->
    <div class="clear"></div>
    
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox -->
 
<div id="loginbox2" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox2" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>
 
     <div class="bg">
     
    </div> 
     
  <div class="rightcol">
        
    <div id="loginerror"></div>
    <form action="#" name="RegForm" id="LoginForm" method="post" enctype="multipart/form-data">
         
    <input type="hidden" name="FormName" value="LoginForm" />
    <p>Bejelentkezés e-mail címmel</p>
    <div class="left">E-mail cím <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" id="username" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" id="password2" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>        

    <div class="left">&nbsp;</div><!--left -->                   
    <div class="right"><input type="button" class="button" onclick="login2(); return false;"  value="Belépés"/></div><!--right -->
    <div class="clear"></div>
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><a href="https://www.mozgasvilag.hu/elfelejtett-jelszo/" title="Új jelszó kérése itt" class="narancs">Új jelszó kérése itt</a></div><!--right -->
    <div class="clear"></div>
   
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox2 -->        <!--googleon: all -->

      <div class="clear"></div>

      <nav style="background: url(/images/nav-bg.gif) 615px center no-repeat;" class="open">
            <ul class="leftnav">
                  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/futas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
<li class="selected"><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li class="selected"><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/esemenynaptar" target="_top">Események</a></li>
  <li><a href="https://www.facebook.com/groups/hohatar/?fref=ts" target="_blank">Hóhatár csoport</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/kerekpar-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB Kerékpárteszt</a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/suzuki-turak/" target="_blank">Suzuki túrák</a></li>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/design-tech" target="_top">Design &amp; Tech</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/si-snowboard/helyszinek/kolcsonzo" target="_top">Kölcsönzők</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/si-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a></li>
            </ul>
            <ul class="rightnav">
                            </ul>
        <div class="clear"></div>
      </nav>

    </header>
<div id="ajanlo"></div>


<div class="left">
	<article class="termek">
    <p class="red right"><span class="grey">2018.11.28.</span>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.mozgasvilag.hu/hir/david-lama-szenzacios-szolo-elso-megmaszasa-video#szoljhozza" title="Hozzászólás | www.mozgasvilag.hu"><img src="/images/icon-hozzaszolas.gif" alt="Hozzászólás"> 0</a></p>
<p class="subtitle line red"><a href="http://www.mozgasvilag.hu/pinter-laszlo-preriparduc" title="Pintér László" rel="author" target="_blank">Pintér László</a></p>

    <h1>David Lama szenzációs szóló első megmászása</h1>
    <p>Vitathatatlanul az év legnagyszerűbb alpin mászását hajtotta végre <a href="https://www.mozgasvilag.hu/hegymaszas/hirek/david-lama-exkluziv-interju-jard-a-sajat-utadat" target="_blank" class="link_kicsi">David Lama</a>. A még mindig csak 28 éves osztrák hegymászó szólóban, elsőként jutott fel a 6895 m magas Lunag Ri csúcsára Nepálban. Ezért a mászásért gyakorlatilag már most oda lehetne neki adni a jövő évi Arany Jégcsákányt, a hegymászás Oscar-díját. A mászásról több rövid videót is publikáltak.</p>
        <div id="fotogalery" style="display:block">
</div>
       <br />



    <div class="container">
        <div class="banner">
			<!-- AdGlare Banner Zone: Roadblock #1 banner(76) banner(78) banner(54)-->
			<span id="zone495754410"></span><script async src='//mozgasvilag.engine.adglare.net/?495754410'></script>
        </div><!--banner -->
    </div><!--container -->

    <p>Az osztrák <span class="highlightNode">David Lama</span> eddig két expedíciót szervezett a tibeti határon emelkedő 6895 m (más források szerint 6907 m) magas Lunag Ri megmászására. 2015-ben és 2016-ban az amerikai Conrad Anker társaságában próbálkoztak az észak<span class="text_exposed_show">nyugati falon. 300 méterrel a csúcs alatt fordultak vissza. A második expedíció során Conrad Anker <a href="https://www.mozgasvilag.hu/hegymaszas/hirek/conrad-anker-infarktust-kapott-expedicio-kozben" target="_blank" class="link_kicsi">mászás közben szívinfarktust kapott</a>, de az alaptáborig saját lábán tudott lejönni. Onnan mentőhelikopterrel vitték Katmanduba, ahol életmentő műtétet hajtottak végre rajta. Miután egyedül maradt a hegyen, <span class="highlightNode">David Lama</span> szólóban is megpróbált feljutni, de 200 méterre a csúcstól vissza kellett fordulnia, mivel nem volt nála elég élelem és gáz. Lassabban haladt a tervezettnél.</span></p>
<p><span class="text_exposed_show"><img title="David Lama Lunag Ri szóló Forrás: Red Bull Content Pool" src="https://files.mozgasvilag.hu/news/DLama_LunagRi_01_RBCP_600.jpg" alt="David Lama Lunag Ri szóló Forrás: Red Bull Content Pool" width="580" height="329" /></span></p>
<p style="text-align: center;"><span class="text_exposed_show"><span class="idezet">Minden idők egyik leglátványosabb hegymászó fotója: David Lama a Lunag Ri csúcsán (Van még fotó, katt a képre a galériáért!)</span><br /></span></p>
<p><span class="text_exposed_show"><span class="highlightNode">Lama</span> most is hívta Ankert, aki azonban ezúttal nemet mondott. Infarktusa után úgy döntött, kicsit visszább vesz a terhelésből. Lamát azonban ez sem tarthatta vissza. Legutóbbi szóló próbálkozásakor érezte, hogy a vállalkozás így is lehetséges, ezért egyedül vágott neki. Október végén adódott egy megfelelő időjárási ablak, ezt használta ki.</span></p>
<p><span class="text_exposed_show">Október 25-én éjjel indult, -30 fokban. Így próbálta elkerülni az esetleges kő- és jégomlásokat. Három nap alatt, két bivakkal ért fel a csúcsra, az északnyugati gerincen keresztül. Csak a leghajmeresztőbb szakaszokon használt önbiztosítást.<br /></span></p>
<p><span class="text_exposed_show">A mászásról most publikáltak egy rövid videót, ezt láthatjátok az alábbiakban. Ha lejjebb görgettek, akkor Lama további videoklipjeit láthatjátok, melyekben további részleteket árul el a mászásról.<br /></span></p>
<p><span class="text_exposed_show"> </span></p>
<p><iframe src="https://www.youtube.com/embed/QMMGFZh6wwI" frameborder="0" width="580" height="326"></iframe></p>
<p><span class="text_exposed_show">Még a mászás megkezdése előtt kezdtek benne kétségek felmerülni, mert jóval kevesebb havat talált a falban, mint az előző kísérletek alkalmával. Éjjel, -30 fokban kezdett mászni, hogy elkerülje a kő- és jégomlást. Az előrejelzés mindezek mellé 80 km/órás szelet jósolt.<br /></span></p>
<p><span class="text_exposed_show"> </span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F586070551826215%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p><span class="text_exposed_show">Az első bivakhelyet 6400 méteren ütötte fel, ahol 24 órát töltött. Gyorsan felállította a sátrat, hogy menedéket találjon a metsző szél elől. Amikor levette a bakancsát, arra lett figyelmes, hogy a két pár zoknija között jég halmozódott fel. Gyorsan belebújt a hálózsákba, hogy minél előbb felmelegedjenek a lábai.<br /></span></p>
<p><span class="text_exposed_show"> </span></p>
<p><span class="text_exposed_show"></span><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F289118498388290%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p><span class="text_exposed_show"><span class="idezet">"A második nap egy traverzzel kezdődött. El akartam érni a jobb oldali hófolyosót, amely annak a sziklatoronynak a lábához vezetett, amit Conrad és én csak Tobleronének neveztünk. Eredetileg hajnali ötkor akartam indulni a bivakhelyről, de az erős szél miatt egy órával el kellett halasztanom a startot. Úgy döntöttem, hogy magam után húzom a kötelemet, hogy könnyítsek a hátizsákomon. Bár a második napon összesen csak 50 méternyi szakaszon biztosítottam magam."</span> <br /></span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F327493737847074%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p class="idezet">"A Toblerone az első komolyabb akadály a Lunag Ri nyugati gerincén. A tibeti oldalról érdemes mászni. Ez azt is jelenti, hogy nem igazán voltam védve a széltől, ugyanakkor rossz minőségű, szemcsés havon kellett másznom. Ilyen körülmények között az a legfontosabb, hogy a súlyodat megfelelően oszd el a lábaid és a kezeid között."</p>
<p> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F269914657047119%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p><span class="idezet">"Ha szólóban mászol, akkor az önbiztosítás az egyik legidőigényesebb és legenergiazabálóbb tevékenység. Standolnod kell, rögzíteni a kötelet, felmászni, újabb standot építeni, visszaereszkedni, kiszedni az összes addig berakott felszerelést, majd újra felmászni a kötélen. A következő kötélhossznál pedig kezdheted az egészet elölről. Az alábbi klipben egy rövid sziklás szakaszt mászok szabadon, kötélbiztosítás nélkül. Felmerült bennem, hogy használjak biztosítást, de végül lemondtam róla, mert kellően magabiztosnak éreztem magam ezen a terepen."</span></p>
<p> </p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F2275716056038014%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p class="idezet">"Az alábbi klipben standot építek, hogy biztosítsam magam. Habár maga a mászás nem volt nehéz, nem igazán bíztam a hótáblákban, mert nagyon gyengén tapadtak a sziklához."</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F1371432662992383%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p><span class="text_exposed_show"><span class="idezet">"A második nap nagy része ilyen mászással telt (a következő két videó). A gerincen mászva folyton döntenem kellett, hogy a bal vagy  a jobb oldalon másszak. Mind a tibeti, mind pedig a nepáli oldalon vannak technikailag nehéz szakaszok, mégis sikerült elég gyorsan haladnom aznap. Azt hiszem, ez volt az a szakasz, ahol a nyári felkészülésem és a korábbi mászásaim tapasztalata alapján kiválasztott új felszerelésem és stratégiám igazán kifizetődött."</span><br /></span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F1391737124294331%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F2250550791900542%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p class="idezet">"A harmadik nap reggele. Ezt láttam a sátramból közvetlenül napkelte előtt. A csúcstömb fala rögtön a sátram felett látszik. 2015-ben Conrad és én csak innen 100 méterrel lejjebbig jutottunk. 2016-ban sikerült elérnem a fal alját, de ott visszafordultam. Egészen az idei évig ez a falszakasz volt a legnagyobb kérdőjel. Ez az egész mászás legmeredekebb része, amit soha senki meg sem kísérelt megmászni, így senki sem tudta, hogyan küzdhető le."</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F290571944919484%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p><span class="text_exposed_show"><span class="idezet">"A következő két klip a csúcsgerinc előtti legnehezebb szakaszon készült. A magasság, a hideg és a mix terep miatt itt néhány kötélhosszt biztosítottam."</span><br /></span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F304144850201910%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p><span class="text_exposed_show"><span class="idezet">"Ez a csúcstömb alsó szakasza, ami meredek, és nagyon kemény jég borítja. Itt kb. -30 fok volt, de szerencsére nem támadt fel a szél annyira, mint ahogy az előrejelzés jósolta. Az idő nagy részében nem éreztem a lábujjaimat, ezért néha a visszafordulás gondolatával játszottam, mert féltem, hogy fagyási sérüléseim lesznek."</span><br /></span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F338709443528294%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p><span class="text_exposed_show"><span class="idezet">"Anno 2015-ben már Conraddal is távcsövön vizslattuk, hogy ez a gránittorony valóban a csúcs lehet-e. Az utolsó néhány méteren nagyon kellett koncentrálni, hiszen egyetlen apró hiba itt a biztos halált jelenti. Egy pillanatig Conradra gondoltam. Rajta kívül senki mással meg nem osztottam volna ezt a pillanatot. Elöntenek az érzelmek, de hamar úrrá lesz rajtam a késztetés, hogy még ma minél lejjebb kell ereszkednem."</span><br /></span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F338050476777466%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<p><span class="text_exposed_show"> </span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDavidLama.official%2Fvideos%2F2086118105033584%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>	<div class='mailmunch-forms-widget-556301'></div>
        
    <section class="tags">
                <strong>Olvass többet a témáról: </strong><a href="https://www.mozgasvilag.hu/cimke/szolo">szóló</a>, <a href="https://www.mozgasvilag.hu/cimke/lunag-ri">Lunag Ri</a>, <a href="https://www.mozgasvilag.hu/cimke/david-lama">David Lama</a><br />
</section>
     
      <div class="fb-like" data-href="https://www.mozgasvilag.hu/hegymaszas/hirek/david-lama-szenzacios-szolo-elso-megmaszasa-video" data-send="true" data-width="450" data-show-faces="false"></div>
      <!-- facebook -->
      
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone size="medium" callback="plusone_vote"></g:plusone>
      <script type="text/javascript">
        function plusone_vote( obj ) {
          _gaq.push(['_trackEvent','plusone',obj.state]);
        }
      </script>
    </section>

	 <div class="container">
        <div class="banner">
        	<!-- AdGlare Banner Zone: Roadblock #6 banner(13) banner(14) banner(79)-->
			<span id="zone403049668"></span><script async src='//mozgasvilag.engine.adglare.net/?403049668'></script>
        </div><!--banner -->
    </div><!--container -->



<!-- Cikkajanló Desktop -->
<h1>Ajánló</h1><ul class="cikkek feher" style="margin-top: 20px; margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/futo-ertelmezo-keziszotar" target="_top" title="David Lama szenzációs szóló első megmászása | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85541-s.jpg" alt="Futó értelmező kéziszótár"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/futo-ertelmezo-keziszotar" title="Futó értelmező kéziszótár | www.mozgasvilag.hu">Futó értelmező kéziszótár</a></h4>
          <p>A-tól Z-ig enciklopédia futó kifejezésekhez</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/fejvedos-sztorik" target="_top" title="David Lama szenzációs szóló első megmászása | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85701-s.jpg" alt="Fejvédős sztorik"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/fejvedos-sztorik" title="Fejvédős sztorik | www.mozgasvilag.hu">Fejvédős sztorik</a></h4>
          <p>Semmi papolás, csak néhány happy end.</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/lazer-genesis-lifebeam-pulzusmeros-fejvedo-teszt" target="_top" title="David Lama szenzációs szóló első megmászása | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85581-s.jpg" alt="Lazer Genesis LifeBEAM pulzusmérős fejvédő teszt"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/lazer-genesis-lifebeam-pulzusmeros-fejvedo-teszt" title="Lazer Genesis LifeBEAM pulzusmérős fejvédő teszt | www.mozgasvilag.hu">Lazer Genesis LifeBEAM ...</a></h4>
          <p>Fejemen a műszerem.</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/cratoni-agravic-fejvedo-teszt" target="_top" title="David Lama szenzációs szóló első megmászása | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85626-s.jpg" alt="Cratoni Agravic fejvédő teszt"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/cratoni-agravic-fejvedo-teszt" title="Cratoni Agravic fejvédő teszt | www.mozgasvilag.hu">Cratoni Agravic fejvédő teszt</a></h4>
          <p>Kiemelkedő tulajdonságokkal felvértezett ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/casco-activ-2-teszt" target="_top" title="David Lama szenzációs szóló első megmászása | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85625-s.jpg" alt="Casco Activ 2 teszt"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/casco-activ-2-teszt" title="Casco Activ 2 teszt | www.mozgasvilag.hu">Casco Activ 2 teszt</a></h4>
          <p>Bukósisak prezentáció az ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/casco-mtbe-fejvedo" target="_top" title="David Lama szenzációs szóló első megmászása | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85667-s.jpg" alt="Casco MTBE fejvédő"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/casco-mtbe-fejvedo" title="Casco MTBE fejvédő | www.mozgasvilag.hu">Casco MTBE fejvédő</a></h4>
          <p>Mitől lesz egy fejvédő e-bike kompatibilis?</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/a-futocipogyartas-jovoje" target="_top" title="David Lama szenzációs szóló első megmászása | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85519-s.jpg" alt="A futócipőgyártás jövője"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/a-futocipogyartas-jovoje" title="A futócipőgyártás jövője | www.mozgasvilag.hu">A futócipőgyártás jövője</a></h4>
          <p>A teljesen személyre szabott cipő közelebb van, mint ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/kerekparos-ertelmezo-keziszotar" target="_top" title="David Lama szenzációs szóló első megmászása | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85524-s.jpg" alt="Kerékpáros értelmező kéziszótár"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/kerekparos-ertelmezo-keziszotar" title="Kerékpáros értelmező kéziszótár | www.mozgasvilag.hu">Kerékpáros értelmező ...</a></h4>
          <p>A-tól Z-ig enciklopédia kerékpáros ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/kerekpar-katalogus-2018" target="_top" title="David Lama szenzációs szóló első megmászása | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85523-s.jpg" alt="Kerékpár katalógus 2018"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/kerekpar-katalogus-2018" title="Kerékpár katalógus 2018 | www.mozgasvilag.hu">Kerékpár katalógus 2018</a></h4>
          <p>A 2018-as év kerékpárkínálatának ...</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
</ul>
<!-- Cikkajanló Desktop End -->






    	  </article>        
    </div><!--left -->
    <aside>
    
          <!--googleoff: all-->
      <section class="hirlevel">
          <h3>Hírlevél</h3>
            <p>&ndash; Heti Mozgásvilág menü &ndash; sport, élmény</p>
            <div class="clear"></div>
            <div id="aggree_error_msg" style="display: none" class="error_msg"></div>
             <div class="clear"></div>
            <div id="edima_subscribe_s" style="display: none; padding: 4px 12px; margin: 5px 0; color: #ffffff; background: green; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-radius: 8px;"></div>
            <input type="text" class="text email" name="edima_surname" id="edima_surname" value="VEZETÉKNÉV" title="VEZETÉKNÉV" />
            <input type="text" class="text email" name="edima_firstname" id="edima_firstname" value="KERESZTNÉV" title="KERESZTNÉV" />
            <div class="clear"></div>
            <input type="text" class="text email" style="width: 242px;" name="edima_email" id="edima_email" value="E-MAIL" title="E-MAIL" />
            <input type="submit" id="subscribe" class="submit" value="Mehet" title="Mehet" />
            <div class="clear"></div>
            <label><input type="checkbox" name="agree" id="agree" class="checkbox"> Elfogadom az <a href="https://www.mozgasvilag.hu/adatvedelem/" class="fancybox iframe" target="_blank" title="Adatvédelmi szabályzat">adatvédelmi szabályzat</a>ot</label>
            <label><input type="checkbox" name="nyilatkozat" id="nyilatkozat" class="checkbox"> A következő <a href="#" target="_top" id="popupagree_jogi3">nyilatkozatot</a> teszem.</label>
            <p id="jogi3" class="popup" style="display:none;">Az <a href="http://www.mozgasvilag.hu/adatvedelem">Adatkezelési tájékoztatót</a> elolvastam és megértettem. Az általam megadott adatok kezeléséhez hozzájárulok.</p>
        </section>
       
        <!-- -->
        
        
        
       <!--googleon: all--> 
       
        <div class="social">
          <span>#love</span>      
          <a href="https://plus.google.com/102961354769860735359" target="_blank" title="Mozgásvilág.hu" style="margin-right: 5px;"><img alt="G+" src="/images/gplus.png" /></a>                  
          <div class="google-button">
            <div class="g-follow" data-href="https://plus.google.com/102961354769860735359" data-rel="publisher" data-height="20" ></div>
          </div>               
          <iframe class="fbiframe" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=248926708509603" scrolling="no" frameborder="0" allowTransparency="true"></iframe>      
        </div>
        			<!-- Hegymaszas Facebook widget START --> 
			<div class="fb-page" data-href="https://www.facebook.com/groups/hohatar/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
			<!-- Hegymaszas Facebook widget END --> 
			        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy Doboz #1 banner(47) banner(83) -->
				<span id="zone745345277"></span><script async src='//mozgasvilag.engine.adglare.net/?745345277'></script>
			            </div><!--banner -->
        </div><!--container -->
        
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #2 banner(5) banner(84) -->
				<span id="zone941979236"></span><script async src='//mozgasvilag.engine.adglare.net/?941979236'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #3 banner(6) -->
				<span id="zone368023114"></span><script async src='//mozgasvilag.engine.adglare.net/?368023114'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #4 banner(56) -->
				<span id="zone683278107"></span><script async src='//mozgasvilag.engine.adglare.net/?683278107'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top" title="Még több aktív utazás | www.mozgasvilag.hu">Még több aktív utazás</a></p>
  <h3>Aktív utazás</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/aflenz-burgeralm-a-situra-paradicsom/" target="_top" title="Aflenz-B&uuml;rgeralm, a s&iacute;t&uacute;ra paradicsom | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81475-TRV-HOCHsteiermark-c-Tom-Lamm-42-600.jpg" alt="Aflenz-B&uuml;rgeralm, a s&iacute;t&uacute;ra paradicsom" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/aflenz-burgeralm-a-situra-paradicsom/" title="Aflenz-B&uuml;rgeralm, a s&iacute;t&uacute;ra paradicsom | www.mozgasvilag.hu">Aflenz-Bürgeralm, a sítúra paradicsom</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/ruckxbob-elmenytura-a-murzer-oberland-naturparkban/" target="_top" title="RuckXBob-&eacute;lm&eacute;nyt&uacute;ra a M&uuml;rzer Oberland Naturparkban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81477-ruckxbob-foto_www.ruckxbob.at-600.jpg" alt="RuckXBob-&eacute;lm&eacute;nyt&uacute;ra a M&uuml;rzer Oberland Naturparkban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/ruckxbob-elmenytura-a-murzer-oberland-naturparkban/" title="RuckXBob-&eacute;lm&eacute;nyt&uacute;ra a M&uuml;rzer Oberland Naturparkban | www.mozgasvilag.hu">RuckXBob-élménytúra a Mürzer Oberland Naturparkban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/hotalpas-turak-a-hochschwab-korul/" target="_top" title="H&oacute;talpas t&uacute;r&aacute;k a Hochschwab k&ouml;r&uuml;l | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81419-Steiermark-Tourismus-Tom-Lamm.cc-jpg-140_600.jpg" alt="H&oacute;talpas t&uacute;r&aacute;k a Hochschwab k&ouml;r&uuml;l" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/hotalpas-turak-a-hochschwab-korul/" title="H&oacute;talpas t&uacute;r&aacute;k a Hochschwab k&ouml;r&uuml;l | www.mozgasvilag.hu">Hótalpas túrák a Hochschwab körül</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/teli-elmenyek-a-joglland-es-a-hochwechsel-sipalyain/" target="_top" title="T&eacute;li &eacute;lm&eacute;nyek a Joglland &eacute;s a Hochwechsel s&iacute;p&aacute;ly&aacute;in | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81472-UaB-Schiester-Spa-im-Schnee-c-TV-M-nichwald-Maria-Rauchenberger600.JPG" alt="T&eacute;li &eacute;lm&eacute;nyek a Joglland &eacute;s a Hochwechsel s&iacute;p&aacute;ly&aacute;in" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/teli-elmenyek-a-joglland-es-a-hochwechsel-sipalyain/" title="T&eacute;li &eacute;lm&eacute;nyek a Joglland &eacute;s a Hochwechsel s&iacute;p&aacute;ly&aacute;in | www.mozgasvilag.hu">Téli élmények a Joglland és a Hochwechsel sípályáin</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/sifutas-az-eisenerzi-ramsauban/" target="_top" title="S&iacute;fut&aacute;s az Eisenerzi Ramsauban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81478--Freisinger_EisenerzLangl-ufer600.jpg" alt="S&iacute;fut&aacute;s az Eisenerzi Ramsauban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/sifutas-az-eisenerzi-ramsauban/" title="S&iacute;fut&aacute;s az Eisenerzi Ramsauban | www.mozgasvilag.hu">Sífutás az Eisenerzi Ramsauban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/elmeny-sinapok-a-landhotel-monichwalderhof-ban/" target="_top" title="&Eacute;lm&eacute;ny s&iacute;napok a Landhotel M&ouml;nichwalderhof-ban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81203-Landhotel-M-nichwalderhof-C-Rauchenberger600.jpg" alt="&Eacute;lm&eacute;ny s&iacute;napok a Landhotel M&ouml;nichwalderhof-ban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/elmeny-sinapok-a-landhotel-monichwalderhof-ban/" title="&Eacute;lm&eacute;ny s&iacute;napok a Landhotel M&ouml;nichwalderhof-ban | www.mozgasvilag.hu">Élmény sínapok a Landhotel Mönichwalderhof-ban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/sieles-es-sifutas-a-joglland-waldheimat-videken/" target="_top" title="S&iacute;el&eacute;s &eacute;s s&iacute;fut&aacute;s a Joglland-Waldheimat vid&eacute;k&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81432-TV-Joglland-Waldheimat-C-Maria-Rauchenberger600.JPG" alt="S&iacute;el&eacute;s &eacute;s s&iacute;fut&aacute;s a Joglland-Waldheimat vid&eacute;k&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/sieles-es-sifutas-a-joglland-waldheimat-videken/" title="S&iacute;el&eacute;s &eacute;s s&iacute;fut&aacute;s a Joglland-Waldheimat vid&eacute;k&eacute;n | www.mozgasvilag.hu">Síelés és sífutás a Joglland-Waldheimat vidékén</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/orthofer-sifuto-elmenyek/" target="_top" title="Orthofer s&iacute;fut&oacute; &eacute;lm&eacute;nyek | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81427-Wia-z-Haus-Orthofer-c-Bernhard-Bergmann-2-600.JPG" alt="Orthofer s&iacute;fut&oacute; &eacute;lm&eacute;nyek" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/orthofer-sifuto-elmenyek/" title="Orthofer s&iacute;fut&oacute; &eacute;lm&eacute;nyek | www.mozgasvilag.hu">Orthofer sífutó élmények</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
           
 

          </aside>
    



<div class="clear"></div>



  <footer>
            <nav>
          <ul>
                    </ul>
          <div class="clear"></div>
          <ul  class="line">
          <li><a href="https://www.mozgasvilag.hu/adatvedelem/" title="Adatvédelem | www.mozgasvilag.hu" target="_top">Adatvédelem</a></li>
<li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" title="Állásajánlatok | www.mozgasvilag.hu" target="_top">Állásajánlatok</a></li>
<li><a href="https://www.mozgasvilag.hu/english/" title="English | www.mozgasvilag.hu" target="_top">English</a></li>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" title="Impresszum-Kapcsolat | www.mozgasvilag.hu" target="_top">Impresszum-Kapcsolat</a></li>
<li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" title="Jogi Nyilatkozat | www.mozgasvilag.hu" target="_top">Jogi Nyilatkozat</a></li>
<li><a href="https://www.mozgasvilag.hu/rolunk/" title="Rólunk | www.mozgasvilag.hu" target="_top">Rólunk</a></li>
          </ul>
          <ul class="icons">
            <li class="home"><a href="#" onclick="set_homepage('www.mozgasvilag.hu'); return false;" title="Legyen a kezdőlapom! | Mozgásvilág" target="_top">Legyen a kezdőlapom!</a></li>
            <li class="email"><a href="mailto:info@mozgasvilag.hu" title="Küldjön email-t! | Mozgásvilág" target="_top">Küldjön email-t!</a></li>
            <li class="rss"><a href="https://www.mozgasvilag.hu/rss" title="Feliratkozás RSS-re | Mozgásvilág" target="_top">Feliratkozás RSS-re</a> </li>
          </ul>
          <div class="clear"></div>
      </nav>
      
            <nav class="mobile" id="mobilmenu">
            <ul class="main">
  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás főoldal</a></li>  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/cimke/futas-tudastar" target="_top">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás főoldal</a></li>  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/esemenynaptar" target="_top">Események</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár főoldal</a></li>  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB kerékpárteszt </a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="Hasznos tudnivalók kerékpárosoknak" target="_top">Tudástár</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon főoldal</a></li>  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/suzuki-turak/" target="_blank">Suzuki túrák</a></li>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/mozgasvilag-favorit-outdoortura-felszerelesek/" target="_top">Kedvenc felszereléseink</a></li>
  <li><a href="/turazas/termekek/tabori-konyhafelszereles/" target="_top">Tábori konyha</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí főoldal</a></li>  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
  <li><a href="/si-snowboard/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a>
    <ul>
<li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek főoldal</a></li>  <li><a href="http://edzesnaplo.mozgasvilag.hu/login" target="_blank">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/gyakorlatok" target="_blank">Gyakorlatok</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzesek" target="_blank">Edzések</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek" target="_blank">Edzéstervek</a></li>
</ul>
</li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a>
    <ul>
<li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap főoldal</a></li>  <li><a href="http://tesztnap.mozgasvilag.hu/kerekpar" target="_blank">Kerékpáros Tesztnap</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/futas" target="_blank">Futó Tesztnap</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Impresszum, kapcsolat</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Impresszum, kapcsolat főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/downloads/mozgasvilagkft-adatvedelmi-tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztató</a></li>
  <li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" target="_blank">Jogi nyilatkozat</a></li>
  <li><a href="https://www.mozgasvilag.hu/rolunk/" target="_blank">Rólunk</a></li>
  <li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Elérhetőségek</a></li>
  <li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" target="_blank">Álláslehetőségek</a></li>
  <li><a href="https://www.mozgasvilag.hu/english/" target="_blank">English</a></li>
</ul>
</li>
<li id="footlogin"><a>Belépés</a><ul>
<li>            <div id="footerlogin_error_msg" style="display: none" class="error_msg"></div>
            <form action="#" name="LoginFormFooter" method="post" >
              <input type="hidden" name="FormName" value="LoginForm" />
              <input type="text" class="text email" name="UserNameFooter" value="Email cím *" title="Email cím *" />
              <input type="text" class="text nev" name="UserPassFakeFooter" maxlength="64" value="Jelszó *" title="Jelszó *" />
              <input type="password" class="text nev" name="UserPassFooter" maxlength="64" value="" title="" style="display:none;" />
              <input type="submit" class="submit" id="mobilLogin" value="Belépés" title="Belépés" />
            </form>
            </li></ul></li>
            </ul>
        <div class="clear"></div>
      </nav>



  </footer>

</div><!--container -->
</div><!--bg -->


    <div class="ajaxloading" style="display:none;">
      <img src="/images/loader.gif" alt="Loading" />
    </div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / mozgasvilag.hu / Aloldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_1KsSdET2ALKU3LcbeZ5nZJ71v1JsOG.NYsma_xS3P..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Az oldal sütiket használ a felhasználói élmény fokozása céljából. Az oldal böngészésével elfogadod ezt","dismiss":"Értem","learnMore":"Részletek","link":"https://www.mozgasvilag.hu/adatvedelem/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<script>
    //$(function() {
      //hljs.initHighlightingOnLoad();
      //$('.epedia-bar').fixTo('body');

    //});
  </script>
</body>
</html>


