<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"><![endif]--><!--[if (gt IE 6)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
  <title>Új-Zéland két keréken - IV rész</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="Description" content="Nehéz szívvel hagyjuk el Otorohangát, csodás időt töltöttünk itt. Úgy számoljuk, hogy estére elérjük a nyugati partvidéket, majd onnan további egy nap alatt a híres Taranaki hegyet." />
  <meta name="keywords" content="" />
  <meta name="Author" content="" />
  <meta property="og:title" content="Új-Zéland két keréken - IV rész"/>
<meta property="og:image" content="https://files.mozgasvilag.hu/news/lead/85362-s.jpg"/>
<meta property="og:description" content="Nehéz szívvel hagyjuk el Otorohangát, csodás időt töltöttünk itt. Úgy számoljuk, hogy estére elérjük a nyugati partvidéket, majd onnan további egy nap alatt a híres Taranaki hegyet."/> 
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <link media="screen" href="/styles/general_v150109.css" type="text/css" rel="stylesheet" />
  <link media="screen" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" rel="stylesheet" />

  <!--[if lt IE 9]>
      <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
      </script>
  <![endif]-->
    
  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1504213136553168');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504213136553168&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <meta name="google-site-verification" content="UvmTA5qmrt48rgAXK1fPbUHlX02UJdP_2Rc2j7KeBGc" />

  <!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script> -->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script>
  <script type="text/javascript" src="/scripts/jquery.easing.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-buttons.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-thumbs.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="/scripts/jquery.general_v141120.js"></script>

  <script src="/scripts/jquery-ias.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    var ias = jQuery.ias({
      container: "#vegtelen-itemek",
      item: ".vegtelen-item",
      pagination: "#pagination",
      next: ".next"
    });
    ias.extension(new IASSpinnerExtension());            // shows a spinner (a.k.a. loader)
ias.extension(new IASTriggerExtension({offset: 1})); // shows a trigger after page 3
ias.extension(new IASNoneLeftExtension({
  text: ''      // override text when no pages left
}));
  </script>
  <script type="text/javascript" src="/scripts/banner.js"></script>
      <script type="text/javascript" src="/scripts/jquery.actual.min.js"></script>
  <script type="text/javascript" src="/scripts/jquery.dropdown.js"></script>
  <script type="text/javascript" src="/scripts/edima_jsonp.js"></script>
  <script type="text/javascript" src="/scripts/edima_subscribe_form.js"></script>

  <script type="text/javascript" src="/scripts/jquery.adhoc.js"></script>

  
  <link rel="Shortcut Icon" type="image/ico" href="/images/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Mozgásvilág-sport, outdoor, szabadidő, aktív életmód, utazás" href="https://www.mozgasvilag.hu/rss/" />
  
  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4041760-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

<!-- readd date 2016-04-20 google remarketing -->


<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->

<!-- end of readd date 2016-04-20  google remarketing -->

<!-- AdGlare Interstitial Zone: Interstitial 1 -->
<script async src='//mozgasvilag.engine.adglare.net/?311552923'></script>

<!-- AdGlare Lightbox: Lightbox -->
<script async src='//mozgasvilag.engine.adglare.net/?501577282'></script>

</head>
<body class="fullpagead">
<!-- Webautdit medián helye -->

<!-- MailMunch for Mozgasvilag -->
<!-- Paste this code right before the </body> tag on every page of your site. -->
<script type="text/javascript">
(function(){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/mailmunch/widgets/site-26578-0c51bb142fe62f54988bb641a21c676e4c219341.js'; f.parentNode.insertBefore(s, f);
  }, 1);
})();
</script>

<div id="fb-root"></div>
<script>
  var _ga = _ga || {};

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '455029737941093',
      channelUrl : '//'+window.location.hostname+'/channel.html',
      status     : true,
      cookie     : true,
      xfbml      : true
    });

    if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(opt_target) {
        	_gaq.push(['_trackEvent', 'facebook', 'like', opt_target]);
        });
        FB.Event.subscribe('edge.remove', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'unlike', opt_target]);
        });
        FB.Event.subscribe('message.send', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'send', opt_target]);
        });
    }
  };

  function fb_login(){
	    FB.login(function(response) {

	        if (response.authResponse) {

	          window.location.reload();

	        }

	    }, {
	        scope: 'email'
	    });
	}

  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/hu_HU/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>


 <div class="fullpagead" id="pagead">
      <div class ="hirdetesszurke fullpagebgleft">
      	<!-- AdGlare Banner Zone: Háttér bal -->
		<iframe src="//mozgasvilag.engine.adglare.net/?746089760&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      <div class ="hirdetesszurke fullpagebgright">
      	<!-- AdGlare Banner Zone: Háttér jobb -->
		<iframe src="//mozgasvilag.engine.adglare.net/?289165171&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      
<div class="bg">
<div class="container">

    <header>

     <div class="banner" id="topleft">
			<!-- AdGlare Banner Zone: Szuper széles - large leaderboard banner(81) banner(82) -->
			<span id="zone448014433" style="margin-left:8px;"></span><script async src='//mozgasvilag.engine.adglare.net/?448014433'></script>
		</div><!--banner -->

        <div class="clear"></div>
        <p class="logo"><a href="https://www.mozgasvilag.hu/" title="Új-Zéland két keréken - IV rész | www.mozgasvilag.hu" target="_top">Mozgávilág.hu</a></p>

        <p class="tagline"></p>

        <div id="search">
            <form name="SearchForm" action="javascript:document.location='https://www.mozgasvilag.hu/kereses?q='+document.SearchForm.search.value" method="post">
            <input type="text" class="text" name="search" value="Keresés" title="Keresés"  />
            <input type="submit" class="submit" title="Keresés"  />
            </form>
        </div><!--search -->
        <a id="linktomenu" class="mobile" href="#mobilmenu">Menü</a>
        <div class="clear"></div>

      <!--googleoff: all-->
      <div class="bgwhite">
  <ul class="site">
    <li class="belepes"><a href="#" target="_top" title="Bejelentkezés | www.mozgasvilag.hu">Bejelentkezés</a></li>
    <li class="red regisztralj"><a href="#" target="_top" title="Regisztrálj, akkor leszel király | www.mozgasvilag.hu">Regisztrálj, akkor leszel király</a></li>
  </ul>
</div>
<script type="text/javascript" src="/trusted/warnings/display.js"></script>
<script type="text/javascript">displayWarning('error');</script>
<script type="text/javascript" src="/trusted/warnings/display.js"></script>
<script type="text/javascript">displayWarning('error');</script>
        <!--googleon: all -->

      <div class="clear"></div>

      <nav style="background: url(/images/nav-bg.gif) 615px center no-repeat;" class="open">
            <ul class="leftnav">
                  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/futas/akciok" target="_top">Akciók</a></li>
  <li><a href="/futas/apro" target="_top">Apró</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/futas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/apro" target="_top">Apró</a></li>
  <li><a href="https://www.facebook.com/groups/hohatar/?fref=ts" target="_blank">Hóhatár csoport</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
<li class="selected"><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li class="selected"><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/akciok" target="_top">Akciók</a></li>
  <li><a href="/kerekpar/apro" target="_top">Apró</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB Kerékpárteszt</a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/turautak/suzuki-kerekparturak/" target="_top">Suzuki kerékpártúrák</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/apro/" target="_top">Kerékpár apró</a></li>
  <li><a href="https://www.mozgasvilag.hu/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="/turazas/apro" target="_top">Apró</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/design-tech" target="_top">Design &amp; Tech</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás</a>
    <ul>
  <li><a href="/uszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/uszas/videok/" target="_top">Videók</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/uszas/esemenynaptar" target="_top">Események/versenyek</a></li>
  <li><a href="/uszas/helyszinek/uszoda-strand" target="_top">Uszodák/strandok</a></li>
  <li><a href="/uszas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/si-snowboard/akciok/" target="_top">Akciók</a></li>
  <li><a href="/si-snowboard/apro" target="_top">Apró</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/si-snowboard/helyszinek/kolcsonzo" target="_top">Kölcsönzők</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top">Aktív Utazás</a>
    <ul>
  <li><a href="/aktiv-utazas/" target="_top">Utazások</a></li>
  <li><a href="/cimke/utibeszamolo/" target="_top">Útibeszámolók</a></li>
  <li><a href="/aktivutazas/helyszinek/kalandpark/" target="_top">Kalandparkok</a></li>
  <li><a href="https://www.mozgasvilag.hu/regiok/" target="_top">Régiók</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/turautak/" target="_top">Túrák</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a></li>
            </ul>
            <ul class="rightnav">
                            </ul>
        <div class="clear"></div>
      </nav>

    </header>
<div id="ajanlo"></div>


<div class="left">
	<article class="termek">
    <p class="red right"><span class="grey">2017.09.26.</span>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.mozgasvilag.hu/hir/uj-zeland-ket-kereken---iv-resz#szoljhozza" title="Hozzászólás | www.mozgasvilag.hu"><img src="/images/icon-hozzaszolas.gif" alt="Hozzászólás"> 0</a></p>
<p class="subtitle line red">Horváth Zoltán</p>

    <h1>Új-Zéland két keréken - IV rész</h1>
    <p>Csúcsra lépni tilos!</p>

        <div id="fotogalery" style="display:block">
</div>
       <br />



    <div class="container">
        <div class="banner">   
			<!-- AdGlare Banner Zone: Roadblock #1 banner(76) banner(78) banner(54)-->
			<span id="zone495754410"></span><script async src='//mozgasvilag.engine.adglare.net/?495754410'></script>
        </div><!--banner -->
    </div><!--container -->

    <p class="link_kicsi"><a href="https://www.mozgasvilag.hu/kerekpar/hirek/uj-zeland-ket-kereken---iii-resz">Az előző részhez klikk ide...</a></p>
<p class="normal"> </p>
<h2>Taranaki legendája</h2>
<p>Nehéz szívvel hagyjuk el Otorohangát, csodás időt töltöttünk itt. Úgy számoljuk, hogy estére elérjük a nyugati partvidéket, majd onnan további egy nap alatt a híres Taranaki hegyet. Egy maori monda szerint a hegyistenek egykor mind az Északi-sziget közepén éltek a Taupo tó körül. 4 fiú hegy (Taranaki, Tongariro, Ngauruhoe, Ruapehu) ölelésében állt a gyönyörű lány hegy – Pihanga. Mind a négy hegy szerelmes volt a csodálatos Pihangába, de Taranaki és Tongariro elvakultságukban egymásnak estek közös szerelmük kegyéért. Az óriási csatát földrengések kísérték, Tongariro végül feje elvesztése ellenére is győztesen került ki a harcból.</p>
<p>Egyes törzsek szerint saját maga tépte le a fejét, és azt vágva Taranakihoz sikerült legyőznie riválisát. A leszabott fej egyenesen a Taupo tóba gurult, és ez a mai Motutaiko sziget. Taranaki nem bírta elviselni a vereséget, szerelmi bánatában nyugatra menekült, miközben óriási árkot szántva létrehozta a későbbi Whanganui folyó medrét. Végül a szépséges Pouakai vidéken lelt nyugalomra, noha egyes elméletek szerint Pouakai csapdába csalta, és a mai napig fogva tartja a csalódott hegyet. Mai napig úgy tartják, hogy amikor a felhők közt nem látjuk a csúcsot, Tongariro könnyek közt búslakodik Pihanga után.</p>
<p> </p>
<p><img title="Gyönyörű, díszlet-szerű tájakon haladunk a nyugati partvidék felé. Forrás: Fotozoo - Horváth Zoltán" src="https://files.mozgasvilag.hu/news/jz-land170925-2-96.jpg" alt="Gyönyörű, díszlet-szerű tájakon haladunk a nyugati partvidék felé. Forrás: Fotozoo - Horváth Zoltán" width="580" height="435" /></p>
<p> </p>
<p class="idezet-extra">Mivel a hegynek óriási spirituális jelentősége van, a turistákat megkérik, hogy ne lépjenek fel a 2518 méter magas közvetlen csúcsra, ne sátrazzanak, ne egyenek, és főleg ne végezzék el szükségleteiket a csúcs környékén.</p>
<p>Hát így tisztelik ezek a vademberek a természetet. Gyönyörű monda, mi elhisszük hogy így történt, alig várjuk, hogy megpillantsuk a bánatos hegyet. Csodás tájakon, páfrányerdők és vad folyók völgyében visz az út. Ez már tényleg „gyűrűkurás” díszlet, sűrűn kapkodjuk a fejünk jobbra-balra. A térkép szerint jelzett kilométer alapján már el kellett volna érnünk az óceánt, de mi még mindig az Awakino folyó által vájt völgyben tekerünk.</p>
<p>Kezd egyre sötétebb lenni, a szurdokban pedig nem sok esély van letáborozni. Tök sötét van már, mire találunk egy parkoló szerű helyet, ahol tanácstalanul találgatjuk mit ronthattunk el, hol töltsük az éjszakát? Pár perccel később az erdő felől felbukkan egy autó, és a sofőr megkérdezi segíthet-e? Menjünk be az erdei úton, és kb. egy kilométerre találunk egy tisztást ahol felverhetjük a sátrat. Kicsit bizalmatlanul indulunk a vaksötét erdőnek, ráadásul elég meredek emelkedőn kell felkapaszkodni, de nincs jobb ötletünk. Rálelünk a tisztásra, hullafáradtan állítjuk fel a sátrat, nem törődünk a kötelek kifeszítésével. Elalvás előtt még kicsit agyalunk, vajon visszajön-e az ember kirabolni, vagy talán meg is enni minket - de nem lesz semmi baj nyugtatom Kingát. Szerencsére ő nem látta az autó sofőrjét, én viszont percekig beszélgettem a széttetovált fejű, testdíszekkel sűrűn benőtt maorival, aki európai szemmel biztosan nem a legbizalomgerjesztőbb segítségnek tűnt. Na mindegy, majdcsak lesz valahogy. A fáradtságtól három másodperc alatt elalszunk.</p>
<p> </p>
<p><img title="Ezt a helyet ajánlotta a szigorú külsejű maori. Szerintem ötcsillagos, de a Trivagon hiába keresnétek… Forrás: Fotozoo - Horváth Zoltán" src="https://files.mozgasvilag.hu/news/jz-land170925-4-74.jpg" alt="Ezt a helyet ajánlotta a szigorú külsejű maori. Szerintem ötcsillagos, de a Trivagon hiába keresnétek… Forrás: Fotozoo - Horváth Zoltán" width="580" height="435" /></p>
<p> </p>
<p>Reggel kíváncsian cipzárazzuk ki a sátrat, fogalmunk sincs milyen helyen töltöttük az éjszakát. Lélegzetelállító látvány tárul elénk. Páfrányligetek borítják a völgyet, csodálatos hegyek vesznek körül minden irányból. Ámulat. Most már megadom Kingának megmentőnk személyleírását, és újabb strigulát húzhatunk a „zord külső meleg szívet takar” című képzeletbeli rubrikánkba.</p>
<p> </p>
<h2>Egy hét szívás</h2>
<p>Elbizonytalanodva folytatjuk az utat, de hamarosan előbukkan az óceán, pontosabban a Tasmán-tenger, tehát mégsem tévedtünk el. Mokauban bemegyünk a kempingbe, ahol kiderül a turpisság, sajnos a térképen rosszul tüntették fel a távolságot. Nem sok az egész, maximum 20 kilométert tévedtek, de biciklivel az néha elég a pánikhoz. Most komolyan, ezek után hogy merjünk előre tervezni?</p>
<p>A tegnap éjszaka után nem kockáztatunk, maradunk a kempingben. Itt a tengerparton amúgy is erősebben fúj az eddig sem kispályás szél, no meg Kinga nyaka sem sokat javult az elmúlt napokban, így inkább egy laza, nézegetős, napot tartunk. Próbálunk fürödni is, de a hullámok ereje, valamint a víz hőmérséklete sem nevezhető ideálisnak. Mondjuk úgy, megmártózunk. Mokauból végig szembeszélbe tekerünk Waitaráig, ráadásként megmászunk egy kisebb hegyet is. Waitarában kellemes meghívásban van részünk, egy tanárnő invitál a gyerekekkel való közös grillezésre a tengerparton. Örömmel fogadjuk a váratlan, esti programot, de valahogy csak sikerül lekésnünk a partit. Félreértettünk volna valamit? Áááá. Mi? Soha.</p>
<p>Mellettünk már megágyaztak páran a lakóautóikban, ez hihetetlen népszerű formája a kempingezésnek Új-Zélandon. Irigykedve nézzük őket, mert a hurrikánszerű szélben nem lesz könnyű sátrat állítani. Szívem szerint a sátrat is lezárnám a biciklikkel együtt valami óriási fához. Éjszaka sem csillapodik a viharos idő, de imáim meghallgatásra találtatnak weta ügyben. Nem az óriás fajtából, de így is elég nagy, hogy Kinga sikítva meneküljön a gyönyörű rovar láttán. Felemelő látvány, köszönöm minden istennek és hegynek a segítséget.</p>
<p> </p>
<p><img title="Imáim meghallgatásra találtak – egy hús-vér weta. Hát nem gyönyörű??!! Forrás: Fotozoo - Horváth Zoltán" src="https://files.mozgasvilag.hu/news/jz-land170925-8-20.jpg" alt="Imáim meghallgatásra találtak – egy hús-vér weta. Hát nem gyönyörű??!! Forrás: Fotozoo - Horváth Zoltán" width="580" height="435" /></p>
<p> </p>
<p>Másnap sem haladunk sokat, de legalább megpillantjuk őszentségét, a legendás Taranakit. Megmutatja magát felhők nélkül is, talán érzi az őszinte csodálatot részünkről. Következő állomásunk New Plymouth, ahol zárt boltok és ünneplő tömeg fogad. Persze nem ránk vártak, de így is jól érezzük magunk Új-Zéland nemzeti ünnepén, a Waitangi napon. Waitangi a város neve, ahol 1840-ben a maorik és a britek megegyeztek az ország gyarmatosításáról. Optimistábbak Új-Zéland megalakulását ünneplik február 6-án. Csak nekem fura, hogy Új-Zéland a mai napig alkotmányos monarchia, uralkodója pedig a jó öreg II. Elizabeth királynő? Nem szeretnék politizálni, hiszen az itt élők láthatólag nem szenvednek az országukat sújtó államfőktől, vidáman ünneplik egykori hódítóikat. Megkockáztatom, többen ismerik a hegy legendáját, mint gyarmatosításuk történetét. Irigylésre méltó életfilozófia úgy 18000 kilométerre tőlünk. Nem lehetne importálni? Tudom a választ, nem lenne rá igény...</p>
<p>Egy Okato nevű kisváros játszótere mellett éjszakázunk, tökéletes kilátással Taranaki hegyistenre. Reggel végre szélcsendben indulunk, de nem tart sokáig. Emelkedők, szél, eső, még erősebb szél, domb, eső, szél, szél!!! Ilyen körülmények között kimondottan büszkék lehetünk a 83 kilométeres napi teljesítményünkre. Hawera kempingje nyújt menedéket két éjszakára, hogy teljesen értelmetlenül újra nekivágjunk egy időjárás uralta napnak. 30 kilométert sikerül tekerni pár óra alatt, de az orkán erejű szél sokszor veszélyessé teszi az úton maradást.</p>
<p>Patea a következő város, kénytelenek vagyunk fedezékbe vonulni. Soha nem gondoltam volna, hogy egy világ végi kisvárosban pillantom meg életem legmeggyőzőbb leletét a földönkívüliekről. Nincs felcímkézve, semmilyen felirat nem magyarázza a kiállított fejet, de minket nem evilági teremtményre emlékeztet.</p>
<p> </p>
<p><img title="A helyi maori közösségi házban bukkanunk erre a leletre. Valaki meg tudja magyarázni mi, vagy ki lehet ez? Forrás: Fotozoo - Horváth Zoltán" src="https://files.mozgasvilag.hu/news/jz-land170925-16-82.jpg" alt="A helyi maori közösségi házban bukkanunk erre a leletre. Valaki meg tudja magyarázni mi, vagy ki lehet ez? Forrás: Fotozoo - Horváth Zoltán" width="580" height="435" /></p>
<p> </p>
<p>A kempingben találkozunk egy francia biciklis párral, akik utánfutón viszik a pakkjaikat. Délről tartanak Auckland felé, őket bezzeg repíti a hurrikán. Az előrejelzés szerint nem várható javulás a következő napokban, a Déli-szigetre viszont kifejezetten szép napokat jósolnak. Kinga sokkal okosabb nálam, nagy nehezen sikerül meggyőznie a tömegközlekedés ésszerűségéről. Ragaszkodva a tekeréshez sajnos csak vesztegetnénk a drága időnket, busszal pedig egy nap alatt Wellingtonba érhetnénk. Bűnös, eretnek gondolatok ezek egy kétkerékkel gondolkodónak, de sajnos igazat kell adnom Kingának.</p>
<p class="idezet">- Legfeljebb nem mondjuk el majd senkinek, jó?</p>
<p class="idezet">- Persze Zolikám, soha senki nem tudja meg.</p>
<p>Folytköv...</p>
<!--<p class="link_kicsi"><a href="https://www.mozgasvilag.hu/kerekpar/hirek/uj-zeland-ket-kereken---v-resz">Folytatáshoz klikk ide!</a></p>-->
<p class="link_nagy" style="text-align: center;"><a href="https://www.facebook.com/Fotozoo-1499079327050334/" target="_blank">Fotozoo facebook</a></p>
<p class="link_kicsi" style="text-align: center;"><a href="https://www.facebook.com/profile.php?id=100008891978081" target="_blank">Horváth Zoltán facebook profil</a></p>
    <section class="tags">
                <strong>Olvass többet a témáról: </strong><a href="https://www.mozgasvilag.hu/cimke/Új-zeland-ket-kereken">Új-Zéland két keréken</a><br />
            <strong>Ez is érdekelhet: </strong><a href="https://www.mozgasvilag.hu/cimke/japan-ket-kereken">Japán két keréken</a></section>
     
      <div class="fb-like" data-href="https://www.mozgasvilag.hu/kerekpar/hirek/uj-zeland-ket-kereken---iv-resz" data-send="true" data-width="450" data-show-faces="false"></div>
      <!-- facebook -->
      
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone size="medium" callback="plusone_vote"></g:plusone>
      <script type="text/javascript">
        function plusone_vote( obj ) {
          _gaq.push(['_trackEvent','plusone',obj.state]);
        }
      </script>
    </section>

	 <div class="container">
        <div class="banner">
        	<!-- AdGlare Banner Zone: Roadblock #6 banner(13) banner(14) banner(79)-->
			<span id="zone403049668"></span><script async src='//mozgasvilag.engine.adglare.net/?403049668'></script>
        </div><!--banner -->
    </div><!--container -->

    	  </article>        
    </div><!--left -->
    <aside>
    
          <!--googleoff: all-->
      <section class="hirlevel">
          <h3>Hírlevél</h3>
            <p>&ndash; Heti Mozgásvilág menü &ndash; sport, élmény</p>
            <div class="clear"></div>
            <div id="aggree_error_msg" style="display: none" class="error_msg"></div>
             <div class="clear"></div>
            <div id="edima_subscribe_s" style="display: none; padding: 4px 12px; margin: 5px 0; color: #ffffff; background: green; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-radius: 8px;"></div>
            <input type="text" class="text email" name="edima_surname" id="edima_surname" value="VEZETÉKNÉV" title="VEZETÉKNÉV" />
            <input type="text" class="text email" name="edima_firstname" id="edima_firstname" value="KERESZTNÉV" title="KERESZTNÉV" />
            <div class="clear"></div>
            <input type="text" class="text email" style="width: 242px;" name="edima_email" id="edima_email" value="E-MAIL" title="E-MAIL" />
            <input type="submit" id="subscribe" class="submit" value="Mehet" title="Mehet" />
            <div class="clear"></div>
            <label><input type="checkbox" name="agree" id="agree" class="checkbox"> Elfogadom az <a href="https://www.mozgasvilag.hu/adatvedelem/" class="fancybox iframe" target="_blank" title="Adatvédelmi szabályzat">adatvédelmi szabályzat</a>ot</label>
            <label><input type="checkbox" name="nyilatkozat" id="nyilatkozat" class="checkbox"> A következő <a href="#" target="_top" id="popupagree_jogi3">nyilatkozatot</a> teszem.</label>
            <p id="jogi3" class="popup" style="display:none;">Hozzájárulok ahhoz, hogy a megadott elérhetőségeimre a Mozgásvilág Kft. a saját szolgáltatásaival kapcsolatos címzett reklámüzeneteket küldjön, és ezzel összefüggésben a megadott adataimat kezelje az esetleges visszavonó nyilatkozatom kézhezvételéig. Az adatkezeléssel és a hozzájárulásom visszavonásával kapcsolatban az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatot</a> tudomásul vettem és elfogadtam.</p>
        </section>
       
        <!-- -->
        
        
        
       <!--googleon: all--> 
       
        <div class="social">
          <span>#love</span>      
          <a href="https://plus.google.com/102961354769860735359" target="_blank" title="Mozgásvilág.hu" style="margin-right: 5px;"><img alt="G+" src="/images/gplus.png" /></a>                  
          <div class="google-button">
            <div class="g-follow" data-href="https://plus.google.com/102961354769860735359" data-rel="publisher" data-height="20" ></div>
          </div>               
          <iframe class="fbiframe" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=248926708509603" scrolling="no" frameborder="0" allowTransparency="true"></iframe>      
        </div>
        <section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/" target="_top" title="Még több esemény | www.mozgasvilag.hu">Még több esemény</a></p>
  <h3>Eseménynaptár.</h3>
</div>
  <ul>
    <li>
      <p>2017. szeptember 30.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/mountain-bike--gyerek-verseny-a-harmashatarhegyen/" target="_top" title="Mountain bike  gyerek verseny a H&aacute;rmashat&aacute;rhegyen | www.mozgasvilag.hu">Mountain bike  gyerek verseny a Hármashatárhegyen</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. szeptember 30.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/kerekparral-3-orszagban-tura/" target="_top" title="Ker&eacute;kp&aacute;rral 3 orsz&aacute;gban t&uacute;ra | www.mozgasvilag.hu">Kerékpárral 3 országban túra</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. október 07.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/tweed-run-budapest---idoutazas-ketkereken/" target="_top" title="Tweed Run Budapest - Időutaz&aacute;s k&eacute;tker&eacute;ken | www.mozgasvilag.hu">Tweed Run Budapest - Időutazás kétkeréken</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. október 07.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/palos70-kerekparos-sportzarandoklat/" target="_top" title="P&aacute;los70 ker&eacute;kp&aacute;ros sportzar&aacute;ndoklat | www.mozgasvilag.hu">Pálos70 kerékpáros sportzarándoklat</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy Doboz #1 banner(47) banner(83) -->
				<span id="zone745345277"></span><script async src='//mozgasvilag.engine.adglare.net/?745345277'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/akciok/" target="_top" title="Még több akció | www.mozgasvilag.hu">Még több akció</a></p>
  <h3>Akciók</h3>
</div>
  <ul>
    <li>
      <p>2017. szeptember 25.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/akciok/15-35-szezonvegi-kerekpar-akcio-minden-kerekparra-/" target="_top" title="15-35% szezonv&eacute;gi KER&Eacute;KP&Aacute;R AKCI&Oacute; minden ker&eacute;kp&aacute;rra ! | www.mozgasvilag.hu">15-35% szezonvégi KERÉKPÁR AKCIÓ minden kerékpárra !</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. szeptember 23.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/akciok/sprintsirius-kerekpar-akcio---akar-ingyen-hazhoz-szallitassal/" target="_top" title="Sprint/Sirius ker&eacute;kp&aacute;r AKCI&Oacute; - Ak&aacute;r ingyen h&aacute;zhoz ... | www.mozgasvilag.hu">Sprint/Sirius kerékpár AKCIÓ - Akár ingyen házhoz ...</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. szeptember 23.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/akciok/kross-2018-as-kerekpar-akcio---ingyen-hazhoz-szallitas/" target="_top" title="Kross 2018-as ker&eacute;kp&aacute;r AKCI&Oacute; - Ingyen h&aacute;zhoz sz&aacute;ll&iacute;t&aacute;s! | www.mozgasvilag.hu">Kross 2018-as kerékpár AKCIÓ - Ingyen házhoz szállítás!</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. szeptember 06.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/akciok/szezonvegi-cube-kerekpar-akcio/" target="_top" title="Szezonv&eacute;gi Cube ker&eacute;kp&aacute;r akci&oacute;! | www.mozgasvilag.hu">Szezonvégi Cube kerékpár akció!</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. augusztus 10.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/akciok/edzotabor-magaslati-edzes---kulonleges-ajanlat/" target="_top" title="Edzőt&aacute;bor, magaslati edz&eacute;s - k&uuml;l&ouml;nleges aj&aacute;nlat | www.mozgasvilag.hu">Edzőtábor, magaslati edzés - különleges ajánlat</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #2 banner(5) banner(84) -->
				<span id="zone941979236"></span><script async src='//mozgasvilag.engine.adglare.net/?941979236'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/apro/" target="_top" title="Még több apró | www.mozgasvilag.hu">Még több apró</a></p>
  <h3>Apró</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/all-in--15-35--szezonvegi-kerekpar-akcio-minden-kerekparra--20170925034219/" target="_top" title="ALL-IN! 15-35% szezonv&eacute;gi KER&Eacute;KP&Aacute;R AKCI&Oacute; minden ... | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/apro_59c907ba6c81a.jpg" alt="ALL-IN! 15-35% szezonv&eacute;gi KER&Eacute;KP&Aacute;R AKCI&Oacute; minden ..." width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/all-in--15-35--szezonvegi-kerekpar-akcio-minden-kerekparra--20170925034219/" target="_top" title="ALL-IN! 15-35% szezonv&eacute;gi KER&Eacute;KP&Aacute;R AKCI&Oacute; minden ... | www.mozgasvilag.hu">ALL-IN! 15-35% szezonvégi KERÉKPÁR AKCIÓ minden ...</a></h4>
         <p>29 800 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/kross-2018-as-kerekpar-akcio---ingyen-hazhoz-szallitas-20170923112230/" target="_top" title="Kross 2018-as ker&eacute;kp&aacute;r AKCI&Oacute; - Ingyen h&aacute;zhoz sz&aacute;ll&iacute;t&aacute;s! | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/apro_59c627d52af4b.jpg" alt="Kross 2018-as ker&eacute;kp&aacute;r AKCI&Oacute; - Ingyen h&aacute;zhoz sz&aacute;ll&iacute;t&aacute;s!" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/kross-2018-as-kerekpar-akcio---ingyen-hazhoz-szallitas-20170923112230/" target="_top" title="Kross 2018-as ker&eacute;kp&aacute;r AKCI&Oacute; - Ingyen h&aacute;zhoz sz&aacute;ll&iacute;t&aacute;s! | www.mozgasvilag.hu">Kross 2018-as kerékpár AKCIÓ - Ingyen házhoz szállítás!</a></h4>
         <p>99 800 Ft</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #3 banner(6) -->
				<span id="zone368023114"></span><script async src='//mozgasvilag.engine.adglare.net/?368023114'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #4 banner(56) -->
				<span id="zone683278107"></span><script async src='//mozgasvilag.engine.adglare.net/?683278107'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top" title="Még több aktív utazás | www.mozgasvilag.hu">Még több aktív utazás</a></p>
  <h3>Aktív utazás</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/tengeri-kajakozas-gozo-szigeten/" target="_top" title="Tengeri kajakoz&aacute;s Gozo sziget&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/80515-Kajak600.jpg" alt="Tengeri kajakoz&aacute;s Gozo sziget&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/tengeri-kajakozas-gozo-szigeten/" title="Tengeri kajakoz&aacute;s Gozo sziget&eacute;n | www.mozgasvilag.hu">Tengeri kajakozás Gozo szigetén</a></h4>
         <p>Málta</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/viragok-utjan-a-kraeftereich-erobirodalomba/" target="_top" title="Vir&aacute;gok &uacute;tj&aacute;n a Kr&auml;ftereich erőbirodalomba | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/80721-Kr-ftereich-St.-Jakob-im-Walde_kicsi.jpg" alt="Vir&aacute;gok &uacute;tj&aacute;n a Kr&auml;ftereich erőbirodalomba" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/viragok-utjan-a-kraeftereich-erobirodalomba/" title="Vir&aacute;gok &uacute;tj&aacute;n a Kr&auml;ftereich erőbirodalomba | www.mozgasvilag.hu">Virágok útján a Kräftereich erőbirodalomba</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/riverbug-akciotura-wildalpenben-a-salzan/" target="_top" title="Riverbug akci&oacute;t&uacute;ra Wildalpenben a Salz&aacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/80529-Riverbug_600.jpg" alt="Riverbug akci&oacute;t&uacute;ra Wildalpenben a Salz&aacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/riverbug-akciotura-wildalpenben-a-salzan/" title="Riverbug akci&oacute;t&uacute;ra Wildalpenben a Salz&aacute;n | www.mozgasvilag.hu">Riverbug akciótúra Wildalpenben a Salzán</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/piknik-a-hochschwab-videken/" target="_top" title="Piknik a Hochschwab vid&eacute;k&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81164--Steiermark-Tourismus_Ikarus_0644_600.jpg" alt="Piknik a Hochschwab vid&eacute;k&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/piknik-a-hochschwab-videken/" title="Piknik a Hochschwab vid&eacute;k&eacute;n | www.mozgasvilag.hu">Piknik a Hochschwab vidékén</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/2-napos-turaprogram-az-otscherben/" target="_top" title="2 napos t&uacute;raprogram az &Ouml;tscherben | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81195-das-schutzhaus-am-vorderoetscher_600.jpg" alt="2 napos t&uacute;raprogram az &Ouml;tscherben" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/2-napos-turaprogram-az-otscherben/" title="2 napos t&uacute;raprogram az &Ouml;tscherben | www.mozgasvilag.hu">2 napos túraprogram az Ötscherben</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/kerekpartura-a-juliai-alpokban/" target="_top" title="Ker&eacute;kp&aacute;rt&uacute;ra a J&uacute;liai Alpokban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81252-bike2-splet_600.jpg" alt="Ker&eacute;kp&aacute;rt&uacute;ra a J&uacute;liai Alpokban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/kerekpartura-a-juliai-alpokban/" title="Ker&eacute;kp&aacute;rt&uacute;ra a J&uacute;liai Alpokban | www.mozgasvilag.hu">Kerékpártúra a Júliai Alpokban</a></h4>
         <p>Szlovénia</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/turaprogramok-az-erzberg-vadregenyes-videken/" target="_top" title="T&uacute;raprogramok az Erzberg vadreg&eacute;nyes vid&eacute;k&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81274-Erzberg-Alpin-Resort2_600.jpg" alt="T&uacute;raprogramok az Erzberg vadreg&eacute;nyes vid&eacute;k&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/turaprogramok-az-erzberg-vadregenyes-videken/" title="T&uacute;raprogramok az Erzberg vadreg&eacute;nyes vid&eacute;k&eacute;n | www.mozgasvilag.hu">Túraprogramok az Erzberg vadregényes vidékén</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/konnyu-es-nehez-kerekparturak-gozon/" target="_top" title="K&ouml;nnyű &eacute;s neh&eacute;z ker&eacute;kp&aacute;rt&uacute;r&aacute;k Goz&oacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81404-Bringa600.jpg" alt="K&ouml;nnyű &eacute;s neh&eacute;z ker&eacute;kp&aacute;rt&uacute;r&aacute;k Goz&oacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/konnyu-es-nehez-kerekparturak-gozon/" title="K&ouml;nnyű &eacute;s neh&eacute;z ker&eacute;kp&aacute;rt&uacute;r&aacute;k Goz&oacute;n | www.mozgasvilag.hu">Könnyű és nehéz kerékpártúrák Gozón</a></h4>
         <p>Málta</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
           
 

          </aside>
    
  <div class="clear"></div>
  <footer>
            <nav>
          <ul>
                    </ul>
          <div class="clear"></div>
          <ul  class="line">
          <li><a href="https://www.mozgasvilag.hu/adatvedelem/" title="Adatvédelem | www.mozgasvilag.hu" target="_top">Adatvédelem</a></li>
<li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" title="Állásajánlatok | www.mozgasvilag.hu" target="_top">Állásajánlatok</a></li>
<li><a href="https://www.mozgasvilag.hu/english/" title="English | www.mozgasvilag.hu" target="_top">English</a></li>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" title="Impresszum-Kapcsolat | www.mozgasvilag.hu" target="_top">Impresszum-Kapcsolat</a></li>
<li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" title="Jogi Nyilatkozat | www.mozgasvilag.hu" target="_top">Jogi Nyilatkozat</a></li>
<li><a href="https://www.mozgasvilag.hu/rolunk/" title="Rólunk | www.mozgasvilag.hu" target="_top">Rólunk</a></li>
          </ul>
          <ul class="icons">
            <li class="home"><a href="#" onclick="set_homepage('www.mozgasvilag.hu'); return false;" title="Legyen a kezdőlapom! | Mozgásvilág" target="_top">Legyen a kezdőlapom!</a></li>
            <li class="email"><a href="mailto:info@mozgasvilag.hu" title="Küldjön email-t! | Mozgásvilág" target="_top">Küldjön email-t!</a></li>
            <li class="rss"><a href="https://www.mozgasvilag.hu/rss" title="Feliratkozás RSS-re | Mozgásvilág" target="_top">Feliratkozás RSS-re</a> </li>
          </ul>
          <div class="clear"></div>
      </nav>
        

            <nav class="mobile" id="mobilmenu">
            <ul class="main">
  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás főoldal</a></li>  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/futas/apro" target="_top">Apró</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/cimke/futas-tudastar" target="_top">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás főoldal</a></li>  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/apro" target="_top">Apró</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár főoldal</a></li>  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/akciok" target="_top">Akciók</a></li>
  <li><a href="/kerekpar/apro" target="_top">Apró</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB kerékpárteszt </a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/turautak/suzuki-kerekparturak/" target="_top">Suzuki kerékpártúrák</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon főoldal</a></li>  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/apro/" target="_top">Kerékpár apró</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra főoldal</a></li>  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="/turazas/apro" target="_top">Apró</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/mozgasvilag-favorit-outdoortura-felszerelesek/" target="_top">Kedvenc felszereléseink</a></li>
  <li><a href="/turazas/termekek/tabori-konyhafelszereles/" target="_top">Tábori konyha</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás főoldal</a></li>  <li><a href="/uszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/uszas/esemenynaptar" target="_top">Események/versenyek</a></li>
  <li><a href="/uszas/helyszinek/uszoda-strand" target="_top">Uszodák/strandok</a></li>
  <li><a href="/uszas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí főoldal</a></li>  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/si-snowboard/apro" target="_top">Apró</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
  <li><a href="/si-snowboard/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="/aktiv-utazas/ " target="_top">Aktív Utazás </a>
    <ul>
<li><a href="/aktiv-utazas/ " target="_top">Aktív Utazás  főoldal</a></li>  <li><a href="/aktiv-utazas/" target="_top">Utazások</a></li>
  <li><a href="/cimke/utibeszamolo/" target="_top">Útibeszámolók</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a>
    <ul>
<li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek főoldal</a></li>  <li><a href="http://edzesnaplo.mozgasvilag.hu/login" target="_blank">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/gyakorlatok" target="_blank">Gyakorlatok</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzesek" target="_blank">Edzések</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek" target="_blank">Edzéstervek</a></li>
</ul>
</li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a>
    <ul>
<li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap főoldal</a></li>  <li><a href="http://tesztnap.mozgasvilag.hu/kerekpar" target="_blank">Kerékpáros Tesztnap</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/futas" target="_blank">Futó Tesztnap</a></li>
</ul>
</li>
<li id="footlogin"><a>Belépés</a><ul>
<li>            <div id="footerlogin_error_msg" style="display: none" class="error_msg"></div>
            <form action="#" name="LoginFormFooter" method="post" >         
              <input type="hidden" name="FormName" value="LoginForm" />
              <input type="text" class="text email" name="UserNameFooter" value="Email cím *" title="Email cím *" />
              <input type="text" class="text nev" name="UserPassFakeFooter" maxlength="64" value="Jelszó *" title="Jelszó *" />
              <input type="password" class="text nev" name="UserPassFooter" maxlength="64" value="" title="" style="display:none;" />
              <input type="submit" class="submit" id="mobilLogin" value="Belépés" title="Belépés" />                      
            </form>            
            </li></ul></li>
            </ul>
        <div class="clear"></div>
      </nav>


        
  </footer>

</div><!--container -->
</div><!--bg -->

      
    <div class="ajaxloading" style="display:none;">
      <img src="/images/loader.gif" alt="Loading" />      
    </div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / mozgasvilag.hu / Aloldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_1KsSdET2ALKU3LcbeZ5nZJ71v1JsOG.NYsma_xS3P..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Az oldal sütiket használ a felhasználói élmény fokozása céljából. Az oldal böngészésével elfogadod ezt","dismiss":"Értem","learnMore":"Részletek","link":"https://www.mozgasvilag.hu/adatvedelem/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
</html>


