<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"><![endif]--><!--[if (gt IE 6)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
  <title>Pro-User kerékpárszállítók 2017</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="Description" content="A Pro-User kerékpárszállítók 2017-es újdonságai" />
  <meta name="keywords" content="" />
  <meta name="Author" content="" />
  <meta property="og:title" content="Pro-User kerékpárszállítók 2017"/>
<meta property="og:image" content="https://files.mozgasvilag.hu/news/lead/85110-s.jpg"/>
<meta property="og:description" content="A Pro-User kerékpárszállítók 2017-es újdonságai"/> 
  <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <link media="screen" href="/styles/general_v150109.css" type="text/css" rel="stylesheet" />
  <link media="screen" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" rel="stylesheet" />

  <!--[if lt IE 9]>
      <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
      </script>
  <![endif]-->
    
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1504213136553168');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504213136553168&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <meta name="google-site-verification" content="UvmTA5qmrt48rgAXK1fPbUHlX02UJdP_2Rc2j7KeBGc" />

  <!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script> -->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script>
  <script type="text/javascript" src="/scripts/jquery.easing.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-buttons.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-thumbs.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="/scripts/jquery.general_v141120.js"></script>

  <script src="/scripts/jquery-ias.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    var ias = jQuery.ias({
      container: "#vegtelen-itemek",
      item: ".vegtelen-item",
      pagination: "#pagination",
      next: ".next"
    });
    ias.extension(new IASSpinnerExtension());            // shows a spinner (a.k.a. loader)
ias.extension(new IASTriggerExtension({offset: 1})); // shows a trigger after page 3
ias.extension(new IASNoneLeftExtension({
  text: ''      // override text when no pages left
}));
  </script>
  <script type="text/javascript" src="/scripts/banner.js"></script>
      <script type="text/javascript" src="/scripts/jquery.actual.min.js"></script>
  <script type="text/javascript" src="/scripts/jquery.dropdown.js"></script>
  <script type="text/javascript" src="/scripts/edima_jsonp.js"></script>
  <script type="text/javascript" src="/scripts/edima_subscribe_form.js"></script>

  <script type="text/javascript" src="/scripts/jquery.adhoc.js"></script>

  
  <link rel="Shortcut Icon" type="image/ico" href="/images/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Mozgásvilág-sport, outdoor, szabadidő, aktív életmód, utazás" href="https://www.mozgasvilag.hu/rss/" />
  
  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4041760-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

<!-- readd date 2016-04-20 google remarketing -->


<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->

<!-- end of readd date 2016-04-20  google remarketing -->

<!-- AdGlare Interstitial Zone: Interstitial 1 -->
<script async src='//mozgasvilag.engine.adglare.net/?311552923'></script>

<!-- AdGlare Lightbox: Lightbox -->
<script async src='//mozgasvilag.engine.adglare.net/?501577282'></script>

</head>
<body class="fullpagead">
<!-- Webautdit medián helye -->

<!-- MailMunch for Mozgasvilag -->
<!-- Paste this code right before the </body> tag on every page of your site. -->
<script type="text/javascript">
(function(){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/mailmunch/widgets/site-26578-0c51bb142fe62f54988bb641a21c676e4c219341.js'; f.parentNode.insertBefore(s, f);
  }, 1);
})();
</script>

<div id="fb-root"></div>
<script>
  var _ga = _ga || {};

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '455029737941093',
      channelUrl : '//'+window.location.hostname+'/channel.html',
      status     : true,
      cookie     : true,
      xfbml      : true
    });

    if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(opt_target) {
        	_gaq.push(['_trackEvent', 'facebook', 'like', opt_target]);
        });
        FB.Event.subscribe('edge.remove', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'unlike', opt_target]);
        });
        FB.Event.subscribe('message.send', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'send', opt_target]);
        });
    }
  };

  function fb_login(){
	    FB.login(function(response) {

	        if (response.authResponse) {

	          window.location.reload();

	        }

	    }, {
	        scope: 'email'
	    });
	}

  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/hu_HU/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>



<div class="bg">
<div class="container">

    <header>

     <div class="banner" id="topleft">
			<!-- AdGlare Banner Zone: Szuper széles - large leaderboard banner(81) banner(82) -->
			<span id="zone448014433" style="margin-left:8px;"></span><script async src='//mozgasvilag.engine.adglare.net/?448014433'></script>
		</div><!--banner -->

        <div class="clear"></div>
        <p class="logo"><a href="https://www.mozgasvilag.hu/" title="Pro-User kerékpárszállítók 2017 | www.mozgasvilag.hu" target="_top">Mozgávilág.hu</a></p>

        <p class="tagline"></p>

        <div id="search">
            <form name="SearchForm" action="javascript:document.location='https://www.mozgasvilag.hu/kereses?q='+document.SearchForm.search.value" method="post">
            <input type="text" class="text" name="search" value="Keresés" title="Keresés"  />
            <input type="submit" class="submit" title="Keresés"  />
            </form>
        </div><!--search -->
        <a id="linktomenu" class="mobile" href="#mobilmenu">Menü</a>
        <div class="clear"></div>

      <!--googleoff: all-->
      <div class="bgwhite">
  <ul class="site">
    <li class="belepes"><a href="#" target="_top" title="Bejelentkezés | www.mozgasvilag.hu">Bejelentkezés</a></li>
    <li class="red regisztralj"><a href="#" target="_top" title="Regisztrálj, akkor leszel király | www.mozgasvilag.hu">Regisztrálj, akkor leszel király</a></li>
  </ul>
</div>
<div id="loginbox" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox1" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>

  <div class="bg">
      <div class="head-intro">
        <p class="h2">Regisztrálj!</p>
        <p>Pörgesd fel a regisztrációt a Facebook vagy Gmail fiókoddal. Ha nem rendelkezel egyikkel sem, akkor regisztrálj bármelyik másik e-mail címeddel manuálisan. Hogy miért? Olvasd lejjebb...</p>
      </div>
	  <!--
      <div class="head-social">  
        <div><a href="#" onclick="fb_login();" target="_top" title="Regisztráció Facebook fiókkal" ><img src="/images/reg-facebook.jpg" alt="Regisztráció Facebook fiókkal" /></a></div>
        <div><a href="?login" target="_top" title="Regisztráció Google+ fiókkal" ><img src="/images/reg-google.jpg" alt="Regisztráció Google+ fiókkal" /></a></div>
      </div> social -->
  
      <div class="clear"></div>
  </div><!--bg -->
      
  <div class="leftcol">
    <p class="head">A regisztráció előnyei:</p>
<p><strong>Hírlevél</strong> Az ország legjobb sport, utazás, aktív életmód hírlevele. Hírek, események, akciók, tanácsok…Ne hagyd ki!</p>
<p><strong>Online edzésnapló</strong> Figyeld saját teljesítményed, kövesd az időeredményeidet, vagy akár a testsúlyod változásait! Triatlon olimpikonok is ezt használják!</p>
<p><strong>Edzéstervek</strong> Fogyni szeretnél, vagy akár Maratonra felkészülni? Edzéstervek Kuttor Csabától, kerékpáros-, futóedzéstervek és számos további edzésprogram!</p>
<p><strong>Apróhirdetés</strong> Add el használt, megunt cuccaidat és szerezz be újat!</p>
<p><strong>Virtuális Sportklub</strong> Mi a tenyerünkön hordozunk! Exkluzív események, akciók, belépők minden regisztrált tagunknak!</p>
<p><strong>Ingyenes, és az is marad!</strong></p>
<p><strong> </strong></p>  </div><!--leftcol -->
  <div class="rightcol">
    <div id="regerror"></div>
        
    <div class="left">&nbsp;</div><!--left -->
    <div class="right">Regisztráció e-mail címmel</div><!--right -->
    <div class="clear"></div>
    
    <form action="#" name="RegForm" id="RegForm" method="post" enctype="multipart/form-data">
    <input type="hidden" name="token" value="f6e86a84387f46c011825895b4d183df" />     
    <input type="hidden" name="FormName" value="RegForm" />
    <div class="left">Név <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserName" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Becenév <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserNick" maxlength="32" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Email <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Megye <span class="req">*</span></div><!--left -->
    <div class="right">
    <select name="CountyID" class="text" >
    <option value="">Kérlek válassz</option>
    <option value="11">Bács-Kiskun</option>
<option value="13">Baranya</option>
<option value="9">Békés</option>
<option value="5">Borsod-Abaúj-Zemplén</option>
<option value="1">Budapest Főváros</option>
<option value="10">Csongrád</option>
<option value="19">Fejér</option>
<option value="17">Győr-Moson-Sopron</option>
<option value="7">Hajdú-Bihar</option>
<option value="4">Heves</option>
<option value="8">Jász-Nagykun-Szolnok</option>
<option value="21">Karintia</option>
<option value="20">Komárom-Esztergom</option>
<option value="3">Nógrád</option>
<option value="2">Pest</option>
<option value="14">Somogy</option>
<option value="6">Szabolcs-Szatmár-Bereg</option>
<option value="22">Tirol</option>
<option value="12">Tolna</option>
<option value="16">Vas</option>
<option value="18">Veszprém</option>
<option value="15">Zala</option>
    </select>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó újra</div><!--left -->
    <div class="right"><input type="password" class="text" name="cpassword" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="RegAgree1" value="1" /> Weboldal használattal kapcsolatos jogi nyilatkozat elfogadása és adatkezelési hozzájárulás. 
        <p id="jogi1" class="boxbg">Kijelentem, hogy a www.mozgasvilag.hu weboldal<a href="http://www.mozgasvilag.hu/jogi-nyilatkozat" target="_blank"> jogi nyilatkozatát</a> elolvastam és magamra nézve kötelezőnek elfogadtam, valamint hozzájárulok ahhoz, hogy a regisztráció során megadott adataimat a weboldal használatával összefüggésben a Mozgásvilág Kft. mint adatkezelő az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatban</a> írtak szerint kezelje, felhasználja, illetve az ott felsorolt személyek részére továbbítsa. Az adatvédelmi nyilatkozatot elolvastam és tudomásul vettem.</p>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="UserNewsLetter" value="1" /> Hírlevélre feliratkozás (Direkt marketing hozzájárulás)
        <p id="jogi2" class="boxbg">Hozzájárulok ahhoz, hogy a megadott elérhetőségeimre a Mozgásvilág Kft. a saját szolgáltatásaival kapcsolatos címzett reklámüzeneteket küldjön, és ezzel összefüggésben a megadott adataimat kezelje az esetleges visszavonó nyilatkozatom kézhezvételéig. Az adatkezeléssel és a hozzájárulásom visszavonásával kapcsolatban az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatot</a> tudomásul vettem és elfogadtam.</p>
    </div><!--right -->
    <div class="clear"></div>
    

    <div class="left">&nbsp;</div><!--left -->                    
    <div class="right"><label>Találd el a kék sisakot</label> <input type="image" id="register2" src="/images/captcha.php" name="Send" title="Találd el a kék sisakot" alt="Találd el a kék sisakot" ></div><!--right -->
    <div class="clear"></div>
    
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox -->
 
<div id="loginbox2" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox2" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>
 
     <div class="bg">
      <!-- <div class="head-social">  
        <div><a href="#" onclick="fb_login();" target="_top" title="Bejelentkezés Facebook fiókkal" ><img src="/images/login-facebook.jpg" alt="Bejelentkezés Facebook fiókkal" /></a></div>
        <div><a href="?login" target="_top" title="Bejelentkezés Google fiókkal" ><img src="/images/login-google.jpg" alt="Bejelentkezés Google fiókkal" /></a></div>    
      </div>-->
    </div> 
     
  <div class="rightcol">
        
    <div id="loginerror"></div>
    <form action="#" name="RegForm" id="LoginForm" method="post" enctype="multipart/form-data">
         
    <input type="hidden" name="FormName" value="LoginForm" />
    <p>Bejelentkezés e-mail címmel</p>
    <div class="left">E-mail cím <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" id="username" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" id="password2" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>        

    <div class="left">&nbsp;</div><!--left -->                   
    <div class="right"><input type="button" class="button" onclick="login2(); return false;"  value="Belépés"/></div><!--right -->
    <div class="clear"></div>
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><a href="https://www.mozgasvilag.hu/elfelejtett-jelszo/" title="Új jelszó kérése itt" class="narancs">Új jelszó kérése itt</a></div><!--right -->
    <div class="clear"></div>
   
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox2 -->        <!--googleon: all -->

      <div class="clear"></div>

      <nav style="background: url(/images/nav-bg.gif) 615px center no-repeat;" class="open">
            <ul class="leftnav">
                  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/futas/akciok" target="_top">Akciók</a></li>
  <li><a href="/futas/apro" target="_top">Apró</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/apro" target="_top">Apró</a></li>
  <li><a href="/hegymaszas/helyszinek/kolcsonzo" target="_top">Kölcsönző</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
<li class="selected"><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li class="selected"><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/akciok" target="_top">Akciók</a></li>
  <li><a href="/kerekpar/apro" target="_top">Apró</a></li>
  <li><a href="/kerekparbiztositas/" target="_top">Biztosítás</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/melleklet/eurobike-2016" target="_top">Eurobike 2016</a></li>
  <li><a href="/kerekpar/helyszinek/kolcsonzo" target="_top">Kölcsönző</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB Kerékpárteszt</a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/apro/" target="_top">Kerékpár apró</a></li>
  <li><a href="https://www.mozgasvilag.hu/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/helyszinek/terem-klub" target="_top">Klubok</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="/turazas/apro" target="_top">Apró</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/design-tech" target="_top">Design &amp; Tech</a></li>
  <li><a href="/aktivutazas/helyszinek/kalandpark" target="_top">Kalandparkok</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás</a>
    <ul>
  <li><a href="/uszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/uszas/videok/" target="_top">Videók</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/uszas/esemenynaptar" target="_top">Események/versenyek</a></li>
  <li><a href="/uszas/helyszinek/uszoda-strand" target="_top">Uszodák/strandok</a></li>
  <li><a href="/uszas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/si-snowboard/akciok/" target="_top">Akciók</a></li>
  <li><a href="/si-snowboard/apro" target="_top">Apró</a></li>
  <li><a href="/biztositas/" target="_top">Biztosítás</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/si-snowboard/helyszinek/kolcsonzo" target="_top">Kölcsönzők</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top">Aktív Utazás</a>
    <ul>
  <li><a href="/aktiv-utazas/" target="_top">Utazások</a></li>
  <li><a href="/cimke/utibeszamolo/" target="_top">Útibeszámolók</a></li>
  <li><a href="/biztositas/" target="_top">Biztosítás</a></li>
  <li><a href="/aktivutazas/helyszinek/kalandpark/" target="_top">Kalandparkok</a></li>
  <li><a href="https://www.mozgasvilag.hu/regiok/" target="_top">Régiók</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/turautak/" target="_top">Túrák</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a></li>
            </ul>
            <ul class="rightnav">
                            </ul>
        <div class="clear"></div>
      </nav>

    </header>
<div id="ajanlo"></div>

<div class="left">
	<article class="termek">
    <p class="red right"><span class="grey">2017.03.27.</span>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.mozgasvilag.hu/hir/pro-user-kerekparszallitok-2017#szoljhozza" title="Hozzászólás | www.mozgasvilag.hu"><img src="/images/icon-hozzaszolas.gif" alt="Hozzászólás"> 0</a></p>
<p class="subtitle line red">(x)</p>

    <h1>Pro-User kerékpárszállítók</h1>
    <p>A megfelelő autós kerékpárszállító megoldást keresed? Itt van!</p>

        <div id="fotogalery" style="display:block">
</div>
       <br />



    <div class="container">
        <div class="banner">   
			<!-- AdGlare Banner Zone: Roadblock #1 banner(76) banner(78) banner(54)-->
			<span id="zone495754410"></span><script async src='//mozgasvilag.engine.adglare.net/?495754410'></script>
        </div><!--banner -->
    </div><!--container -->

    <p>Ha valaki 2017-ben autós kerékpárszállítót keres, számtalan megoldás közül válogathat, ám a sok lehetőség meg is nehezítheti a megfelelő modell kiválasztását. Kevesen tudják Magyarországon, hogy a megfelelő kerékpárszállító, kerékpártartó kiválasztását érdemes egy szakértővel átbeszélni, hiszen hosszútávú döntés, mely meghatározza majd a kerékpárszállítással kapcsolatos élményeinket. Mennyire lesz komfortos, egyszerű és biztonságos. A Pro-User szakértő eladói a rendelkezésre álló lehetőségek és saját tapasztalatok alapján segítenek megtalálni a lehető legjobb Pro-User kerékpárszállító modellt.</p>
<p class="link_kicsi"><a href="https://www.pro-user.hu/kerekpartarto-szakerto-segitseg" target="_blank">Szakértő segítség...</a></p>
<p> </p>
<p>2017-ben a jól bevált Pro-User kerékpárszállítók mellett olyan különleges és régen várt újdonságok is megjelennek a termékpalettán, mint a magányos farkasok kerékpárszállítója, vagy a beépített lift és a nagyhátfalú autókhoz passzoló modell.</p>
<h2>Pro-User Xplorer+</h2>
<h3 class="kis_fejezet">Az idei legnagyobb újdonság: sportos kialakítású, összecsukható kerékpártartó 2 db kerékpár szállításához</h3>
<p><img title="Pro-User Xplorer+" src="https://files.mozgasvilag.hu/news/pro-user-spinder.jpg" alt="Pro-User Xplorer+" width="580" height="340" /></p>
<p>A Pro-User Xplorer vonóhorgos kerékpárszállító rendkívül sportos és ötvözi az eddigi csúcskategóriás Pro-User kerékpárszállítók minden előnyét: összecsukható, dönthető, a nyeregcsőnél rögzíthető hozzá a kerékpár (karbonváz esetében abszólút előny), zárható a szállító az autóhoz és a kerékpár a szállítóhoz is.</p>
<p class="link_kicsi"><a href="https://www.pro-user.hu/kerekparszallito-kerekpartarto/kerekpartartok-vonohorogra-82/xplorer-kerekpartarto-vonohorogra" target="_blank">Bővebb infó...</a></p>
<p> </p>
<h2>Pro-User Diamant SG2 Plus</h2>
<h3 class="kis_fejezet">Sportos kialakítású, összecsukható kerékpártartó 2 db kerékpár szállításához, kifejezetten nagy hátfalú autókhoz (pl. kisbuszok, egyterűek)</h3>
<p><img title="Pro-User Diamant SG2 Plus" src="https://files.mozgasvilag.hu/news/pro-user-diamant-sg2plus.jpg" alt="Pro-User Diamant SG2 Plus" width="580" height="340" /></p>
<p>A már jól ismert Pro-User Diamant SG összecsukható kerékpárszállító modellcsalád új tagjaként érkezik az SG2 Plus, amely azért különleges, mert akár egy VW Transporterre felszerelve is kinyílik a nagy hátsó ajtó anélkül, hogy a tartót le kellene venni. Különösen ajánlott tehát egyterű- vagy kisbusz-tulajdonosoknak.</p>
<p class="link_kicsi"><a href="https://www.pro-user.hu/kerekparszallito-kerekpartarto/kerekpartartok-vonohorogra-82/diamant-sg2-37" target="_blank">Bővebb infó...</a></p>
<p> </p>
<h2>Pro-User Diamant Bikelift</h2>
<h3 class="kis_fejezet">Elektromos lifttel a maximális kényelemért!</h3>
<p><img title="Pro-User Diamant Bikelift" src="https://files.mozgasvilag.hu/news/pro-user-diamant-bikelift.jpg" alt="Pro-User Diamant Bikelift" width="580" height="340" /></p>
<p>A piacon egyedülálló kerékpárszállító egy elektromos lift segítségével egészen a földig engedhető, majd felpakolás után visszaemelhető a vonóhorogra, szállítható magasságba. Ideális megoldás idősebb embereknek, vagy nehezebb (pl. elektromos) kerekpárokhoz.</p>
<p class="link_kicsi"><a href="https://www.pro-user.hu/kerekparszallito-kerekpartarto/kerekpartartok-vonohorogra-82/diamant-bike-lift-35" target="_blank">Bővebb infó...</a></p>
<p> </p>
<h2>Pro-User Amber I</h2>
<h3 class="kis_fejezet">A jól bevált Amber család legújabb tagja</h3>
<p><img title="Pro-User Amber I" src="https://files.mozgasvilag.hu/news/pro-user-amber-i.jpg" alt="Pro-User Amber I" width="580" height="340" /></p>
<p>Egyre növekszik a kereslet (főként egyedülállók, vagy a családtól függetlenül, egyedül bringázók körében) az olyan kerékpárszállítók iránt, amely egyetlen kerékpár szállítására alkalmas. Kiváló ár/érték arány és alacsonyabb súly a megszokott minőségben.</p>
<p class="link_kicsi"><a href="https://www.pro-user.hu/kerekparszallito-kerekpartarto/kerekpartartok-vonohorogra-82/amber-ii-38-kerekpartarto-vonohorogra" target="_blank">Bővebb infó...</a></p>
<p> </p>
<h2>Pro-User Amber IV</h2>
<h3 class="kis_fejezet">A családosok Best Seller kerékpárszállítója</h3>
<p><img title="Pro-User Amber IV" src="https://files.mozgasvilag.hu/news/prooseramberiv.jpg" alt="Pro-User Amber IV" width="580" height="340" /></p>
<p>A legnépszerűbb kerékpárszállító széria, az Amber a családi és nagyobb létszámú kerékpártúrákra is ajánl megoldást. A négy kerékpár szállítására alkalmas Pro-User Amber IV az egyik legjobb ár-érték arányú kerékpárszállító és természetesen dönthető és zárható is.</p>
<p class="link_kicsi"><a href="https://www.pro-user.hu/kerekparszallito-kerekpartarto/kerekpartartok-vonohorogra-82/amber-iv-34" target="_blank">Bővebb infó...</a></p>
<p> </p>
<p style="text-align: center;">Valamennyi vonóhorogra szerelhető Pro-User kerékpárszállító alkalmas elektromos kerékpárok szállítására is. A teljes termékpalettához klikk ide:</p>
<p class="link_nagy" style="text-align: center;"><a href="https://www.pro-user.hu/" target="_blank">Pro-User.hu</a></p>
    <section class="tags">
                <strong>Olvass többet a témáról: </strong><a href="https://www.mozgasvilag.hu/cimke/pro-user">pro-user</a><br />
</section>
     
      <div class="fb-like" data-href="https://www.mozgasvilag.hu/kerekpar/hirek/pro-user-kerekparszallitok-2017" data-send="true" data-width="450" data-show-faces="false"></div>
      <!-- facebook -->
      
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone size="medium" callback="plusone_vote"></g:plusone>
      <script type="text/javascript">
        function plusone_vote( obj ) {
          _gaq.push(['_trackEvent','plusone',obj.state]);
        }
      </script>
    </section>
	 <div class="container">
        <div class="banner">
        	<!-- AdGlare Banner Zone: Roadblock #6 banner(13) banner(14) banner(79)-->
			<span id="zone403049668"></span><script async src='//mozgasvilag.engine.adglare.net/?403049668'></script>
        </div><!--banner -->
    </div><!--container -->

  
<section id="szoljhozza" class="szoljhozza">

	<p class="h2">Szólj hozzá!</p>
        <p><span class="grey">Hozzászólás írásához csak add meg a becenevedet és találd el a kék sisakot! <br />Add ki magadból a gondolataidat bátran, de a stílusodért nem vállalunk felelősséget!<br />
    Az E-mail címed nem jelenik meg a hozzászolások között.</span></p>    
    
      <script type="text/javascript" src="/scripts/tiny_mce/tiny_mce.js"></script>
      <script type="text/javascript">
      tinyMCE.init({
         /*
         mode : "textareas",
         elements :"hozzaszolas",
         theme : "advanced",
	     plugins : "emotions", 
	      theme_advanced_buttons1 : "bold,italic,underline,bullist,undo,emotions",
          theme_advanced_buttons2 : "", 
          theme_advanced_buttons3 : ""
          */          
      });
      </script>
    
    <form action="#szoljhozza" name="Commentform" id="commentform" method="post">
      <input type="hidden" name="CFormName" value="Commentform" />
      <input type="hidden" name="CommAnsw" readonly="readonly" value="" />
      <input type="hidden" name="CommAnswID" readonly="readonly" value="" />
      <input type="hidden" name="CommentLink" value="/kerekpar/hirek/pro-user-kerekparszallitok-2017" />
      <input type="hidden" name="CommentBody" value="" />
      <input type="hidden" name="CommentText" value="f6e86a84387f46c011825895b4d183df" />
      <input type="text" name="becenev" id="becenev" class="text nev" value="Becenév (publikus)" title="Becenév (publikus)" />
      <input type="text" name="comm_email" class="text email" value="E-mail (nem publikus)" title="E-mail (nem publikus)" />
      <div class="clear"></div>
      <div id="more"></div>
      <textarea name="hozzaszolas" class="text" id="comment" rows="20" cols="40" title="Hozzászólás">Hozzászólás</textarea>
      <div class="clear"></div>
      <label >A hozzászólásomhoz érkezett válaszról e-mailt kérek</label> <input type="checkbox" name="comm_reply" value="1" checked="checked" />          
      <br />
      <label>Találd el a kék sisakot</label> <input type="image" src="/images/captcha.php" name="Send" title="Találd el a kék sisakot" alt="Találd el a kék sisakot" >
      
        <div class="clear"></div>
    </form>    
</section>

	<div id="pagination">
        </div><!--pagination -->        	  </article>        
    </div><!--left -->
    <aside>
    
          <!--googleoff: all-->
      <section class="hirlevel">
          <h3>Hírlevél</h3>
            <p>&ndash; Heti Mozgásvilág menü &ndash; sport, élmény</p>
            <div id="edima_subscribe_text" style="display: none">
              Köszönjük a regisztrációt!
            </div>
            <div id="aggree_error_msg" style="display: none" class="error_msg"></div>
            <div id="edima_subscribe_error_msg" style="display: none" class="error_msg"></div>
            <div id="edima_subscribe_email_error" class="error_msg" style="display: none"></div>
            <div id="edima_subscribe_a338_error" class="error_msg" style="display: none"></div>
            <form name="" id="edima_subscribe_form" action="javascript:edimaSubscribeFormSubmit('https://edima.hu/subscribeExternal/create')" method="post">
              <input type="hidden" name="edima_subscribe[required][]" value="1" />
              <input type="hidden" name="edima_subscribe[required][]" value="338" />
              <input type="hidden" name="edima_subscribe[lang]" value="5" id="edima_subscribe_lang" />
              <input type="hidden" name="edima_subscribe[charset]" value="utf8" id="edima_subscribe_charset" />
              <input type="hidden" name="edima_subscribe[subscriber_id]" id="edima_subscribe_subscriber_id" />
              <input type="hidden" name="edima_subscribe[company_id]" value="40" id="edima_subscribe_company_id" />
              <input type="text" class="text nev" name="edima_subscribe[a338]" id="edima_subscribe_a338" value="NÉV" title="NÉV" />
              <input type="text" class="text email" name="edima_subscribe[email]" id="edima_subscribe_email" value="E-MAIL" title="E-MAIL" />
              <input type="submit" id="subscribe" class="submit" value="Mehet" title="Mehet" />
              <div class="clear"></div>
              <label><input type="checkbox" name="agree" id="agree" class="checkbox"> Elfogadom az <a href="https://www.mozgasvilag.hu/adatvedelem/" class="fancybox iframe" target="_blank" title="Adatvédelmi szabályzat">adatvédelmi szabályzat</a>ot</label>
              <label><input type="checkbox" name="nyilatkozat" id="nyilatkozat" class="checkbox"> A következő <a href="#" target="_top" id="popupagree_jogi3">nyilatkozatot</a> teszem.</label>
              <p id="jogi3" class="popup" style="display:none;">Hozzájárulok ahhoz, hogy a megadott elérhetőségeimre a Mozgásvilág Kft. a saját szolgáltatásaival kapcsolatos címzett reklámüzeneteket küldjön, és ezzel összefüggésben a megadott adataimat kezelje az esetleges visszavonó nyilatkozatom kézhezvételéig. Az adatkezeléssel és a hozzájárulásom visszavonásával kapcsolatban az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatot</a> tudomásul vettem és elfogadtam.</p>
            </form>
        </section>
       <!--googleon: all--> 
       
        <div class="social">
          <span>#love</span>      
          <a href="https://plus.google.com/102961354769860735359" target="_blank" title="Mozgásvilág.hu" style="margin-right: 5px;"><img alt="G+" src="/images/gplus.png" /></a>                  
          <div class="google-button">
            <div class="g-follow" data-href="https://plus.google.com/102961354769860735359" data-rel="publisher" data-height="20" ></div>
          </div>               
          <iframe class="fbiframe" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=248926708509603" scrolling="no" frameborder="0" allowTransparency="true"></iframe>      
        </div>
        <section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/" target="_top" title="Még több esemény | www.mozgasvilag.hu">Még több esemény</a></p>
  <h3>Eseménynaptár</h3>
</div>
  <ul>
    <li>
      <p>2017. április 01.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/mountain-bike-gyerek-verseny-pilisborosjenon/" target="_top" title="Mountain bike gyerek verseny Pilisborosjenőn | www.mozgasvilag.hu">Mountain bike gyerek verseny Pilisborosjenőn</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. április 01.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/trek-kerekpar-teszt/" target="_top" title="Trek Ker&eacute;kp&aacute;r Teszt! | www.mozgasvilag.hu">Trek Kerékpár Teszt!</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. április 02.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/kerekvar-bekas-idofutam/" target="_top" title="Ker&eacute;kv&aacute;r-B&eacute;k&aacute;s Időfutam | www.mozgasvilag.hu">Kerékvár-Békás Időfutam</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. április 08.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/ii-ajkai-duatlon/" target="_top" title="II. Ajkai Duatlon | www.mozgasvilag.hu">II. Ajkai Duatlon</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. április 13.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/mountain-bike-edzotabor-2017-tavasz/" target="_top" title="Mountain Bike Edzőt&aacute;bor 2017 tavasz | www.mozgasvilag.hu">Mountain Bike Edzőtábor 2017 tavasz</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. április 15.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/hegyi-kerekpar-tura-a-pilisben-2017/" target="_top" title="Hegyi ker&eacute;kp&aacute;r t&uacute;ra a Pilisben 2017 | www.mozgasvilag.hu">Hegyi kerékpár túra a Pilisben 2017</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. április 22.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/i-bike-budapest-felvonulas/" target="_top" title="I BIKE Budapest Felvonul&aacute;s | www.mozgasvilag.hu">I BIKE Budapest Felvonulás</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. április 22.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/v-bmxroller-jam-session-szank/" target="_top" title="V. BMX/Roller Jam Session, Szank | www.mozgasvilag.hu">V. BMX/Roller Jam Session, Szank</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy Doboz #1 banner(47) banner(83) -->
				<span id="zone745345277"></span><script async src='//mozgasvilag.engine.adglare.net/?745345277'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/akciok/" target="_top" title="Még több akció | www.mozgasvilag.hu">Még több akció</a></p>
  <h3>Akciók</h3>
</div>
  <ul>
    <li>
      <p>2017. március 23.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/akciok/continental-contact-plus-akcio/" target="_top" title="Continental CONTACT Plus akci&oacute; | www.mozgasvilag.hu">Continental CONTACT Plus akció</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #2 banner(5) banner(84) -->
				<span id="zone941979236"></span><script async src='//mozgasvilag.engine.adglare.net/?941979236'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #3 banner(6) -->
				<span id="zone368023114"></span><script async src='//mozgasvilag.engine.adglare.net/?368023114'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/helyszinek/" target="_top" title="Még több helyszín | www.mozgasvilag.hu">Még több helyszín</a></p>
  <h3>Helyszínek</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/helyszinek/kamnik-turisztikai-hivatal" target="_top" title="Kamnik Turisztikai Hivatal | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/places/lead/81298-VP_pohodnistvo_008_foto_Bostjan_Tacol_600.jpg" alt="Kamnik Turisztikai Hivatal" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/helyszinek/kamnik-turisztikai-hivatal/" title="Kamnik Turisztikai Hivatal | www.mozgasvilag.hu">Kamnik Turisztikai Hivatal</a></h4>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/helyszinek/burgenland-tourismus" target="_top" title="Burgenland Tourismus | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/places/lead/81072--c-S-dburgenland-Tourismus_steve.haider.com-2015-42-.JPG" alt="Burgenland Tourismus" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/helyszinek/burgenland-tourismus/" title="Burgenland Tourismus | www.mozgasvilag.hu">Burgenland Tourismus</a></h4>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/helyszinek/bringabutik-webaruhaz" target="_top" title="Bringabutik Web&aacute;ruh&aacute;z | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/places/lead/75672-shimano-sh-m077-1-.jpg" alt="Bringabutik Web&aacute;ruh&aacute;z" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/helyszinek/bringabutik-webaruhaz/" title="Bringabutik Web&aacute;ruh&aacute;z | www.mozgasvilag.hu">Bringabutik Webáruház</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #4 banner(56) -->
				<span id="zone683278107"></span><script async src='//mozgasvilag.engine.adglare.net/?683278107'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top" title="Még több aktív utazás | www.mozgasvilag.hu">Még több aktív utazás</a></p>
  <h3>Aktív utazás</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/8-napos-kerekpartura-eszencia-szlovenia-legszebb-tajain/" target="_top" title="8 napos ker&eacute;kp&aacute;rt&uacute;ra-eszencia Szlov&eacute;nia legszebb t&aacute;jain | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81387-KB_kolesar_001_foto_Bostjan_Tacol_600.jpg" alt="8 napos ker&eacute;kp&aacute;rt&uacute;ra-eszencia Szlov&eacute;nia legszebb t&aacute;jain" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/8-napos-kerekpartura-eszencia-szlovenia-legszebb-tajain/" title="8 napos ker&eacute;kp&aacute;rt&uacute;ra-eszencia Szlov&eacute;nia legszebb t&aacute;jain | www.mozgasvilag.hu">8 napos kerékpártúra-eszencia Szlovénia legszebb tájain</a></h4>
         <p>Szlovénia</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/husveti-kalandprogram-szloveniaban/" target="_top" title="H&uacute;sv&eacute;ti kalandprogram Szlov&eacute;ni&aacute;ban! | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81386-IMG_0097_obdelana_velika_600.jpg" alt="H&uacute;sv&eacute;ti kalandprogram Szlov&eacute;ni&aacute;ban!" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/husveti-kalandprogram-szloveniaban/" title="H&uacute;sv&eacute;ti kalandprogram Szlov&eacute;ni&aacute;ban! | www.mozgasvilag.hu">Húsvéti kalandprogram Szlovéniában!</a></h4>
         <p>Szlovénia</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/kerekpartura-a-wachau-es-nibelungengau-regiokban/" target="_top" title="Ker&eacute;kp&aacute;rt&uacute;ra a Wachau &eacute;s Nibelungengau r&eacute;gi&oacute;kban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81381-radfahren-in-der-wachau_600.jpg" alt="Ker&eacute;kp&aacute;rt&uacute;ra a Wachau &eacute;s Nibelungengau r&eacute;gi&oacute;kban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/kerekpartura-a-wachau-es-nibelungengau-regiokban/" title="Ker&eacute;kp&aacute;rt&uacute;ra a Wachau &eacute;s Nibelungengau r&eacute;gi&oacute;kban | www.mozgasvilag.hu">Kerékpártúra a Wachau és Nibelungengau régiókban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/2-napos-turaprogram-az-otscherben/" target="_top" title="2 napos t&uacute;raprogram az &Ouml;tscherben | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81195-das-schutzhaus-am-vorderoetscher_600.jpg" alt="2 napos t&uacute;raprogram az &Ouml;tscherben" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/2-napos-turaprogram-az-otscherben/" title="2 napos t&uacute;raprogram az &Ouml;tscherben | www.mozgasvilag.hu">2 napos túraprogram az Ötscherben</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/elmenydus-kerekezes-a-waldviertelben/" target="_top" title="&Eacute;lm&eacute;nyd&uacute;s kerekez&eacute;s a Waldviertelben | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81276-bluehende-mohnfelder-im-waldviertel_600.jpg" alt="&Eacute;lm&eacute;nyd&uacute;s kerekez&eacute;s a Waldviertelben" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/elmenydus-kerekezes-a-waldviertelben/" title="&Eacute;lm&eacute;nyd&uacute;s kerekez&eacute;s a Waldviertelben | www.mozgasvilag.hu">Élménydús kerekezés a Waldviertelben</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/kerekpartura-a-juliai-alpokban/" target="_top" title="Ker&eacute;kp&aacute;rt&uacute;ra a J&uacute;liai Alpokban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81252-bike2-splet_600.jpg" alt="Ker&eacute;kp&aacute;rt&uacute;ra a J&uacute;liai Alpokban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/kerekpartura-a-juliai-alpokban/" title="Ker&eacute;kp&aacute;rt&uacute;ra a J&uacute;liai Alpokban | www.mozgasvilag.hu">Kerékpártúra a Júliai Alpokban</a></h4>
         <p>Szlovénia</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/sportos-nyaralas-a-juliai-alpokban/" target="_top" title="Sportos nyaral&aacute;s a J&uacute;liai Alpokban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81261-multi9-splet_600.JPG" alt="Sportos nyaral&aacute;s a J&uacute;liai Alpokban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/sportos-nyaralas-a-juliai-alpokban/" title="Sportos nyaral&aacute;s a J&uacute;liai Alpokban | www.mozgasvilag.hu">Sportos nyaralás a Júliai Alpokban</a></h4>
         <p>Szlovénia</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/csillagturak-a-retzer-land-regioban/" target="_top" title="Csillagt&uacute;r&aacute;k a Retzer Land r&eacute;gi&oacute;ban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81283-kerekparosok-a-retzer-land-regioban600.jpg" alt="Csillagt&uacute;r&aacute;k a Retzer Land r&eacute;gi&oacute;ban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/csillagturak-a-retzer-land-regioban/" title="Csillagt&uacute;r&aacute;k a Retzer Land r&eacute;gi&oacute;ban | www.mozgasvilag.hu">Csillagtúrák a Retzer Land régióban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
           
 

          </aside>
      <div class="clear"></div>
  <footer>
            <nav>
          <ul>
                    </ul>
          <div class="clear"></div>
          <ul  class="line">
          <li><a href="https://www.mozgasvilag.hu/adatvedelem/" title="Adatvédelem | www.mozgasvilag.hu" target="_top">Adatvédelem</a></li>
<li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" title="Állásajánlatok | www.mozgasvilag.hu" target="_top">Állásajánlatok</a></li>
<li><a href="https://www.mozgasvilag.hu/english/" title="English | www.mozgasvilag.hu" target="_top">English</a></li>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" title="Impresszum-Kapcsolat | www.mozgasvilag.hu" target="_top">Impresszum-Kapcsolat</a></li>
<li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" title="Jogi Nyilatkozat | www.mozgasvilag.hu" target="_top">Jogi Nyilatkozat</a></li>
<li><a href="https://www.mozgasvilag.hu/rolunk/" title="Rólunk | www.mozgasvilag.hu" target="_top">Rólunk</a></li>
          </ul>
          <ul class="icons">
            <li class="home"><a href="#" onclick="set_homepage('www.mozgasvilag.hu'); return false;" title="Legyen a kezdőlapom! | Mozgásvilág" target="_top">Legyen a kezdőlapom!</a></li>
            <li class="email"><a href="mailto:info@mozgasvilag.hu" title="Küldjön email-t! | Mozgásvilág" target="_top">Küldjön email-t!</a></li>
            <li class="rss"><a href="https://www.mozgasvilag.hu/rss" title="Feliratkozás RSS-re | Mozgásvilág" target="_top">Feliratkozás RSS-re</a> </li>
          </ul>
          <div class="clear"></div>
      </nav>
        

            <nav class="mobile" id="mobilmenu">
            <ul class="main">
  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás főoldal</a></li>  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/futas/apro" target="_top">Apró</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/futas/termekek/teli-futoruhazat" target="_top">Téli futófelszerelés</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/fitness/hirek/" target="_top">Hirek</a></li>
  <li><a href="/fitness/videok/" target="_top">Videók</a></li>
  <li><a href="/fitness/esemenynaptar" target="_top">Fitness versenyek, események</a></li>
  <li><a href="/fitness/helyszinek/terem-klub" target="_top">Fitness termek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás főoldal</a></li>  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/apro" target="_top">Apró</a></li>
  <li><a href="/biztositas/" target="_top">Biztosítás</a></li>
  <li><a href="/hegymaszas/helyszinek/kolcsonzo" target="_top">Kölcsönző</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár főoldal</a></li>  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/akciok" target="_top">Akciók</a></li>
  <li><a href="/kerekpar/apro" target="_top">Apró</a></li>
  <li><a href="/kerekparbiztositas/" target="_top">Biztosítás</a></li>
  <li><a href="/kerekpar/helyszinek/bringapark" target="_top">Bringaparkok</a></li>
  <li><a href="/kerekpar/melleklet/eurobike-2016" target="_top">Eurobike 2016</a></li>
  <li><a href="/kerekpar/helyszinek/kolcsonzo" target="_top">Kölcsönző</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB kerékpárteszt </a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon főoldal</a></li>  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/triatlon/videok/" target="_top">Videók</a></li>
  <li><a href="/kerekpar/apro/" target="_top">Kerékpár apró</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/helyszinek/terem-klub" target="_top">Klubok</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra főoldal</a></li>  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="/turazas/apro" target="_top">Apró</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/aktivutazas/helyszinek/kalandpark" target="_top">Kalandparkok</a></li>
  <li><a href="/turazas/termekek/mozgasvilag-favorit-outdoortura-felszerelesek/" target="_top">Kedvenc felszereléseink</a></li>
  <li><a href="/turazas/termekek/tabori-konyhafelszereles/" target="_top">Tábori konyha</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás főoldal</a></li>  <li><a href="/uszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/uszas/videok/" target="_top">Videók</a></li>
  <li><a href="/uszas/esemenynaptar" target="_top">Események/versenyek</a></li>
  <li><a href="/uszas/helyszinek/uszoda-strand" target="_top">Uszodák/strandok</a></li>
  <li><a href="/uszas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí főoldal</a></li>  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/si-snowboard/apro" target="_top">Apró</a></li>
  <li><a href="/biztositas/" target="_top">Biztosítás</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
  <li><a href="/si-snowboard/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="/aktiv-utazas/ " target="_top">Aktív Utazás </a>
    <ul>
<li><a href="/aktiv-utazas/ " target="_top">Aktív Utazás  főoldal</a></li>  <li><a href="/aktiv-utazas/" target="_top">Utazások</a></li>
  <li><a href="/cimke/utibeszamolo/" target="_top">Útibeszámolók</a></li>
  <li><a href="/biztositas/" target="_top">Biztosítás</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a>
    <ul>
<li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek főoldal</a></li>  <li><a href="http://edzesnaplo.mozgasvilag.hu/login" target="_blank">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/gyakorlatok" target="_blank">Gyakorlatok</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzesek" target="_blank">Edzések</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek" target="_blank">Edzéstervek</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/kerekpar" target="_blank">Kerékpáros Tesztnap</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/futas" target="_blank">Futó Tesztnap</a></li>
</ul>
</li>
<li id="footlogin"><a>Belépés</a><ul>
<li>            <div id="footerlogin_error_msg" style="display: none" class="error_msg"></div>
            <form action="#" name="LoginFormFooter" method="post" >         
              <input type="hidden" name="FormName" value="LoginForm" />
              <input type="text" class="text email" name="UserNameFooter" value="Email cím *" title="Email cím *" />
              <input type="text" class="text nev" name="UserPassFakeFooter" maxlength="64" value="Jelszó *" title="Jelszó *" />
              <input type="password" class="text nev" name="UserPassFooter" maxlength="64" value="" title="" style="display:none;" />
              <input type="submit" class="submit" id="mobilLogin" value="Belépés" title="Belépés" />                      
            </form>            
            </li></ul></li>
            </ul>
        <div class="clear"></div>
      </nav>


        
  </footer>

</div><!--container -->
</div><!--bg -->

      
    <div class="ajaxloading" style="display:none;">
      <img src="/images/loader.gif" alt="Loading" />      
    </div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / mozgasvilag.hu / Aloldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_1KsSdET2ALKU3LcbeZ5nZJ71v1JsOG.NYsma_xS3P..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Az oldal sütiket használ a felhasználói élmény fokozása céljából. Az oldal böngészésével elfogadod ezt","dismiss":"Értem","learnMore":"Részletek","link":"https://www.mozgasvilag.hu/adatvedelem/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
</html>
