<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"><![endif]--><!--[if (gt IE 6)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
  <title>Steck, Moro, Kilian – nagyágyúk a Himalájában</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="Description" content="Szokatlanul aktív és ambiciózus a tavaszi szezon a nyolcezreseken" />
  <meta name="keywords" content="" />
  <meta name="Author" content="http://www.mozgasvilag.hu/pinter-laszlo-preriparduc" />
  <meta property="og:title" content="Steck, Moro, Kilian – nagyágyúk a Himalájában"/>
<meta property="og:image" content="https://files.mozgasvilag.hu/news/lead/85184-Ueli-Steck_FB_12_everest_600.jpg"/>
<meta property="og:description" content="Szokatlanul aktív és ambiciózus a tavaszi szezon a nyolcezreseken"/> 
  <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <link media="screen" href="/styles/general_v150109.css" type="text/css" rel="stylesheet" />
  <link media="screen" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" rel="stylesheet" />

  <!--[if lt IE 9]>
      <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
      </script>
  <![endif]-->
    
  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1504213136553168');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504213136553168&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <meta name="google-site-verification" content="UvmTA5qmrt48rgAXK1fPbUHlX02UJdP_2Rc2j7KeBGc" />

  <!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script> -->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script>
  <script type="text/javascript" src="/scripts/jquery.easing.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-buttons.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-thumbs.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="/scripts/jquery.general_v141120.js"></script>

  <script src="/scripts/jquery-ias.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    var ias = jQuery.ias({
      container: "#vegtelen-itemek",
      item: ".vegtelen-item",
      pagination: "#pagination",
      next: ".next"
    });
    ias.extension(new IASSpinnerExtension());            // shows a spinner (a.k.a. loader)
ias.extension(new IASTriggerExtension({offset: 1})); // shows a trigger after page 3
ias.extension(new IASNoneLeftExtension({
  text: ''      // override text when no pages left
}));
  </script>
  <script type="text/javascript" src="/scripts/banner.js"></script>
      <script type="text/javascript" src="/scripts/jquery.actual.min.js"></script>
  <script type="text/javascript" src="/scripts/jquery.dropdown.js"></script>
  <script type="text/javascript" src="/scripts/edima_jsonp.js"></script>
  <script type="text/javascript" src="/scripts/edima_subscribe_form.js"></script>

  <script type="text/javascript" src="/scripts/jquery.adhoc.js"></script>

  
  <link rel="Shortcut Icon" type="image/ico" href="/images/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Mozgásvilág-sport, outdoor, szabadidő, aktív életmód, utazás" href="https://www.mozgasvilag.hu/rss/" />
  
  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4041760-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

<!-- readd date 2016-04-20 google remarketing -->


<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->

<!-- end of readd date 2016-04-20  google remarketing -->

<!-- AdGlare Interstitial Zone: Interstitial 1 -->
<script async src='//mozgasvilag.engine.adglare.net/?311552923'></script>

<!-- AdGlare Lightbox: Lightbox -->
<script async src='//mozgasvilag.engine.adglare.net/?501577282'></script>

</head>
<body class="fullpagead">
<!-- Webautdit medián helye -->

<!-- MailMunch for Mozgasvilag -->
<!-- Paste this code right before the </body> tag on every page of your site. -->
<script type="text/javascript">
(function(){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/mailmunch/widgets/site-26578-0c51bb142fe62f54988bb641a21c676e4c219341.js'; f.parentNode.insertBefore(s, f);
  }, 1);
})();
</script>

<div id="fb-root"></div>
<script>
  var _ga = _ga || {};

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '455029737941093',
      channelUrl : '//'+window.location.hostname+'/channel.html',
      status     : true,
      cookie     : true,
      xfbml      : true
    });

    if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(opt_target) {
        	_gaq.push(['_trackEvent', 'facebook', 'like', opt_target]);
        });
        FB.Event.subscribe('edge.remove', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'unlike', opt_target]);
        });
        FB.Event.subscribe('message.send', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'send', opt_target]);
        });
    }
  };

  function fb_login(){
	    FB.login(function(response) {

	        if (response.authResponse) {

	          window.location.reload();

	        }

	    }, {
	        scope: 'email'
	    });
	}

  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/hu_HU/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>


 <div class="fullpagead" id="pagead">
      <div class ="hirdetesszurke fullpagebgleft">
      	<!-- AdGlare Banner Zone: Háttér bal -->
		<iframe src="//mozgasvilag.engine.adglare.net/?746089760&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      <div class ="hirdetesszurke fullpagebgright">
      	<!-- AdGlare Banner Zone: Háttér jobb -->
		<iframe src="//mozgasvilag.engine.adglare.net/?289165171&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      
<div class="bg">
<div class="container">

    <header>

     <div class="banner" id="topleft">
			<!-- AdGlare Banner Zone: Szuper széles - large leaderboard banner(81) banner(82) -->
			<span id="zone448014433" style="margin-left:8px;"></span><script async src='//mozgasvilag.engine.adglare.net/?448014433'></script>
		</div><!--banner -->

        <div class="clear"></div>
        <p class="logo"><a href="https://www.mozgasvilag.hu/" title="Steck, Moro, Kilian – nagyágyúk a Himalájában | www.mozgasvilag.hu" target="_top">Mozgávilág.hu</a></p>

        <p class="tagline"></p>

        <div id="search">
            <form name="SearchForm" action="javascript:document.location='https://www.mozgasvilag.hu/kereses?q='+document.SearchForm.search.value" method="post">
            <input type="text" class="text" name="search" value="Keresés" title="Keresés"  />
            <input type="submit" class="submit" title="Keresés"  />
            </form>
        </div><!--search -->
        <a id="linktomenu" class="mobile" href="#mobilmenu">Menü</a>
        <div class="clear"></div>

      <!--googleoff: all-->
      <div class="bgwhite">
  <ul class="site">
    <li class="belepes"><a href="#" target="_top" title="Bejelentkezés | www.mozgasvilag.hu">Bejelentkezés</a></li>
    <li class="red regisztralj"><a href="#" target="_top" title="Regisztrálj, akkor leszel király | www.mozgasvilag.hu">Regisztrálj, akkor leszel király</a></li>
  </ul>
</div>
<div id="loginbox" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox1" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>

  <div class="bg">
      <div class="head-intro">
        <p class="h2">Regisztrálj!</p>
        <p>Pörgesd fel a regisztrációt a Facebook vagy Gmail fiókoddal. Ha nem rendelkezel egyikkel sem, akkor regisztrálj bármelyik másik e-mail címeddel manuálisan. Hogy miért? Olvasd lejjebb...</p>
      </div>
	  <!--
      <div class="head-social">  
        <div><a href="#" onclick="fb_login();" target="_top" title="Regisztráció Facebook fiókkal" ><img src="/images/reg-facebook.jpg" alt="Regisztráció Facebook fiókkal" /></a></div>
        <div><a href="?login" target="_top" title="Regisztráció Google+ fiókkal" ><img src="/images/reg-google.jpg" alt="Regisztráció Google+ fiókkal" /></a></div>
      </div> social -->
  
      <div class="clear"></div>
  </div><!--bg -->
      
  <div class="leftcol">
    <p class="head">A regisztráció előnyei:</p>
<p><strong>Hírlevél</strong> Az ország legjobb sport, utazás, aktív életmód hírlevele. Hírek, események, akciók, tanácsok…Ne hagyd ki!</p>
<p><strong>Online edzésnapló</strong> Figyeld saját teljesítményed, kövesd az időeredményeidet, vagy akár a testsúlyod változásait! Triatlon olimpikonok is ezt használják!</p>
<p><strong>Edzéstervek</strong> Fogyni szeretnél, vagy akár Maratonra felkészülni? Edzéstervek Kuttor Csabától, kerékpáros-, futóedzéstervek és számos további edzésprogram!</p>
<p><strong>Apróhirdetés</strong> Add el használt, megunt cuccaidat és szerezz be újat!</p>
<p><strong>Virtuális Sportklub</strong> Mi a tenyerünkön hordozunk! Exkluzív események, akciók, belépők minden regisztrált tagunknak!</p>
<p><strong>Ingyenes, és az is marad!</strong></p>
<p><strong> </strong></p>  </div><!--leftcol -->
  <div class="rightcol">
    <div id="regerror"></div>
        
    <div class="left">&nbsp;</div><!--left -->
    <div class="right">Regisztráció e-mail címmel</div><!--right -->
    <div class="clear"></div>
    
    <form action="#" name="RegForm" id="RegForm" method="post" enctype="multipart/form-data">
    <input type="hidden" name="token" value="30ec3d1f8ddf58bdb9ba060aa821b663" />     
    <input type="hidden" name="FormName" value="RegForm" />
    <div class="left">Név <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserName" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Becenév <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserNick" maxlength="32" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Email <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Megye <span class="req">*</span></div><!--left -->
    <div class="right">
    <select name="CountyID" class="text" >
    <option value="">Kérlek válassz</option>
    <option value="11">Bács-Kiskun</option>
<option value="13">Baranya</option>
<option value="9">Békés</option>
<option value="5">Borsod-Abaúj-Zemplén</option>
<option value="1">Budapest Főváros</option>
<option value="10">Csongrád</option>
<option value="19">Fejér</option>
<option value="17">Győr-Moson-Sopron</option>
<option value="7">Hajdú-Bihar</option>
<option value="4">Heves</option>
<option value="8">Jász-Nagykun-Szolnok</option>
<option value="21">Karintia</option>
<option value="20">Komárom-Esztergom</option>
<option value="3">Nógrád</option>
<option value="2">Pest</option>
<option value="14">Somogy</option>
<option value="6">Szabolcs-Szatmár-Bereg</option>
<option value="22">Tirol</option>
<option value="12">Tolna</option>
<option value="16">Vas</option>
<option value="18">Veszprém</option>
<option value="15">Zala</option>
    </select>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó újra</div><!--left -->
    <div class="right"><input type="password" class="text" name="cpassword" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="RegAgree1" value="1" /> Weboldal használattal kapcsolatos jogi nyilatkozat elfogadása és adatkezelési hozzájárulás. 
        <p id="jogi1" class="boxbg">Kijelentem, hogy a www.mozgasvilag.hu weboldal<a href="http://www.mozgasvilag.hu/jogi-nyilatkozat" target="_blank"> jogi nyilatkozatát</a> elolvastam és magamra nézve kötelezőnek elfogadtam, valamint hozzájárulok ahhoz, hogy a regisztráció során megadott adataimat a weboldal használatával összefüggésben a Mozgásvilág Kft. mint adatkezelő az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatban</a> írtak szerint kezelje, felhasználja, illetve az ott felsorolt személyek részére továbbítsa. Az adatvédelmi nyilatkozatot elolvastam és tudomásul vettem.</p>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="UserNewsLetter" value="1" /> Hírlevélre feliratkozás (Direkt marketing hozzájárulás)
        <p id="jogi2" class="boxbg">Hozzájárulok ahhoz, hogy a megadott elérhetőségeimre a Mozgásvilág Kft. a saját szolgáltatásaival kapcsolatos címzett reklámüzeneteket küldjön, és ezzel összefüggésben a megadott adataimat kezelje az esetleges visszavonó nyilatkozatom kézhezvételéig. Az adatkezeléssel és a hozzájárulásom visszavonásával kapcsolatban az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatot</a> tudomásul vettem és elfogadtam.</p>
    </div><!--right -->
    <div class="clear"></div>
    

    <div class="left">&nbsp;</div><!--left -->                    
    <div class="right"><label>Találd el a kék sisakot</label> <input type="image" id="register2" src="/images/captcha.php" name="Send" title="Találd el a kék sisakot" alt="Találd el a kék sisakot" ></div><!--right -->
    <div class="clear"></div>
    
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox -->
 
<div id="loginbox2" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox2" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>
 
     <div class="bg">
      <!-- <div class="head-social">  
        <div><a href="#" onclick="fb_login();" target="_top" title="Bejelentkezés Facebook fiókkal" ><img src="/images/login-facebook.jpg" alt="Bejelentkezés Facebook fiókkal" /></a></div>
        <div><a href="?login" target="_top" title="Bejelentkezés Google fiókkal" ><img src="/images/login-google.jpg" alt="Bejelentkezés Google fiókkal" /></a></div>    
      </div>-->
    </div> 
     
  <div class="rightcol">
        
    <div id="loginerror"></div>
    <form action="#" name="RegForm" id="LoginForm" method="post" enctype="multipart/form-data">
         
    <input type="hidden" name="FormName" value="LoginForm" />
    <p>Bejelentkezés e-mail címmel</p>
    <div class="left">E-mail cím <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" id="username" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" id="password2" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>        

    <div class="left">&nbsp;</div><!--left -->                   
    <div class="right"><input type="button" class="button" onclick="login2(); return false;"  value="Belépés"/></div><!--right -->
    <div class="clear"></div>
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><a href="https://www.mozgasvilag.hu/elfelejtett-jelszo/" title="Új jelszó kérése itt" class="narancs">Új jelszó kérése itt</a></div><!--right -->
    <div class="clear"></div>
   
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox2 -->        <!--googleon: all -->

      <div class="clear"></div>

      <nav style="background: url(/images/nav-bg.gif) 615px center no-repeat;" class="open">
            <ul class="leftnav">
                  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/futas/akciok" target="_top">Akciók</a></li>
  <li><a href="/futas/apro" target="_top">Apró</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
<li class="selected"><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li class="selected"><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/apro" target="_top">Apró</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/akciok" target="_top">Akciók</a></li>
  <li><a href="/kerekpar/apro" target="_top">Apró</a></li>
  <li><a href="https://www.aegondirekt.hu/kerekpar-biztositas/kerekpar-biztositas.php" target="_blank">Biztosítás</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB Kerékpárteszt</a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/apro/" target="_top">Kerékpár apró</a></li>
  <li><a href="https://www.mozgasvilag.hu/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="/turazas/apro" target="_top">Apró</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/design-tech" target="_top">Design &amp; Tech</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás</a>
    <ul>
  <li><a href="/uszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/uszas/videok/" target="_top">Videók</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/uszas/esemenynaptar" target="_top">Események/versenyek</a></li>
  <li><a href="/uszas/helyszinek/uszoda-strand" target="_top">Uszodák/strandok</a></li>
  <li><a href="/uszas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/si-snowboard/akciok/" target="_top">Akciók</a></li>
  <li><a href="/si-snowboard/apro" target="_top">Apró</a></li>
  <li><a href="/biztositas/" target="_top">Biztosítás</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/si-snowboard/helyszinek/kolcsonzo" target="_top">Kölcsönzők</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top">Aktív Utazás</a>
    <ul>
  <li><a href="/aktiv-utazas/" target="_top">Utazások</a></li>
  <li><a href="/cimke/utibeszamolo/" target="_top">Útibeszámolók</a></li>
  <li><a href="/biztositas/" target="_top">Biztosítás</a></li>
  <li><a href="/aktivutazas/helyszinek/kalandpark/" target="_top">Kalandparkok</a></li>
  <li><a href="https://www.mozgasvilag.hu/regiok/" target="_top">Régiók</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/turautak/" target="_top">Túrák</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a></li>
            </ul>
            <ul class="rightnav">
                            </ul>
        <div class="clear"></div>
      </nav>

    </header>
<div id="ajanlo"></div>

<div class="left">
	<article class="termek">
    <p class="red right"><span class="grey">2017.04.27.</span>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.mozgasvilag.hu/hir/steck-moro-kilian---nagyagyuk-a-himalajaban#szoljhozza" title="Hozzászólás | www.mozgasvilag.hu"><img src="/images/icon-hozzaszolas.gif" alt="Hozzászólás"> 0</a></p>
<p class="subtitle line red"><a href="http://www.mozgasvilag.hu/pinter-laszlo-preriparduc" title="Pintér László" rel="author" target="_blank">Pintér László</a></p>

    <h1>Steck, Moro, Kilian - nagyágyúk a Himalájában</h1>
    <p><span class="normal">Az átlagosnál jóval több ambiciózus vállalkozás indult a tavaszi szezonban a nyolcezresekre. Ezek többsége ráadásul a világ élvonalába tartozó hegymászókhoz köthető. Lássuk, ki mire készül!</span><br /><br /></p>

        <div id="fotogalery" style="display:block">
</div>
       <br />



    <div class="container">
        <div class="banner">   
			<!-- AdGlare Banner Zone: Roadblock #1 banner(76) banner(78) banner(54)-->
			<span id="zone495754410"></span><script async src='//mozgasvilag.engine.adglare.net/?495754410'></script>
        </div><!--banner -->
    </div><!--container -->

    <h2 class="kis_fejezet">Simone Moro – Tamara Lunger: Kancsendzönga Skyline, új úton</h2>
<p><span class="normal">A tavalyi </span><a href="https://www.mozgasvilag.hu/hegymaszas/hirek/simone-moro-ez-kemeny-lesz-exkluziv-interju" target="_blank" class="normal">Nanga Parbat első téli megmászás</a> <span class="normal">után Simone újabb nagy projekttel rukkol elő. Honfitársnőjével, Tamara Lungerrel, akivel már több közös nyolcezres expedíciójuk volt, és aki egy hajszálnyira volt attól, hogy első nőként legyen egy nyolcezres első téli megmászója (kevéssel a csúcs alatt fordult vissza a Nanga Parbaton), a Kancsendzöngát szemelték ki, nem is akármilyen útvonalon. </span></p>
<p><iframe style="overflow: hidden; display: block; margin-left: auto; margin-right: auto;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag%2Fposts%2F1382105508478070%3A0&width=500" frameborder="0" scrolling="no" width="500" height="664"></iframe></p>
<p><br /><span class="normal">Simone és Tamara nepáli találkozásunk alkalmával mesélt a terveikről. A Yalung Kangra szeretnének egy új utat mászni, majd miután felértek, végigtraverzálni a Kancsendzönga nyolcezres koszorúját, érintve az összes mellékcsúcsot. Ezek sorban: Yalung Kang 8505 m, Kancsendzönga főcsúcs 8586 m, Központi-csúcs 8482 m, Déli-csúcs 8476 m. Simonének ez egy régi álma, már 1997-ben beszélgettek erről a néhai Anatolij Bukrejevvel. Alpesi stílusban másznak, pótlólagos oxigént és serpa teherhordókat nem vesznek igénybe. A traverzet hétnaposra tervezik. A csúcskoszorú 5,5 km hosszan halad 8300 m felett. Amennyiben sikerül végigmászniuk, ez lesz minden idők leghosszabb, ilyen magasságban végrehajtott mászása. Odafent semmilyen támogatásra nem számíthatnak.</span></p>
<p class="normal">Simone rendhagyó módját választotta az akklimatizációnak. Helikopteres cégével már egy hónapja Nepálban van, sokat repül, és 7500 méter körüli magasságban sem használt oxigént. Tamara eközben elzarándokolt az Everest alaptáborába, a hagyományos akklimatizációt választva.</p>
<p class="normal">Időközben mindketten megérkeztek a Kancsendzönga alaptáborába, és megkezdték a fix kötelek rögzítését a falon. Simonének rögtön volt egy elég húzós kalandja. Egy komolyabb szélroham a sátrával együtt felemelte, és jó pár méterrel arrébb repítette, a kövek közé dobva őt. Szerencséjére egyrészt nem repült túl messzire, és megúszta sérülés nélkül, másrészt a szomszédos expedíciók mászói gyorsan kiszabadították a sátor fogságából. A környező sátrakat mind tönkretette a vihar. Részletesebben az alábbi videóban mesélnek a megpróbáltatásaikról:</p>
<p><br /><iframe style="overflow: hidden; display: block; margin-left: auto; margin-right: auto;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FSimoneMoroOfficial%2Fvideos%2F1412405245465530%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<h2 class="kis_fejezet">Kilian Jornet: Everest gyorsasági rekord</h2>
<p><span class="normal">Harmadszor tér vissza a világ legmagasabb hegyére a katalán hegyifutó, Kilian Jornet. Az első próbálkozása mentőexpedícióvá alakult, amikor Nepál történetének egyik legnagyobb földrengésébe csöppentek bele két évvel ezelőtt. Tavalyi kísérlete a nyári monszun idején a rengeteg hó miatt kudarcba fulladt. Idén a kínai hatóságok senkinek sem adnak engedélyt az őszi időszakra, ezért Kilian is kénytelen a tavaszi tömegekkel együtt nekivágni a hegynek. Célja, hogy rekordidőt fusson a legközelebbi állandóan lakott helységtől (ez a Rongbuk-kolostor, 8 km-re az északi alaptábortól) a csúcsig és vissza. A hegyet nem az északkeleti gerinc normál útján, hanem az északi falon, a Norton- vagy a Hornbein-kuloáron keresztül szeretné megmászni. A részletes tervekről</span> <a href="https://www.mozgasvilag.hu/hegymaszas/hirek/kilian-jornet-johet-az-everest" target="_blank" class="link_kicsi">tavalyi cikkünkben írtunk</a>.<br /><br /><span class="normal">Kiliant ezúttal elkísérte kedvese, a világ egyik legjobb női terepfutója, Emelie Forsberg is. Akklimatizációként a Cso Ojut tervezik megmászni. Emelie az Everest rekordkísérletben nem vesz részt, oda csak hegyi filmes barátja, Sebastien Montaz-Rosset, valamint a tapasztalt spanyol veterán, Jordi Tosas kíséri el Kiliant.</span></p>
<p class="normal">A katalán futófenomén így készült az Everestre Norvégiában:</p>
<p><iframe style="overflow: hidden; display: block; margin-left: auto; margin-right: auto;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fkilianjornet%2Fvideos%2F10154327919030178%2F&show_text=0&width=560" frameborder="0" scrolling="no" width="560" height="315"></iframe></p>
<h2 class="kis_fejezet">Ueli Steck – Tenjing Serpa: Everest-Lhoce keresztezés</h2>
<p class="normal">Ueli Steck a tavalyi Shishapangma déli fal új út kísérlet után visszatért a Himalájába, és minden idők egyik legnagyobb mászására készül: pótlólagos oxigén használata nélkül, alpesi stílusban szeretné megmászni közvetlenül egymás után az Everestet és a Lhocét úgy, hogy a kettő között nem ereszkedik a Déli-nyereg alá.</p>
<p class="normal">Ueli nagyon érdekes útvonalvezetést választott. A nepáli oldalról közelíti a hegyet. A kettes táborból a Nyugati-gerincen keresztül áttraverzál az északi falba, ahol a Hornbein-kuloáron keresztül mászik a csúcsra. Utóbbi utat az amerikaiak nyitották 1963-ban, és azóta sem mászta meg senki. A csúcsról a nepáli normál úton ereszkedik a Déli-nyeregig, ahonnan egyből megy a Lhocéra. A Déli-nyereg – Lhoce traverz Gyenyisz Urubko nevéhez fűződik, szintén nincs még ismétlése. A kör a Lhoce-falon át a kettes táborba történő ereszkedéssel zárul.</p>
<p><iframe style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/Us4lW7ElEn8" frameborder="0" width="580" height="326"></iframe></p>
<p class="normal">A két csúcs közvetlen egymás utáni mászásának ötlete régóta foglalkoztatja a hegymászó elitet. Pótlólagos oxigén használatával már sikerült teljesíteni. 2011-ben az amerikai hegyivezető, Mike Horst a Déli-nyeregből kísért klienst az Everestre, majd a 4. táborba ereszkedett vissza, ahonnan némi pihenő után mászott fel a Lhoce csúcsára. Két serpa mászó kísérte, valamint 600 méternyi fix kötelet is rögzítettek számukra.</p>
<p class="normal">Ueli már a hegyen van, túl az első akklimatizációs mászásokon, melyek során a Nyugati-gerincen elérte a 7000 méteres magasságot. Az általánosan elfogadott „Mássz magasra – aludj alacsonyan” elmélettel szemben ő az aktív akklimatizációban hisz, ezért egyelőre még nem aludt a 2-es tábor (6400 m) felett.<br />Felkészültlennek azonban semmiképpen sem mondhatjuk a „Svájci Gépet”. Februárban két hetet töltött David Göttler és Hervé Barmasse társaságában Chukungban, 4700 méteren. Együtt többször megmászták a 6189 m magas Island Peaket, és futottak keresztül-kasul a Khumbu-völgyben. 240 km-t és 16ezer méternyi szintet mászott ebben a rövid időszakban.</p>
<p class="normal">Társa, Tenjing Serpa tapasztalt mászó, aki a serpák új generációjához tartozik, és a mászás öröme motiválja, nem a hegyivezetés. Együtt már megmászták korábban a Cholatse északi falát, összeszokott párost alkotnak.</p>
<h2 class="kis_fejezet">David Göttler – Hervé Barmasse: Shishapangma déli fal új út</h2>
<p class="normal">David Göttler ugyanazzal próbálkozik, mint tavaly, csak akkor Ueli Steck volt a partnere. Idén a Matterhorn-specialista olasz Hervé Barmasse lesz a társa. Mindketten otthonosan mozognak a legtechnikásabb alpin környezetben is. Chukungban találkoztam a két mászóval, ahol egy hosszabb akklimatizációs időszakot töltöttek. Ez a falucska az utolsó település az Island Peak felé haladva. Nem véletlen, hogy ezt a népszerű hatezrest ők is többször megmászták edzésképpen.</p>
<p><img title="Hervé Barmasse és David Göttler Chukungban Forrás: Mozgásvilág/Pintér László" src="https://files.mozgasvilag.hu/news/MEE_2017-1.jpg" alt="Hervé Barmasse és David Göttler Chukungban Forrás: Mozgásvilág/Pintér László" width="580" height="435" /></p>
<p style="text-align: center;"><span class="idezet">Hervé Barmasse és David Göttler Chukungban aklimatizálódott, itt volt alkalmunk beszélgetni</span></p>
<p class="normal">Hervétől a kínai hatóságok kis híján megtagadták a vízumot, mert 2012 óta járt Pakisztánban. A kínaiak nagyon orrolnak azokra a mászókra, akik megfordultak az utóbbi években Pakisztánban is. A prózai ok állítólag az, hogy valamelyik nyugati mászó a közösségi oldalán megosztott egy Tibet függetlenségéért kiálló bejegyzést. Függetlenül a mászók nézeteitől, valamiért azokat tették a nemkívánatos skatulyába, akik ehhez a mászóhoz hasonlóan Pakisztánban is megfordultak. Egy új útlevél igénylésével persze kikerülhető a dolog, de Hervének végül erre nem volt szüksége, e nélkül is megkapta az engedélyt. A két mászó a napokban vonul fel a hegy lábához.</p>
<h2 class="kis_fejezet">Adam Bielicki: Cso Oju északi fal helyett Annapurna</h2>
<p class="normal">A tapasztalt lengyel mászó négytagú csapata az utolsó pillanatban kényszerült a tervei módosítására, szintén a kínai vízumproblémák miatt. Ők is jártak Pakisztánban, ezért nem próbálkozhatnak a Cso Oju északi falával, ahol egy új utat szerettek volna nyitni. Ehelyett Bielicki, Louis Rousseau, Rick Allen és Felix Berg az Annapurna északnyugati falával kell, hogy beérje.</p>
<h2 class="kis_fejezet">A mágikus 14</h2>
<p class="normal">A jelenlegi statisztikák szerint 34 hegymászó van, akinek sikerült mind a 14, nyolcezer méternél magasabb hegyet megmászni. Közülük tizenöten nem használtak pótlólagos oxigént. Ez a lista több névvel bővülhet a tavaszi mászóidényben.</p>
<p class="normal">Az olasz <span class="kiemelt">Nives Meroi és Romano Benet</span> lehet az első pár, akinek sikerül a 14 csúcs, amennyiben feljutnak az Annapurnára. Harmadszor futnak neki az objektív veszélyeiről hírhedt hegynek. Minden csúcsot pótlólagos oxigén használata, valamint serpa teherhordók segítsége nélkül értek el.</p>
<p class="normal">A katalán <span class="kiemelt">Ferran Latorrének</span> már csak az Everest hiányzik. A nepáli normál úton próbálkozik, hogy elérje álmát.</p>
<p class="normal">Az 55 éves <span class="kiemelt">Ralf Dujmovits</span> (vele készült <a href="https://www.mozgasvilag.hu/hegymaszas/hirek/ralf-dujmovits-meg-rengeteg-tervem-van" target="_blank" class="link_kicsi">korábbi interjúnk itt</a>) máig az egyetlen német mászó, akinek megvan mind a 14, de az Everesten használt oxigént. Ezt a „csorbát” szeretné már többedszerre kiköszörülni. Legutóbb 2014-ben próbálkozott, akkor hamarabb fordult vissza, mint Klein Dávid. Saját bevallása szerint ez lesz az utolsó próbálkozása oxigén nélkül az Everesten.</p>
<p><span class="normal">A szlovák <span class="kiemelt">Peter Hámor</span> a Dhaulaghiri megmászásával teheti teljessé a nyolcezres kollekcióját. Az iráni <span class="kiemelt">Azim Gheychisaznak</span> a Lhoce az utolsó, ami még hiányzik. </span></p>
<p><span class="normal">A 78 éves <span class="kiemelt">Carlos Soria</span> a Dhaulagirivel próbálkozik, neki ez lesz a 13. Ha sikerül, akkor már csak a legkisebb, a Shishapangma marad, hogy ő legyen a 14 nyolcezres legidősebb teljesítője.</span><br /><br /></p>
    <section class="tags">
                <strong>Olvass többet a témáról: </strong><a href="https://www.mozgasvilag.hu/cimke/kilian-jornet">Kilian Jornet</a>, <a href="https://www.mozgasvilag.hu/cimke/simone-moro">simone moro</a>, <a href="https://www.mozgasvilag.hu/cimke/ueli-steck">ueli steck</a>, <a href="https://www.mozgasvilag.hu/cimke/nyolcezresek">nyolcezresek</a>, <a href="https://www.mozgasvilag.hu/cimke/himalaja">himalája</a><br />
</section>
     
      <div class="fb-like" data-href="https://www.mozgasvilag.hu/hegymaszas/hirek/steck-moro-kilian---nagyagyuk-a-himalajaban" data-send="true" data-width="450" data-show-faces="false"></div>
      <!-- facebook -->
      
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone size="medium" callback="plusone_vote"></g:plusone>
      <script type="text/javascript">
        function plusone_vote( obj ) {
          _gaq.push(['_trackEvent','plusone',obj.state]);
        }
      </script>
    </section>
	 <div class="container">
        <div class="banner">
        	<!-- AdGlare Banner Zone: Roadblock #6 banner(13) banner(14) banner(79)-->
			<span id="zone403049668"></span><script async src='//mozgasvilag.engine.adglare.net/?403049668'></script>
        </div><!--banner -->
    </div><!--container -->

  
<section id="szoljhozza" class="szoljhozza">

	<p class="h2">Szólj hozzá!</p>
        <p><span class="grey">Hozzászólás írásához csak add meg a becenevedet és találd el a kék sisakot! <br />Add ki magadból a gondolataidat bátran, de a stílusodért nem vállalunk felelősséget!<br />
    Az E-mail címed nem jelenik meg a hozzászolások között.</span></p>    
    
      <script type="text/javascript" src="/scripts/tiny_mce/tiny_mce.js"></script>
      <script type="text/javascript">
      tinyMCE.init({
         /*
         mode : "textareas",
         elements :"hozzaszolas",
         theme : "advanced",
	     plugins : "emotions", 
	      theme_advanced_buttons1 : "bold,italic,underline,bullist,undo,emotions",
          theme_advanced_buttons2 : "", 
          theme_advanced_buttons3 : ""
          */          
      });
      </script>
    
    <form action="#szoljhozza" name="Commentform" id="commentform" method="post">
      <input type="hidden" name="CFormName" value="Commentform" />
      <input type="hidden" name="CommAnsw" readonly="readonly" value="" />
      <input type="hidden" name="CommAnswID" readonly="readonly" value="" />
      <input type="hidden" name="CommentLink" value="/hegymaszas/hirek/steck-moro-kilian---nagyagyuk-a-himalajaban" />
      <input type="hidden" name="CommentBody" value="" />
      <input type="hidden" name="CommentText" value="30ec3d1f8ddf58bdb9ba060aa821b663" />
      <input type="text" name="becenev" id="becenev" class="text nev" value="Becenév (publikus)" title="Becenév (publikus)" />
      <input type="text" name="comm_email" class="text email" value="E-mail (nem publikus)" title="E-mail (nem publikus)" />
      <div class="clear"></div>
      <div id="more"></div>
      <textarea name="hozzaszolas" class="text" id="comment" rows="20" cols="40" title="Hozzászólás">Hozzászólás</textarea>
      <div class="clear"></div>
      <label >A hozzászólásomhoz érkezett válaszról e-mailt kérek</label> <input type="checkbox" name="comm_reply" value="1" checked="checked" />          
      <br />
      <label>Találd el a kék sisakot</label> <input type="image" src="/images/captcha.php" name="Send" title="Találd el a kék sisakot" alt="Találd el a kék sisakot" >
      
        <div class="clear"></div>
    </form>    
</section>

	<div id="pagination">
        </div><!--pagination -->        	  </article>        
    </div><!--left -->
    <aside>
    
          <!--googleoff: all-->
      <section class="hirlevel">
          <h3>Hírlevél</h3>
            <p>&ndash; Heti Mozgásvilág menü &ndash; sport, élmény</p>
            <div id="edima_subscribe_text" style="display: none">
              Köszönjük a regisztrációt!
            </div>
            <div id="aggree_error_msg" style="display: none" class="error_msg"></div>
            <div id="edima_subscribe_error_msg" style="display: none" class="error_msg"></div>
            <div id="edima_subscribe_email_error" class="error_msg" style="display: none"></div>
            <div id="edima_subscribe_a338_error" class="error_msg" style="display: none"></div>
            <form name="" id="edima_subscribe_form" action="javascript:edimaSubscribeFormSubmit('https://edima.hu/subscribeExternal/create')" method="post">
              <input type="hidden" name="edima_subscribe[required][]" value="1" />
              <input type="hidden" name="edima_subscribe[required][]" value="338" />
              <input type="hidden" name="edima_subscribe[lang]" value="5" id="edima_subscribe_lang" />
              <input type="hidden" name="edima_subscribe[charset]" value="utf8" id="edima_subscribe_charset" />
              <input type="hidden" name="edima_subscribe[subscriber_id]" id="edima_subscribe_subscriber_id" />
              <input type="hidden" name="edima_subscribe[company_id]" value="40" id="edima_subscribe_company_id" />
              <input type="text" class="text nev" name="edima_subscribe[a338]" id="edima_subscribe_a338" value="NÉV" title="NÉV" />
              <input type="text" class="text email" name="edima_subscribe[email]" id="edima_subscribe_email" value="E-MAIL" title="E-MAIL" />
              <input type="submit" id="subscribe" class="submit" value="Mehet" title="Mehet" />
              <div class="clear"></div>
              <label><input type="checkbox" name="agree" id="agree" class="checkbox"> Elfogadom az <a href="https://www.mozgasvilag.hu/adatvedelem/" class="fancybox iframe" target="_blank" title="Adatvédelmi szabályzat">adatvédelmi szabályzat</a>ot</label>
              <label><input type="checkbox" name="nyilatkozat" id="nyilatkozat" class="checkbox"> A következő <a href="#" target="_top" id="popupagree_jogi3">nyilatkozatot</a> teszem.</label>
              <p id="jogi3" class="popup" style="display:none;">Hozzájárulok ahhoz, hogy a megadott elérhetőségeimre a Mozgásvilág Kft. a saját szolgáltatásaival kapcsolatos címzett reklámüzeneteket küldjön, és ezzel összefüggésben a megadott adataimat kezelje az esetleges visszavonó nyilatkozatom kézhezvételéig. Az adatkezeléssel és a hozzájárulásom visszavonásával kapcsolatban az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatot</a> tudomásul vettem és elfogadtam.</p>
            </form>
        </section>
       <!--googleon: all--> 
       
        <div class="social">
          <span>#love</span>      
          <a href="https://plus.google.com/102961354769860735359" target="_blank" title="Mozgásvilág.hu" style="margin-right: 5px;"><img alt="G+" src="/images/gplus.png" /></a>                  
          <div class="google-button">
            <div class="g-follow" data-href="https://plus.google.com/102961354769860735359" data-rel="publisher" data-height="20" ></div>
          </div>               
          <iframe class="fbiframe" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=248926708509603" scrolling="no" frameborder="0" allowTransparency="true"></iframe>      
        </div>
        <section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/hegymaszas/esemenynaptar/" target="_top" title="Még több esemény | www.mozgasvilag.hu">Még több esemény</a></p>
  <h3>Eseménynaptár</h3>
</div>
  <ul>
    <li>
      <p>2017. április 28.</p>
        <h4><a href="https://www.mozgasvilag.hu/rafting/esemenynaptar/rafting-via-ferrata-ausztria/" target="_top" title="Rafting, Via ferr&aacute;ta Ausztria | www.mozgasvilag.hu">Rafting, Via ferráta Ausztria</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. április 30.</p>
        <h4><a href="https://www.mozgasvilag.hu/hegymaszas/esemenynaptar/ii-velemi-sherpa-race/" target="_top" title="II. Velemi Sherpa Race | www.mozgasvilag.hu">II. Velemi Sherpa Race</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy Doboz #1 banner(47) banner(83) -->
				<span id="zone745345277"></span><script async src='//mozgasvilag.engine.adglare.net/?745345277'></script>
			            </div><!--banner -->
        </div><!--container -->
        
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #2 banner(5) banner(84) -->
				<span id="zone941979236"></span><script async src='//mozgasvilag.engine.adglare.net/?941979236'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/hegymaszas/apro/" target="_top" title="Még több apró | www.mozgasvilag.hu">Még több apró</a></p>
  <h3>Apró</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/hegymaszas/apro/arcteryx-gamma-sl-hybrid-hoody20170427072516/" target="_top" title="Arcteryx Gamma SL Hybrid Hoody | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/apro_590180bbc913a.jpg" alt="Arcteryx Gamma SL Hybrid Hoody" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/hegymaszas/apro/arcteryx-gamma-sl-hybrid-hoody20170427072516/" target="_top" title="Arcteryx Gamma SL Hybrid Hoody | www.mozgasvilag.hu">Arcteryx Gamma SL Hybrid Hoody</a></h4>
         <p>40 000 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/hegymaszas/apro/arcteryx-gamma-lt-pant20170426070400/" target="_top" title="Arcteryx Gamma LT Pant | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/apro_59002a40911db.jpg" alt="Arcteryx Gamma LT Pant" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/hegymaszas/apro/arcteryx-gamma-lt-pant20170426070400/" target="_top" title="Arcteryx Gamma LT Pant | www.mozgasvilag.hu">Arcteryx Gamma LT Pant</a></h4>
         <p>35 000 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <h4><a href="https://www.mozgasvilag.hu/hegymaszas/apro/minosegi-fogasok-eladok--mammut--art--metolius--stb--20170425101003/" target="_top" title="Minős&eacute;gi fog&aacute;sok elad&oacute;k, Mammut, Art, Metolius, stb.  | www.mozgasvilag.hu">Minőségi fogások eladók, Mammut, Art, Metolius, stb. </a></h4>
         <p>10 000 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/hegymaszas/apro/mountain-equipment-goretex-ultralight-hardshell-dzseki20170424063552/" target="_top" title="Mountain Equipment goretex ultralight hardshell dzseki | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/apro_58fd80a8411cf.jpg" alt="Mountain Equipment goretex ultralight hardshell dzseki" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/hegymaszas/apro/mountain-equipment-goretex-ultralight-hardshell-dzseki20170424063552/" target="_top" title="Mountain Equipment goretex ultralight hardshell dzseki | www.mozgasvilag.hu">Mountain Equipment goretex ultralight hardshell dzseki</a></h4>
         <p>60 000 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/hegymaszas/apro/patagonia-northwall-jacket20170422090821/" target="_top" title="Patagonia Northwall Jacket | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/apro_58fb01651811e.jpg" alt="Patagonia Northwall Jacket" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/hegymaszas/apro/patagonia-northwall-jacket20170422090821/" target="_top" title="Patagonia Northwall Jacket | www.mozgasvilag.hu">Patagonia Northwall Jacket</a></h4>
         <p>60 000 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/hegymaszas/apro/arcteryx-alpha-comp-hoody--top-jegmaszodzsek20170421075401/" target="_top" title="Arcteryx Alpha Comp Hoody, top j&eacute;gm&aacute;sz&oacute;dzsek | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/apro_58f99e792cfa0.jpg" alt="Arcteryx Alpha Comp Hoody, top j&eacute;gm&aacute;sz&oacute;dzsek" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/hegymaszas/apro/arcteryx-alpha-comp-hoody--top-jegmaszodzsek20170421075401/" target="_top" title="Arcteryx Alpha Comp Hoody, top j&eacute;gm&aacute;sz&oacute;dzsek | www.mozgasvilag.hu">Arcteryx Alpha Comp Hoody, top jégmászódzsek</a></h4>
         <p>60 000 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/hegymaszas/apro/arcteryx-cerium-lt-hoody-pehelydzseki-20170420084047/" target="_top" title="Arcteryx Cerium LT Hoody pehelydzseki. | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/apro_58f857ef42b2c.jpg" alt="Arcteryx Cerium LT Hoody pehelydzseki." width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/hegymaszas/apro/arcteryx-cerium-lt-hoody-pehelydzseki-20170420084047/" target="_top" title="Arcteryx Cerium LT Hoody pehelydzseki. | www.mozgasvilag.hu">Arcteryx Cerium LT Hoody pehelydzseki.</a></h4>
         <p>75 000 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/hegymaszas/apro/arcteryx-alpha-sl-pant20170418080046/" target="_top" title="Arcteryx Alpha SL Pant | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/apro_58f5ab8e25075.jpg" alt="Arcteryx Alpha SL Pant" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/hegymaszas/apro/arcteryx-alpha-sl-pant20170418080046/" target="_top" title="Arcteryx Alpha SL Pant | www.mozgasvilag.hu">Arcteryx Alpha SL Pant</a></h4>
         <p>40 000 Ft</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #3 banner(6) -->
				<span id="zone368023114"></span><script async src='//mozgasvilag.engine.adglare.net/?368023114'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/hegymaszas/helyszinek/" target="_top" title="Még több helyszín | www.mozgasvilag.hu">Még több helyszín</a></p>
  <h3>Helyszínek</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/hegymaszas/helyszinek/bigwall-falmaszas-es-ipari-alpin" target="_top" title="BigWall Falm&aacute;sz&aacute;s &eacute;s Ipari Alpin | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/places/lead/81190-81190-BigWall2_600.jpg" alt="BigWall Falm&aacute;sz&aacute;s &eacute;s Ipari Alpin" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/hegymaszas/helyszinek/bigwall-falmaszas-es-ipari-alpin/" title="BigWall Falm&aacute;sz&aacute;s &eacute;s Ipari Alpin | www.mozgasvilag.hu">BigWall Falmászás és Ipari Alpin</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #4 banner(56) -->
				<span id="zone683278107"></span><script async src='//mozgasvilag.engine.adglare.net/?683278107'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top" title="Még több aktív utazás | www.mozgasvilag.hu">Még több aktív utazás</a></p>
  <h3>Aktív utazás</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/bringaval-a-tiszta-vizhez-mostvierteli-kerekparutakon/" target="_top" title="Bring&aacute;val a tiszta v&iacute;zhez mostvierteli ker&eacute;kp&aacute;rutakon | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81394-Az-Ybbstal-ker-kp-r-ton-j-rva_schwarz-koenig.at_600.jpg" alt="Bring&aacute;val a tiszta v&iacute;zhez mostvierteli ker&eacute;kp&aacute;rutakon" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/bringaval-a-tiszta-vizhez-mostvierteli-kerekparutakon/" title="Bring&aacute;val a tiszta v&iacute;zhez mostvierteli ker&eacute;kp&aacute;rutakon | www.mozgasvilag.hu">Bringával a tiszta vízhez mostvierteli kerékpárutakon</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/becsi-erdo-kerekparos-kortura/" target="_top" title="B&eacute;csi Erdő ker&eacute;kp&aacute;ros k&ouml;rt&uacute;ra | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81393-Bring-s-pihen-a-Traisen-foly-partj-n-_weinfranz.at.jpg" alt="B&eacute;csi Erdő ker&eacute;kp&aacute;ros k&ouml;rt&uacute;ra" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/becsi-erdo-kerekparos-kortura/" title="B&eacute;csi Erdő ker&eacute;kp&aacute;ros k&ouml;rt&uacute;ra | www.mozgasvilag.hu">Bécsi Erdő kerékpáros körtúra</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/8-napos-turaelmeny-a-kamnik-savinja-alpokban/" target="_top" title="8 napos t&uacute;ra&eacute;lm&eacute;ny a Kamnik-Savinja Alpokban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81392-VP_pohodnistvo_008_foto_Bostjan_Tacol_600.jpg" alt="8 napos t&uacute;ra&eacute;lm&eacute;ny a Kamnik-Savinja Alpokban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/8-napos-turaelmeny-a-kamnik-savinja-alpokban/" title="8 napos t&uacute;ra&eacute;lm&eacute;ny a Kamnik-Savinja Alpokban | www.mozgasvilag.hu">8 napos túraélmény a Kamnik-Savinja Alpokban</a></h4>
         <p>Szlovénia</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/husvet-kamnikban-a-termeszet-kozepen/" target="_top" title="H&uacute;sv&eacute;t Kamnikban, a term&eacute;szet k&ouml;zep&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81390-0039_Eco_resort-600.jpg" alt="H&uacute;sv&eacute;t Kamnikban, a term&eacute;szet k&ouml;zep&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/husvet-kamnikban-a-termeszet-kozepen/" title="H&uacute;sv&eacute;t Kamnikban, a term&eacute;szet k&ouml;zep&eacute;n | www.mozgasvilag.hu">Húsvét Kamnikban, a természet közepén</a></h4>
         <p>Szlovénia</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/husveti-kalandprogram-szloveniaban/" target="_top" title="H&uacute;sv&eacute;ti kalandprogram Szlov&eacute;ni&aacute;ban! | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81386-IMG_0097_obdelana_velika_600.jpg" alt="H&uacute;sv&eacute;ti kalandprogram Szlov&eacute;ni&aacute;ban!" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/husveti-kalandprogram-szloveniaban/" title="H&uacute;sv&eacute;ti kalandprogram Szlov&eacute;ni&aacute;ban! | www.mozgasvilag.hu">Húsvéti kalandprogram Szlovéniában!</a></h4>
         <p>Szlovénia</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/husvet-a-terme-snovikban/" target="_top" title="H&uacute;sv&eacute;t a Terme Snovikban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81391-0104_Eco_resort-600.jpg" alt="H&uacute;sv&eacute;t a Terme Snovikban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/husvet-a-terme-snovikban/" title="H&uacute;sv&eacute;t a Terme Snovikban | www.mozgasvilag.hu">Húsvét a Terme Snovikban</a></h4>
         <p>Szlovénia</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/szallas-tunderi-fahazban-tura-a-pollau-hegyen/" target="_top" title="Sz&aacute;ll&aacute;s t&uuml;nd&eacute;ri fah&aacute;zban, t&uacute;ra a P&ouml;llau-hegyen | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81389-Ferienhaus-de-Buigne_1-c-Helmut-Schweighofer600.jpg" alt="Sz&aacute;ll&aacute;s t&uuml;nd&eacute;ri fah&aacute;zban, t&uacute;ra a P&ouml;llau-hegyen" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/szallas-tunderi-fahazban-tura-a-pollau-hegyen/" title="Sz&aacute;ll&aacute;s t&uuml;nd&eacute;ri fah&aacute;zban, t&uacute;ra a P&ouml;llau-hegyen | www.mozgasvilag.hu">Szállás tündéri faházban, túra a Pöllau-hegyen</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/8-napos-kerekpartura-eszencia-szlovenia-legszebb-tajain/" target="_top" title="8 napos ker&eacute;kp&aacute;rt&uacute;ra-eszencia Szlov&eacute;nia legszebb t&aacute;jain | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81387-KB_kolesar_001_foto_Bostjan_Tacol_600.jpg" alt="8 napos ker&eacute;kp&aacute;rt&uacute;ra-eszencia Szlov&eacute;nia legszebb t&aacute;jain" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/8-napos-kerekpartura-eszencia-szlovenia-legszebb-tajain/" title="8 napos ker&eacute;kp&aacute;rt&uacute;ra-eszencia Szlov&eacute;nia legszebb t&aacute;jain | www.mozgasvilag.hu">8 napos kerékpártúra-eszencia Szlovénia legszebb tájain</a></h4>
         <p>Szlovénia</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
           
 

          </aside>
      <div class="clear"></div>
  <footer>
            <nav>
          <ul>
                    </ul>
          <div class="clear"></div>
          <ul  class="line">
          <li><a href="https://www.mozgasvilag.hu/adatvedelem/" title="Adatvédelem | www.mozgasvilag.hu" target="_top">Adatvédelem</a></li>
<li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" title="Állásajánlatok | www.mozgasvilag.hu" target="_top">Állásajánlatok</a></li>
<li><a href="https://www.mozgasvilag.hu/english/" title="English | www.mozgasvilag.hu" target="_top">English</a></li>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" title="Impresszum-Kapcsolat | www.mozgasvilag.hu" target="_top">Impresszum-Kapcsolat</a></li>
<li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" title="Jogi Nyilatkozat | www.mozgasvilag.hu" target="_top">Jogi Nyilatkozat</a></li>
<li><a href="https://www.mozgasvilag.hu/rolunk/" title="Rólunk | www.mozgasvilag.hu" target="_top">Rólunk</a></li>
          </ul>
          <ul class="icons">
            <li class="home"><a href="#" onclick="set_homepage('www.mozgasvilag.hu'); return false;" title="Legyen a kezdőlapom! | Mozgásvilág" target="_top">Legyen a kezdőlapom!</a></li>
            <li class="email"><a href="mailto:info@mozgasvilag.hu" title="Küldjön email-t! | Mozgásvilág" target="_top">Küldjön email-t!</a></li>
            <li class="rss"><a href="https://www.mozgasvilag.hu/rss" title="Feliratkozás RSS-re | Mozgásvilág" target="_top">Feliratkozás RSS-re</a> </li>
          </ul>
          <div class="clear"></div>
      </nav>
        

            <nav class="mobile" id="mobilmenu">
            <ul class="main">
  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás főoldal</a></li>  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/futas/apro" target="_top">Apró</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás főoldal</a></li>  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/apro" target="_top">Apró</a></li>
  <li><a href="/biztositas/" target="_top">Biztosítás</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár főoldal</a></li>  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/akciok" target="_top">Akciók</a></li>
  <li><a href="/kerekpar/apro" target="_top">Apró</a></li>
  <li><a href="https://www.aegondirekt.hu/kerekpar-biztositas/kerekpar-biztositas.php" target="_blank">Biztosítás</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB kerékpárteszt </a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon főoldal</a></li>  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/apro/" target="_top">Kerékpár apró</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra főoldal</a></li>  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="/turazas/apro" target="_top">Apró</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/mozgasvilag-favorit-outdoortura-felszerelesek/" target="_top">Kedvenc felszereléseink</a></li>
  <li><a href="/turazas/termekek/tabori-konyhafelszereles/" target="_top">Tábori konyha</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás főoldal</a></li>  <li><a href="/uszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/uszas/esemenynaptar" target="_top">Események/versenyek</a></li>
  <li><a href="/uszas/helyszinek/uszoda-strand" target="_top">Uszodák/strandok</a></li>
  <li><a href="/uszas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí főoldal</a></li>  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/si-snowboard/apro" target="_top">Apró</a></li>
  <li><a href="/biztositas/" target="_top">Biztosítás</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
  <li><a href="/si-snowboard/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="/aktiv-utazas/ " target="_top">Aktív Utazás </a>
    <ul>
<li><a href="/aktiv-utazas/ " target="_top">Aktív Utazás  főoldal</a></li>  <li><a href="/aktiv-utazas/" target="_top">Utazások</a></li>
  <li><a href="/cimke/utibeszamolo/" target="_top">Útibeszámolók</a></li>
  <li><a href="/biztositas/" target="_top">Biztosítás</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a>
    <ul>
<li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek főoldal</a></li>  <li><a href="http://edzesnaplo.mozgasvilag.hu/login" target="_blank">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/gyakorlatok" target="_blank">Gyakorlatok</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzesek" target="_blank">Edzések</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek" target="_blank">Edzéstervek</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/kerekpar" target="_blank">Kerékpáros Tesztnap</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/futas" target="_blank">Futó Tesztnap</a></li>
</ul>
</li>
<li id="footlogin"><a>Belépés</a><ul>
<li>            <div id="footerlogin_error_msg" style="display: none" class="error_msg"></div>
            <form action="#" name="LoginFormFooter" method="post" >         
              <input type="hidden" name="FormName" value="LoginForm" />
              <input type="text" class="text email" name="UserNameFooter" value="Email cím *" title="Email cím *" />
              <input type="text" class="text nev" name="UserPassFakeFooter" maxlength="64" value="Jelszó *" title="Jelszó *" />
              <input type="password" class="text nev" name="UserPassFooter" maxlength="64" value="" title="" style="display:none;" />
              <input type="submit" class="submit" id="mobilLogin" value="Belépés" title="Belépés" />                      
            </form>            
            </li></ul></li>
            </ul>
        <div class="clear"></div>
      </nav>


        
  </footer>

</div><!--container -->
</div><!--bg -->
</div><!--fullpagead -->

      
    <div class="ajaxloading" style="display:none;">
      <img src="/images/loader.gif" alt="Loading" />      
    </div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / mozgasvilag.hu / Aloldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_1KsSdET2ALKU3LcbeZ5nZJ71v1JsOG.NYsma_xS3P..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Az oldal sütiket használ a felhasználói élmény fokozása céljából. Az oldal böngészésével elfogadod ezt","dismiss":"Értem","learnMore":"Részletek","link":"https://www.mozgasvilag.hu/adatvedelem/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
</html>
