<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"><![endif]--><!--[if (gt IE 6)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- id0115 -->
  <title>RideKálmán: ha hétfő, akkor adománybringa</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="Description" content="Rácz Kálmán a Kazinczy utcában üzemeltet kerékpárboltot, s aki hétfőnként adománybringákat szervizel annak érdekében, hogy a két kerék ne kiváltság legyen, hanem mindenki számára egyszerűen elérhető használati eszköz." />
  <meta name="keywords" content="" />
  <meta name="Author" content="" />
  <meta property="og:title" content="RideKálmán: ha hétfő, akkor adománybringa"/>
<meta property="og:image" content="https://files.mozgasvilag.hu/news/lead/85580-s.jpg"/>
<meta property="og:description" content="Rácz Kálmán a Kazinczy utcában üzemeltet kerékpárboltot, s aki hétfőnként adománybringákat szervizel annak érdekében, hogy a két kerék ne kiváltság legyen, hanem mindenki számára egyszerűen elérhető használati eszköz."/> 
    <meta property="fb:pages" content="128820583806575" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link media="screen" href="/styles/general_v150109.css" type="text/css" rel="stylesheet" />
  <link media="screen" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" rel="stylesheet" />

  <!--[if lt IE 9]>
      <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
      </script>
  <![endif]-->
  

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1504213136553168');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504213136553168&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <meta name="google-site-verification" content="UvmTA5qmrt48rgAXK1fPbUHlX02UJdP_2Rc2j7KeBGc" />

  <!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script> -->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script src="/scripts/fixto.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script>
  <script type="text/javascript" src="/scripts/jquery.easing.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-buttons.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-thumbs.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="/scripts/jquery.general_v141120.js"></script>

  <script src="/scripts/jquery-ias.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    var ias = jQuery.ias({
      container: "#vegtelen-itemek",
      item: ".vegtelen-item",
      pagination: "#pagination",
      next: ".next"
    });
    ias.extension(new IASSpinnerExtension());            // shows a spinner (a.k.a. loader)
ias.extension(new IASTriggerExtension({offset: 1})); // shows a trigger after page 3
ias.extension(new IASNoneLeftExtension({
  text: ''      // override text when no pages left
}));
  </script>
  <script type="text/javascript" src="/scripts/banner.js"></script>
      <script type="text/javascript" src="/scripts/jquery.actual.min.js"></script>
  <script type="text/javascript" src="/scripts/jquery.dropdown.js"></script>
  <script type="text/javascript" src="/scripts/edima_jsonp.js"></script>
  <script type="text/javascript" src="/scripts/edima_subscribe_form.js"></script>

  <script type="text/javascript" src="/scripts/jquery.adhoc.js"></script>

  
  <link rel="Shortcut Icon" type="image/ico" href="/images/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Mozgásvilág-sport, outdoor, szabadidő, aktív életmód, utazás" href="https://www.mozgasvilag.hu/rss/" />
  
  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4041760-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

<!-- readd date 2016-04-20 google remarketing -->


<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->

<!-- end of readd date 2016-04-20  google remarketing -->

<!-- AdGlare Interstitial Zone: Interstitial 1 -->
<script async src='//mozgasvilag.engine.adglare.net/?311552923'></script>

<!-- AdGlare Lightbox: Lightbox -->
<script async src='//mozgasvilag.engine.adglare.net/?501577282'></script>

<!-- AdGlare Floor Ad Zone: Floor ad 0000001 -->
<script async src='//mozgasvilag.engine.adglare.net/?532471818'></script>

</head>
<body class="fullpagead">
<!-- Webautdit medián helye -->

<!-- MailMunch for Mozgasvilag -->
<!-- Paste this code right before the </body> tag on every page of your site. -->
<script type="text/javascript">
(function(){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/mailmunch/widgets/site-26578-0c51bb142fe62f54988bb641a21c676e4c219341.js'; f.parentNode.insertBefore(s, f);
  }, 1);
})();
</script>

<div id="fb-root"></div>
<script>
  var _ga = _ga || {};

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '455029737941093',
      channelUrl : '//'+window.location.hostname+'/channel.html',
      status     : true,
      cookie     : true,
      xfbml      : true
    });

    if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(opt_target) {
        	_gaq.push(['_trackEvent', 'facebook', 'like', opt_target]);
        });
        FB.Event.subscribe('edge.remove', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'unlike', opt_target]);
        });
        FB.Event.subscribe('message.send', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'send', opt_target]);
        });
    }
  };

  function fb_login(){
	    FB.login(function(response) {

	        if (response.authResponse) {

	          window.location.reload();

	        }

	    }, {
	        scope: 'email'
	    });
	}

  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/hu_HU/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>


 <div class="fullpagead" id="pagead">
      <div class ="hirdetesszurke fullpagebgleft">
      	<!-- AdGlare Banner Zone: Háttér bal -->
		<iframe src="//mozgasvilag.engine.adglare.net/?746089760&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      <div class ="hirdetesszurke fullpagebgright">
      	<!-- AdGlare Banner Zone: Háttér jobb -->
		<iframe src="//mozgasvilag.engine.adglare.net/?289165171&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      
<div class="bg">
<div class="container">

    <header>

     <div class="banner" id="topleft">
			<!-- AdGlare Banner Zone: Szuper széles - large leaderboard banner(81) banner(82) -->
			<span id="zone448014433" style="margin-left:8px;"></span><script async src='//mozgasvilag.engine.adglare.net/?448014433'></script>
		</div><!--banner -->

        <div class="clear"></div>
        <p class="logo"><a href="https://www.mozgasvilag.hu/" title="RideKálmán: ha hétfő, akkor adománybringa | www.mozgasvilag.hu" target="_top">Mozgávilág.hu</a></p>

        <p class="tagline"></p>

        <div id="search">
            <form name="SearchForm" action="javascript:document.location='https://www.mozgasvilag.hu/kereses?q='+document.SearchForm.search.value" method="post">
            <input type="text" class="text" name="search" value="Keresés" title="Keresés"  />
            <input type="submit" class="submit" title="Keresés"  />
            </form>
        </div><!--search -->
        <a id="linktomenu" class="mobile" href="#mobilmenu">Menü</a>
        <div class="clear"></div>

      <!--googleoff: all-->
      <div class="bgwhite">
  <ul class="site">
    <li class="belepes"><a href="#" target="_top" title="Bejelentkezés | www.mozgasvilag.hu">Bejelentkezés</a></li>
    <li class="red regisztralj"><a href="#" target="_top" title="Regisztrálj, akkor leszel király | www.mozgasvilag.hu">Regisztrálj, akkor leszel király</a></li>
  </ul>
</div>
<div id="loginbox" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox1" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>

  <div class="bg">
      <div class="head-intro">
        <p class="h2">Regisztrálj!</p>
        <p>Pörgesd fel a regisztrációt a Facebook vagy Gmail fiókoddal. Ha nem rendelkezel egyikkel sem, akkor regisztrálj bármelyik másik e-mail címeddel manuálisan. Hogy miért? Olvasd lejjebb...</p>
      </div>
	 
  
      <div class="clear"></div>
  </div><!--bg -->
      
  <div class="leftcol">
    <p class="head">A regisztráció előnyei:</p>
<p><strong>Hírlevél</strong> Az ország legjobb sport, utazás, aktív életmód hírlevele. Hírek, események, akciók, tanácsok…Ne hagyd ki!</p>
<p><strong>Online edzésnapló</strong> Figyeld saját teljesítményed, kövesd az időeredményeidet, vagy akár a testsúlyod változásait! Triatlon olimpikonok is ezt használják!</p>
<p><strong>Edzéstervek</strong> Fogyni szeretnél, vagy akár Maratonra felkészülni? Edzéstervek Kuttor Csabától, kerékpáros-, futóedzéstervek és számos további edzésprogram!</p>
<p><strong>Apróhirdetés</strong> Add el használt, megunt cuccaidat és szerezz be újat!</p>
<p><strong>Virtuális Sportklub</strong> Mi a tenyerünkön hordozunk! Exkluzív események, akciók, belépők minden regisztrált tagunknak!</p>
<p><strong>Ingyenes, és az is marad!</strong></p>
<p><strong> </strong></p>  </div><!--leftcol -->
  <div class="rightcol">
    <div id="regerror"></div>
        
    <div class="left">&nbsp;</div><!--left -->
    <div class="right">Regisztráció e-mail címmel</div><!--right -->
    <div class="clear"></div>
    
    <form action="#" name="RegForm" id="RegForm" method="post" enctype="multipart/form-data">
    <input type="hidden" name="token" value="41f85437f8baf72f482a61b8e78be3be" />     
    <input type="hidden" name="FormName" value="RegForm" />
    <div class="left">Név <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserName" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Becenév <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserNick" maxlength="32" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Email <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Megye <span class="req">*</span></div><!--left -->
    <div class="right">
    <select name="CountyID" class="text" >
    <option value="">Kérlek válassz</option>
    <option value="11">Bács-Kiskun</option>
<option value="13">Baranya</option>
<option value="9">Békés</option>
<option value="5">Borsod-Abaúj-Zemplén</option>
<option value="1">Budapest Főváros</option>
<option value="10">Csongrád</option>
<option value="19">Fejér</option>
<option value="17">Győr-Moson-Sopron</option>
<option value="7">Hajdú-Bihar</option>
<option value="4">Heves</option>
<option value="8">Jász-Nagykun-Szolnok</option>
<option value="21">Karintia</option>
<option value="20">Komárom-Esztergom</option>
<option value="3">Nógrád</option>
<option value="2">Pest</option>
<option value="14">Somogy</option>
<option value="6">Szabolcs-Szatmár-Bereg</option>
<option value="22">Tirol</option>
<option value="12">Tolna</option>
<option value="16">Vas</option>
<option value="18">Veszprém</option>
<option value="15">Zala</option>
    </select>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó újra</div><!--left -->
    <div class="right"><input type="password" class="text" name="cpassword" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="RegAgree1" value="1" /> Weboldal használattal kapcsolatos jogi nyilatkozat elfogadása és adatkezelési hozzájárulás. 
        <p id="jogi1" class="boxbg">Kijelentem, hogy a www.mozgasvilag.hu weboldal<a href="http://www.mozgasvilag.hu/jogi-nyilatkozat" target="_blank"> jogi nyilatkozatát</a> elolvastam és magamra nézve kötelezőnek elfogadtam, valamint hozzájárulok ahhoz, hogy a regisztráció során megadott adataimat a weboldal használatával összefüggésben a Mozgásvilág Kft. mint adatkezelő az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatban</a> írtak szerint kezelje, felhasználja, illetve az ott felsorolt személyek részére továbbítsa. Az adatvédelmi nyilatkozatot elolvastam és tudomásul vettem.</p>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="UserNewsLetter" value="1" /> Hírlevélre feliratkozás (Direkt marketing hozzájárulás)
        <p id="jogi2" class="boxbg">Hozzájárulok ahhoz, hogy a megadott elérhetőségeimre a Mozgásvilág Kft. a saját szolgáltatásaival kapcsolatos címzett reklámüzeneteket küldjön, és ezzel összefüggésben a megadott adataimat kezelje az esetleges visszavonó nyilatkozatom kézhezvételéig. Az adatkezeléssel és a hozzájárulásom visszavonásával kapcsolatban az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatot</a> tudomásul vettem és elfogadtam.</p>
    </div><!--right -->
    <div class="clear"></div>
    

    <div class="left">&nbsp;</div><!--left -->                    
    <div class="right"><label>Találd el a kék sisakot</label> <input type="image" id="register2" src="/images/captcha.php" name="Send" title="Találd el a kék sisakot" alt="Találd el a kék sisakot" ></div><!--right -->
    <div class="clear"></div>
    
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox -->
 
<div id="loginbox2" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox2" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>
 
     <div class="bg">
     
    </div> 
     
  <div class="rightcol">
        
    <div id="loginerror"></div>
    <form action="#" name="RegForm" id="LoginForm" method="post" enctype="multipart/form-data">
         
    <input type="hidden" name="FormName" value="LoginForm" />
    <p>Bejelentkezés e-mail címmel</p>
    <div class="left">E-mail cím <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" id="username" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" id="password2" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>        

    <div class="left">&nbsp;</div><!--left -->                   
    <div class="right"><input type="button" class="button" onclick="login2(); return false;"  value="Belépés"/></div><!--right -->
    <div class="clear"></div>
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><a href="https://www.mozgasvilag.hu/elfelejtett-jelszo/" title="Új jelszó kérése itt" class="narancs">Új jelszó kérése itt</a></div><!--right -->
    <div class="clear"></div>
   
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox2 -->        <!--googleon: all -->

      <div class="clear"></div>

      <nav style="background: url(/images/nav-bg.gif) 615px center no-repeat;" class="open">
            <ul class="leftnav">
                  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/futas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.facebook.com/groups/hohatar/?fref=ts" target="_blank">Hóhatár csoport</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
<li class="selected"><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li class="selected"><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/kerekpar-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB Kerékpárteszt</a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/turautak/suzuki-kerekparturak/" target="_top">Suzuki kerékpártúrák</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/design-tech" target="_top">Design &amp; Tech</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/si-snowboard/helyszinek/kolcsonzo" target="_top">Kölcsönzők</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/si-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a></li>
            </ul>
            <ul class="rightnav">
                            </ul>
        <div class="clear"></div>
      </nav>

    </header>
<div id="ajanlo"></div>


<div class="left">
	<article class="termek">
    <p class="red right"><span class="grey">2018.04.10.</span>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.mozgasvilag.hu/hir/ridekalman-ha-hetfo-akkor-adomanybringa#szoljhozza" title="Hozzászólás | www.mozgasvilag.hu"><img src="/images/icon-hozzaszolas.gif" alt="Hozzászólás"> 0</a></p>
<p class="subtitle line red">Lipi</p>

    <h1>RideKálmán: ha hétfő, akkor adománybringa</h1>
    <p>Az élet túl rövid ahhoz, hogy szar bringánk legyen...</p>
        <div id="fotogalery" style="display:block">
</div>
       <br />



    <div class="container">
        <div class="banner">
			<!-- AdGlare Banner Zone: Roadblock #1 banner(76) banner(78) banner(54)-->
			<span id="zone495754410"></span><script async src='//mozgasvilag.engine.adglare.net/?495754410'></script>
        </div><!--banner -->
    </div><!--container -->

    <p class="idezet-extra">Adománykerékpárokat javít, újít, épít, amelyeket önkéntesek juttatnak el a rászorulóknak.</p>
<p>Nagyszájú „hülye gyerekként” kezdte. Aztán az élet, a szamárlétra, az apró fogaskerekenkénti előrelépések megmutatták neki a jó arcát. Mert bizony „jó arc”, hiteles figura lett a pesti belvárosi életben. A Gyuláról indult Rácz Kálmán a Kazinczy utcában üzemeltet kerékpárboltot, és hétfőnként adománybringákat szervizel annak érdekében, hogy a két kerék ne kiváltság legyen, hanem mindenki számára egyszerűen elérhető használati eszköz. Olyan, mint a kávéfőző...</p>
<p> </p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fridekalman%2Fphotos%2Fa.1504217869639877.1073741841.202790919782585%2F1504222212972776%2F%3Ftype%3D3&width=500" frameborder="0" scrolling="no" width="580" height="564"></iframe></p>
<p> </p>
<h2>Vannak eleve elrendeltetett életek</h2>
<p>Talán ilyen Rácz Kálmáné is, aki egyik központi figurája a belvárosi kerékpáros életnek. A Szimpla mellett üzemeltetett boltja, műhelye tökéletesen illeszkedik a környék „látképébe”, már-már népmesei életének, különleges hitvallásának valódi lenyomata. Ez a mese egy Gyuláról indult kissrácról szól, aki elindult mesterséget tanulni, s miközben kijárta az élet szamárlétráját, megküzdött sárkányokkal, megvívta csatáit, s csodás tetteket is véghez vitt, amelyekért megkapta méltó jutalmát. Hogy mi az?</p>
<p>Egyszerű a válasz. A helyén van az életében. S ezt egyre kevesebben mondhatjuk el magunkról ebben az országban, ebben a világban. Rácz Kálmán a hobbija révén munkát adott saját kezébe, megtalálta önkifejezését, megélheti kreativitását úgy, hogy közben segíti, közösséget, környezetet formál.</p>
<p>Hát következzen az ő meséje...</p>
<p> </p>
<p><span class="idezet">„Harminckilenc éves vagyok, több mint három évtizede a kerékpározás tölti ki a mindennapjaimat. Hat-hét éves korom óta a bringatárolókban evett a fene, indokolatlanul hülye időpontokban kalapáltam, szereltem, javítottam, de már akkor, kölyök fejjel volt egy irány, egy út, ami felé haladtam, s az élet megadta, s én meg is találtam a lehetőségeket”</span> – mondja Rácz Kálmán, aki kamaszként ideje nagy részében egy motorszervizben lebzselt a barátaival, mígnem a szomszédos bringabolt tulajdonosa ezt megunta, s munkát kínált számára: az iskola mellett kerékpárokat takaríthatott.</p>
<p class="idezet">„Tizenhat-tizenhét éves voltam, lázadó punk, egy nagyszájú hülye gyerek, akinek nem volt szándékában elrugaszkodni a saját énjétől, nem nagyon akartam semmit, csak a magam módján kifejezni magamat, s élvezni a habzsi-dőzsit. Csabi ebben az időszakomban adott munkát a kezembe, megkereshettem a gitárhúrra és a koncertre valót, úgy, hogy közben azt csinálhattam, amit élvezek.”</p>
<p> </p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fridekalman%2Fposts%2F1503556629706001&width=580" frameborder="0" scrolling="no" width="580" height="726"></iframe></p>
<p> </p>
<h2>Jót és minőséget előállítani</h2>
<p>A szamárlétra alsó fokára lépett, s idővel nem csak azt tanulta meg hogyan kell összeszerelni egy bringát, de éles szemmel azt is meglátta, miként lehet üzletet építeni, rentábilissá tenni egy vállalkozást. Kitapasztalta hogyan lehet a hátrányos pozíciókat előnyőssé tenni, miként lehet újrahasznosítani, jót és minőséget előállítani. Az évek során belekóstolt a műhelyvilágba, és valamelyest ráláthatott a nagy cégek üzletpolitikájába is, tapasztalatból mondja: egy kezén meg tudja számolni azokat a cégeket, amelyek korrektek, amelyek nem hanyagok, s úgymond nem a „gagyit csomagolják be fényes papírba, masnival átkötve”. Talán innen is ered a hitvallása:</p>
<p class="idezet-extra">Az élet túl rövid ahhoz, hogy szar bringánk legyen...</p>
<p>A saját biznisz beindításához újabb és újabb lépcsőfokokra volt szükség: egyik a Velvart üzletében eltöltött két év, a másik a Hajtás Pajtásnál megélt időszak. Előbbi eredményeként Debrecenben nyithatott boltot. A Velvart adta a tőkét, a muníciót, ellenben ő szabad kezet kapott az üzletpolitikában, s mivel jutalékos rendszerben dolgozott, így megérezhette, hogy mennyi idő- és energia-befektetés szükségeltetik ahhoz, hogy egy üzlet jól működhessen.</p>
<p><span class="idezet">„Talán ennek az időszaknak az eredménye az, hogy én nem hiszek az alkalmazotti státuszban. Nálam fordítva működnek a dolgok, mint általában a mai világban. Nekem első az ambíció, az elhivatottság, s utána jön minden. „Ötöt adj, és egyet kapj”. Ez a másik mondat, ami az életemet vezérli</span> – folytatta Rácz Kálmán, akinek debreceni üzletét a válság elsodorta, de Budapesten a Hajtás Pajtás, majd a Bike Maffiánál szerzett tapasztalatok alapján újraépítette önmagát.</p>
<p>Ahogyan eddig is: lépésről-lépésre.</p>
<p> </p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fridekalman%2Fphotos%2Fa.1503556543039343.1073741829.202790919782585%2F1503961216332209%2F%3Ftype%3D3&width=500" frameborder="0" scrolling="no" width="580" height="498"></iframe></p>
<p> </p>
<h2>Nyitott szerviz hétfőn</h2>
<p>A Kazinczy utcában lévő boltját, amely két éve vált le úgymond a Bike Maffia kötelékéről, egyedül viszi. A Szimplától bérli a helyiséget, amelyben hétfőnként karitatív munka folyik: adománykerékpárokat javít, újít, épít, amelyeket önkéntesek juttatnak el a rászorulóknak. Példának okáért gyermekotthonoknak, többgyermekes, létfenntartásért küzdő édesapáknak, édesanyáknak, dolgozó hajléktalanoknak, vak házaspárnak vagy éppen beteg gyerekeknek.</p>
<p>Egyik ilyen története Peti, a down szindrómás kisfiú, aki Kálmán adományhálózatának köszönhetően juthatott biciklihez, s tanulhatott meg kerékpározni.</p>
<p class="idezet">„Ez egy személyes vállalás a részemről, amit nem biztos, hogy egy magánszemélynek kellene a vállára venni, de ez innen, valahonnan belülről fakad. Viszont örülnék neki, ha találnék társakat hozzá, jó érzés lenne, ha hétfőnként nem egyedül kellene bütykölnöm a műhelyben.</p>
<p class="idezet-extra">Ezek a hétfők nem csak a bringákról szólnak, hanem törődésről, megindító történetekről, kapcsolatokról, amelyek hosszú távúak is lehetnek, vagy csak éppen egy villanásnyiak az ember életében. De ott vannak.</p>
<p>Például van egy szép története egy otthontalanná váló anyáról és fiáról. Az édesanya anyaotthonba, a fiú nevelőotthonba került, Rácz Kálmán pedig az adománykerékpáron túl megmutatta nekik műhelyét is, nézzék meg, hogy mit csinál, hátha a fiút megfogja az a valami, ami annak idején kissrácként rá is hatást gyakorolt.</p>
<p class="idezet">„A fiú el is jött hozzám kétszer-háromszor, de aztán úgy tűnt, elengedi ezt a történetet. Nem haragudtam rá, nem volt miért, sőt nyitva hagytam számára a kaput, mert tudom, hogy ezeknek a srácoknak pontosan ilyen kapukra van szükségük. S láss csodát, éppen a múlt héten hívott fel, hogy hétfőnként eljönne hozzám az adománybringáknál segíteni. Jó lenne, ha ez a non-profit lelkesedés másokra is átragadna, ezért is próbálom meg nyitott műhely szervezésével ösztönözni az embereket.</p>
<p class="idezet-extra">Jó lenne, ha a kerékpárosok úgy gondolkoznának: van egy szabad órám, bejövök, hátha én is tudok segíteni.</p>
<p> </p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fridekalman%2Fposts%2F1545584718836525%3A0&width=500" frameborder="0" scrolling="no" width="580" height="652"></iframe></p>
<p> </p>
<h2>130 adománykerékpár</h2>
<p>Nagy, távlati célokban már nem gondolkozik Rácz Kálmán, aki közel 130 adománykerékpárt újított vagy éppen újít most is fel. Igényes, jó minőségű szerszámokkal szeretne dolgozni, álmodik egy szerelő Kamaráról, amely megköveteli a magas standardet a műhelyektől, hogy mindenki fejében az legyen: a kerékpár nem csillogó ékszer, hanem jármű, s óriási a felelősség, hogy ezek a járművek megfelelő módon legyenek összerakva.</p>
<p>Emellett pedig továbbra is újrahasznosít, szinte minden egyes alkatrész, amely le kerül a kerékpárról új életet nyer ceruzatartó, fényvisszaverő, cipőkanál, öv, vagy éppen kulacstartó formájában.</p>
<p class="idezet">„Élhető, kreatív, okos világban szeretnék élni és mozogni. Láttatni a dolgok egyszerűségét, megélni az emberi léptéket, nem csak fogyasztani, de újat alkotni szeretnék. Megmutatni, hogy a hulladékainknak van második-harmadik funkciójuk is, csak észre kell venni a lehetőségeket.”</p>
<p>S észre kell venni az ilyen embereket is.</p>
<p>Aki kíváncsi Rácz Kálmán „otthonára”, aki szívesen részt venne a nyitott műhely programban, esetleg viszi előre a „non-profit lelkesedés” az adománykerékpárok elkészítésében, bátran keresse őt.</p>
<p class="link_kicsi"><span style="text-decoration: underline;"><a href="https://www.facebook.com/ridekalman/">RideKálmán facebook oldal...</a></span></p>
<p> </p>
<p class="beszuras"><span class="kis_fejezet">Jó tudni…</span><br />…, hogy Rácz Kálmán saját márkájú kerékpárja, az R.K.-bikes.<br /> <br /><strong>Típusai: </strong><br />- P.U.B., azaz a Personal Urban Bikes a kocsmábajárós.<br />- Church, a magasabb felszereltségű Templombajárós.<br />- Rover, vagyis a városi vagy túrabicaj.<br />- Kid, a gyerekeknek készülő kerékpárok.<br /> <br />A bicajok összeszerelési díját, azaz 10 000.- Ft-ot az adománykerékpárok felújítására fordít. Az adománykerékpárok szerelését minden egyes esetben ingyenesen végzi.</p>
<p> </p>	<div class='mailmunch-forms-widget-556301'></div>
        
    <section class="tags">
                <strong>Olvass többet a témáról: </strong><a href="https://www.mozgasvilag.hu/cimke/ridekalmany">RideKálmány</a>, <a href="https://www.mozgasvilag.hu/cimke/jotekonysag">jótékonyság</a><br />
</section>
     
      <div class="fb-like" data-href="https://www.mozgasvilag.hu/kerekpar/hirek/ridekalman-ha-hetfo-akkor-adomanybringa" data-send="true" data-width="450" data-show-faces="false"></div>
      <!-- facebook -->
      
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone size="medium" callback="plusone_vote"></g:plusone>
      <script type="text/javascript">
        function plusone_vote( obj ) {
          _gaq.push(['_trackEvent','plusone',obj.state]);
        }
      </script>
    </section>

	 <div class="container">
        <div class="banner">
        	<!-- AdGlare Banner Zone: Roadblock #6 banner(13) banner(14) banner(79)-->
			<span id="zone403049668"></span><script async src='//mozgasvilag.engine.adglare.net/?403049668'></script>
        </div><!--banner -->
    </div><!--container -->



<!-- Cikkajanló Desktop -->
<h1>Ajánló</h1><ul class="cikkek feher" style="margin-top: 20px; margin-left: -10px!important;">
    <script>
      var zone_invocation_url = "https://mozgasvilag.engine.adglare.net/?137345533";
      jQuery.getJSON(zone_invocation_url, function(data) {
        var cID = data.response.campaign.cID;
        var click_url = data.response.campaign.creative_data.click_url;
        console.log(click_url, "Zone IMP Called!");
      });
    </script>
    <li>  <a href="https://mozgasvilag.hu/native-ad-gate.php?zid=137345533" target="_blank" title="Tesztnap áprilisban!">    <img src="//mozgasvilag.cdn.adglare.net/img/scduj_9zw2ekp39m2f3d9gtvt6_d238ee2be5e41baab59119548288080f.jpg" alt="Tesztnap áprilisban!" style="width: 180px; height: 102px; cursor: pointer;">  </a>  <p class="date">Hirdetés</p>  <h4>    <a href="https://mozgasvilag.hu/native-ad-gate.php?zid=137345533" title="Tesztnap áprilisban!">Tesztnap áprilisban!</a>  </h4>  <p>44 kiállító, 70+ márka. Gyerekprgramok, kerékpárverseny, futóedzések, ...</p></li>	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/utcai-futocipo-teszt-2018" target="_top" title="RideKálmán: ha hétfő, akkor adománybringa | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85554-s.jpg" alt="Utcai futócipő teszt 2018"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/utcai-futocipo-teszt-2018" title="Utcai futócipő teszt 2018 | www.mozgasvilag.hu">Utcai futócipő teszt 2018</a></h4>
          <p>12 futócipő éles bevetésen</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/tesztnap-2018---ha-indok-kell" target="_top" title="RideKálmán: ha hétfő, akkor adománybringa | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85534-s.jpg" alt="Tesztnap 2018 - ha indok kell..."></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/tesztnap-2018---ha-indok-kell" title="Tesztnap 2018 - ha indok kell... | www.mozgasvilag.hu">Tesztnap 2018 - ha indok kell...</a></h4>
          <p>2018. április 22. Kamaraerdő</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/hegymaszas/hirek/reel-rock-12" target="_top" title="RideKálmán: ha hétfő, akkor adománybringa | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85528-s.jpg" alt="Reel Rock 12"></a>
          <h4><a href="https://mozgasvilag.hu/hegymaszas/hirek/reel-rock-12" title="Reel Rock 12 | www.mozgasvilag.hu">Reel Rock 12</a></h4>
          <p>Legendásan jó filmek a hegymászás nagymestereinek ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/mountainbike-trendek-2018-ban" target="_top" title="RideKálmán: ha hétfő, akkor adománybringa | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85516-s.jpg" alt="Mountainbike trendek 2018-ban"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/mountainbike-trendek-2018-ban" title="Mountainbike trendek 2018-ban | www.mozgasvilag.hu">Mountainbike trendek 2018-ban</a></h4>
          <p>Hová fejlődik, mi változik a mountainbike sportban?</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/hol-kotelezo-a-kerekparos-fejvedo" target="_top" title="RideKálmán: ha hétfő, akkor adománybringa | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85517-s.jpg" alt="Hol kötelező a kerékpáros fejvédő?"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/hol-kotelezo-a-kerekparos-fejvedo" title="Hol kötelező a kerékpáros fejvédő? | www.mozgasvilag.hu">Hol kötelező a kerékpáros ...</a></h4>
          <p>Hol kötelező és kinek? Szétnéztünk ...</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
    <script>
      var zone_invocation_url = "https://mozgasvilag.engine.adglare.net/?614001394";
      jQuery.getJSON(zone_invocation_url, function(data) {
        var cID = data.response.campaign.cID;
        var click_url = data.response.campaign.creative_data.click_url;
        console.log(click_url, "Zone IMP Called!");
      });
    </script>
    <li>  <a href="https://mozgasvilag.hu/native-ad-gate.php?zid=614001394" target="_blank" title="Futócipőt szín alapján?">    <img src="//mozgasvilag.cdn.adglare.net/img/scduj_6y5te3xkptck5neehm4w_6b0abf3c7f918190a0ca7a97a4b83ebc.jpg" alt="Futócipőt szín alapján?" style="width: 180px; height: 102px; cursor: pointer;">  </a>  <p class="date">Hirdetés</p>  <h4>    <a href="https://mozgasvilag.hu/native-ad-gate.php?zid=614001394" title="Futócipőt szín alapján?">Futócipőt szín alapján?</a>  </h4>  <p>Miért nem teszteled inkább?</p></li>	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/kerekparos-ertelmezo-keziszotar" target="_top" title="RideKálmán: ha hétfő, akkor adománybringa | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85524-s.jpg" alt="Kerékpáros értelmező kéziszótár"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/kerekparos-ertelmezo-keziszotar" title="Kerékpáros értelmező kéziszótár | www.mozgasvilag.hu">Kerékpáros értelmező ...</a></h4>
          <p>A-tól Z-ig enciklopédia kerékpáros ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/kerekpar-katalogus-2018" target="_top" title="RideKálmán: ha hétfő, akkor adománybringa | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85523-s.jpg" alt="Kerékpár katalógus 2018"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/kerekpar-katalogus-2018" title="Kerékpár katalógus 2018 | www.mozgasvilag.hu">Kerékpár katalógus 2018</a></h4>
          <p>A 2018-as év kerékpárkínálatának ...</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
</ul>
<!-- Cikkajanló Desktop End -->






    	  </article>        
    </div><!--left -->
    <aside>
    
          <!--googleoff: all-->
      <section class="hirlevel">
          <h3>Hírlevél</h3>
            <p>&ndash; Heti Mozgásvilág menü &ndash; sport, élmény</p>
            <div class="clear"></div>
            <div id="aggree_error_msg" style="display: none" class="error_msg"></div>
             <div class="clear"></div>
            <div id="edima_subscribe_s" style="display: none; padding: 4px 12px; margin: 5px 0; color: #ffffff; background: green; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-radius: 8px;"></div>
            <input type="text" class="text email" name="edima_surname" id="edima_surname" value="VEZETÉKNÉV" title="VEZETÉKNÉV" />
            <input type="text" class="text email" name="edima_firstname" id="edima_firstname" value="KERESZTNÉV" title="KERESZTNÉV" />
            <div class="clear"></div>
            <input type="text" class="text email" style="width: 242px;" name="edima_email" id="edima_email" value="E-MAIL" title="E-MAIL" />
            <input type="submit" id="subscribe" class="submit" value="Mehet" title="Mehet" />
            <div class="clear"></div>
            <label><input type="checkbox" name="agree" id="agree" class="checkbox"> Elfogadom az <a href="https://www.mozgasvilag.hu/adatvedelem/" class="fancybox iframe" target="_blank" title="Adatvédelmi szabályzat">adatvédelmi szabályzat</a>ot</label>
            <label><input type="checkbox" name="nyilatkozat" id="nyilatkozat" class="checkbox"> A következő <a href="#" target="_top" id="popupagree_jogi3">nyilatkozatot</a> teszem.</label>
            <p id="jogi3" class="popup" style="display:none;">Hozzájárulok ahhoz, hogy a megadott elérhetőségeimre a Mozgásvilág Kft. a saját szolgáltatásaival kapcsolatos címzett reklámüzeneteket küldjön, és ezzel összefüggésben a megadott adataimat kezelje az esetleges visszavonó nyilatkozatom kézhezvételéig. Az adatkezeléssel és a hozzájárulásom visszavonásával kapcsolatban az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatot</a> tudomásul vettem és elfogadtam.</p>
        </section>
       
        <!-- -->
        
        
        
       <!--googleon: all--> 
       
        <div class="social">
          <span>#love</span>      
          <a href="https://plus.google.com/102961354769860735359" target="_blank" title="Mozgásvilág.hu" style="margin-right: 5px;"><img alt="G+" src="/images/gplus.png" /></a>                  
          <div class="google-button">
            <div class="g-follow" data-href="https://plus.google.com/102961354769860735359" data-rel="publisher" data-height="20" ></div>
          </div>               
          <iframe class="fbiframe" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=248926708509603" scrolling="no" frameborder="0" allowTransparency="true"></iframe>      
        </div>
        <section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/" target="_top" title="Még több esemény | www.mozgasvilag.hu">Még több esemény</a></p>
  <h3>Eseménynaptár.</h3>
</div>
  <ul>
    <li>
      <p>2018. április 17.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/tour-of-croatia-2018/" target="_top" title="Tour of Croatia 2018 | www.mozgasvilag.hu">Tour of Croatia 2018</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. április 22.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/iv-tapio-videki-csaladi-sportnap/" target="_top" title="IV. T&aacute;pi&oacute;-vid&eacute;ki Csal&aacute;di Sportnap | www.mozgasvilag.hu">IV. Tápió-vidéki Családi Sportnap</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. április 22.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/mozgasvilag-tesztnap-2018/" target="_top" title="Mozg&aacute;svil&aacute;g Tesztnap 2018 | www.mozgasvilag.hu">Mozgásvilág Tesztnap 2018</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. április 28.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/ferto-tavi-kerekpar-maraton/" target="_top" title="Fertő tavi ker&eacute;kp&aacute;r maraton | www.mozgasvilag.hu">Fertő tavi kerékpár maraton</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. április 30.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/iii-tour-de-ajka/" target="_top" title="III. Tour de Ajka | www.mozgasvilag.hu">III. Tour de Ajka</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. április 30.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/idofutam-2018/" target="_top" title="Időfutam 2018 | www.mozgasvilag.hu">Időfutam 2018</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. április 30.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/balaton-hegyikerekparos-gyerek-kupa-2018/" target="_top" title="Balaton Hegyiker&eacute;kp&aacute;ros Gyerek Kupa 2018 | www.mozgasvilag.hu">Balaton Hegyikerékpáros Gyerek Kupa 2018</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. május 01.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/ajka-papa-ajka-2018/" target="_top" title="Ajka-P&aacute;pa-Ajka 2018 | www.mozgasvilag.hu">Ajka-Pápa-Ajka 2018</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy Doboz #1 banner(47) banner(83) -->
				<span id="zone745345277"></span><script async src='//mozgasvilag.engine.adglare.net/?745345277'></script>
			            </div><!--banner -->
        </div><!--container -->
        
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #2 banner(5) banner(84) -->
				<span id="zone941979236"></span><script async src='//mozgasvilag.engine.adglare.net/?941979236'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #3 banner(6) -->
				<span id="zone368023114"></span><script async src='//mozgasvilag.engine.adglare.net/?368023114'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #4 banner(56) -->
				<span id="zone683278107"></span><script async src='//mozgasvilag.engine.adglare.net/?683278107'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top" title="Még több aktív utazás | www.mozgasvilag.hu">Még több aktív utazás</a></p>
  <h3>Aktív utazás</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/nyari-tura-slager-otscherreich/" target="_top" title="Ny&aacute;ri (t&uacute;ra) sl&aacute;ger &Ouml;TSCHER:REICH | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81275--tscher-Reich-t-ra_600.jpg" alt="Ny&aacute;ri (t&uacute;ra) sl&aacute;ger &Ouml;TSCHER:REICH" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/nyari-tura-slager-otscherreich/" title="Ny&aacute;ri (t&uacute;ra) sl&aacute;ger &Ouml;TSCHER:REICH | www.mozgasvilag.hu">Nyári (túra) sláger ÖTSCHER:REICH</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/turaprogramok-az-erzberg-vadregenyes-videken/" target="_top" title="T&uacute;raprogramok az Erzberg vadreg&eacute;nyes vid&eacute;k&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81274-Erzberg-Alpin-Resort2_600.jpg" alt="T&uacute;raprogramok az Erzberg vadreg&eacute;nyes vid&eacute;k&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/turaprogramok-az-erzberg-vadregenyes-videken/" title="T&uacute;raprogramok az Erzberg vadreg&eacute;nyes vid&eacute;k&eacute;n | www.mozgasvilag.hu">Túraprogramok az Erzberg vadregényes vidékén</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/turanapok-a-hochschwab-kornyeken/" target="_top" title="T&uacute;ranapok a Hochschwab k&ouml;rny&eacute;k&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81310--c-Tom-Lamm_Blick-auf-HOCHschwabmassiv600.jpg" alt="T&uacute;ranapok a Hochschwab k&ouml;rny&eacute;k&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/turanapok-a-hochschwab-kornyeken/" title="T&uacute;ranapok a Hochschwab k&ouml;rny&eacute;k&eacute;n | www.mozgasvilag.hu">Túranapok a Hochschwab környékén</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/nyari-kikapcsolodas-a-semmering-waldheimat-veitsch-regioban/" target="_top" title="Ny&aacute;ri kikapcsol&oacute;d&aacute;s a Semmering-Waldheimat-Veitsch r&eacute;gi&oacute;ban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81415-Amundsenhhe-Oliver-Knigshofer-actline.at_600.jpg" alt="Ny&aacute;ri kikapcsol&oacute;d&aacute;s a Semmering-Waldheimat-Veitsch r&eacute;gi&oacute;ban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/nyari-kikapcsolodas-a-semmering-waldheimat-veitsch-regioban/" title="Ny&aacute;ri kikapcsol&oacute;d&aacute;s a Semmering-Waldheimat-Veitsch r&eacute;gi&oacute;ban | www.mozgasvilag.hu">Nyári kikapcsolódás a Semmering-Waldheimat-Veitsch régióban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/turak-kindberg-es-stanz-kornyeken/" target="_top" title="T&uacute;r&aacute;k Kindberg &eacute;s Stanz k&ouml;rny&eacute;k&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81398-Dirndlsprung_cc-Marcus-Auer600.jpg" alt="T&uacute;r&aacute;k Kindberg &eacute;s Stanz k&ouml;rny&eacute;k&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/turak-kindberg-es-stanz-kornyeken/" title="T&uacute;r&aacute;k Kindberg &eacute;s Stanz k&ouml;rny&eacute;k&eacute;n | www.mozgasvilag.hu">Túrák Kindberg és Stanz környékén</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/turak-st-lorenzen-es-turnau-kornyeken/" target="_top" title="T&uacute;r&aacute;k St. Lorenzen &eacute;s Turnau k&ouml;rny&eacute;k&eacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81303-840-uab_ooe_wandern-familie_600.jpg" alt="T&uacute;r&aacute;k St. Lorenzen &eacute;s Turnau k&ouml;rny&eacute;k&eacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/turak-st-lorenzen-es-turnau-kornyeken/" title="T&uacute;r&aacute;k St. Lorenzen &eacute;s Turnau k&ouml;rny&eacute;k&eacute;n | www.mozgasvilag.hu">Túrák St. Lorenzen és Turnau környékén</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/tobb-napos-kerekparos-kortura-mostviertelben/" target="_top" title="T&ouml;bb napos ker&eacute;kp&aacute;ros k&ouml;rt&uacute;ra Mostviertelben | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81447-atraisental-kerekparuton-haladva_600.jpg" alt="T&ouml;bb napos ker&eacute;kp&aacute;ros k&ouml;rt&uacute;ra Mostviertelben" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/tobb-napos-kerekparos-kortura-mostviertelben/" title="T&ouml;bb napos ker&eacute;kp&aacute;ros k&ouml;rt&uacute;ra Mostviertelben | www.mozgasvilag.hu">Több napos kerékpáros körtúra Mostviertelben</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/via-verde---e-bike-hatarok-nelkul/" target="_top" title="Via Verde - E-bike hat&aacute;rok n&eacute;lk&uuml;l | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81396-E-biken-im-Waldviertel_CandyBox-Images-Fotolia_600.com.jpg" alt="Via Verde - E-bike hat&aacute;rok n&eacute;lk&uuml;l" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/via-verde---e-bike-hatarok-nelkul/" title="Via Verde - E-bike hat&aacute;rok n&eacute;lk&uuml;l | www.mozgasvilag.hu">Via Verde - E-bike határok nélkül</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
           
 

          </aside>
    



<div class="clear"></div>



  <footer>
            <nav>
          <ul>
                    </ul>
          <div class="clear"></div>
          <ul  class="line">
          <li><a href="https://www.mozgasvilag.hu/adatvedelem/" title="Adatvédelem | www.mozgasvilag.hu" target="_top">Adatvédelem</a></li>
<li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" title="Állásajánlatok | www.mozgasvilag.hu" target="_top">Állásajánlatok</a></li>
<li><a href="https://www.mozgasvilag.hu/english/" title="English | www.mozgasvilag.hu" target="_top">English</a></li>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" title="Impresszum-Kapcsolat | www.mozgasvilag.hu" target="_top">Impresszum-Kapcsolat</a></li>
<li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" title="Jogi Nyilatkozat | www.mozgasvilag.hu" target="_top">Jogi Nyilatkozat</a></li>
<li><a href="https://www.mozgasvilag.hu/rolunk/" title="Rólunk | www.mozgasvilag.hu" target="_top">Rólunk</a></li>
          </ul>
          <ul class="icons">
            <li class="home"><a href="#" onclick="set_homepage('www.mozgasvilag.hu'); return false;" title="Legyen a kezdőlapom! | Mozgásvilág" target="_top">Legyen a kezdőlapom!</a></li>
            <li class="email"><a href="mailto:info@mozgasvilag.hu" title="Küldjön email-t! | Mozgásvilág" target="_top">Küldjön email-t!</a></li>
            <li class="rss"><a href="https://www.mozgasvilag.hu/rss" title="Feliratkozás RSS-re | Mozgásvilág" target="_top">Feliratkozás RSS-re</a> </li>
          </ul>
          <div class="clear"></div>
      </nav>
      
            <nav class="mobile" id="mobilmenu">
            <ul class="main">
  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás főoldal</a></li>  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/cimke/futas-tudastar" target="_top">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás főoldal</a></li>  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár főoldal</a></li>  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB kerékpárteszt </a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="Hasznos tudnivalók kerékpárosoknak" target="_top">Tudástár</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon főoldal</a></li>  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra főoldal</a></li>  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/mozgasvilag-favorit-outdoortura-felszerelesek/" target="_top">Kedvenc felszereléseink</a></li>
  <li><a href="/turazas/termekek/tabori-konyhafelszereles/" target="_top">Tábori konyha</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí főoldal</a></li>  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
  <li><a href="/si-snowboard/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a>
    <ul>
<li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek főoldal</a></li>  <li><a href="http://edzesnaplo.mozgasvilag.hu/login" target="_blank">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/gyakorlatok" target="_blank">Gyakorlatok</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzesek" target="_blank">Edzések</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek" target="_blank">Edzéstervek</a></li>
</ul>
</li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a>
    <ul>
<li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap főoldal</a></li>  <li><a href="http://tesztnap.mozgasvilag.hu/kerekpar" target="_blank">Kerékpáros Tesztnap</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/futas" target="_blank">Futó Tesztnap</a></li>
</ul>
</li>
<li id="footlogin"><a>Belépés</a><ul>
<li>            <div id="footerlogin_error_msg" style="display: none" class="error_msg"></div>
            <form action="#" name="LoginFormFooter" method="post" >
              <input type="hidden" name="FormName" value="LoginForm" />
              <input type="text" class="text email" name="UserNameFooter" value="Email cím *" title="Email cím *" />
              <input type="text" class="text nev" name="UserPassFakeFooter" maxlength="64" value="Jelszó *" title="Jelszó *" />
              <input type="password" class="text nev" name="UserPassFooter" maxlength="64" value="" title="" style="display:none;" />
              <input type="submit" class="submit" id="mobilLogin" value="Belépés" title="Belépés" />
            </form>
            </li></ul></li>
            </ul>
        <div class="clear"></div>
      </nav>



  </footer>

</div><!--container -->
</div><!--bg -->


    <div class="ajaxloading" style="display:none;">
      <img src="/images/loader.gif" alt="Loading" />
    </div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / mozgasvilag.hu / Aloldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_1KsSdET2ALKU3LcbeZ5nZJ71v1JsOG.NYsma_xS3P..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Az oldal sütiket használ a felhasználói élmény fokozása céljából. Az oldal böngészésével elfogadod ezt","dismiss":"Értem","learnMore":"Részletek","link":"https://www.mozgasvilag.hu/adatvedelem/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<script>
    //$(function() {
      //hljs.initHighlightingOnLoad();
      //$('.epedia-bar').fixTo('body');

    //});
  </script>
</body>
</html>


