<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"><![endif]--><!--[if (gt IE 6)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
  <title>Mayo nyereményjáték</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="Description" content="Nyerd Mayo mountainbike kerékpárt!" />
  <meta name="keywords" content="" />
  <meta name="Author" content="" />
  <meta property="og:title" content="Mayo nyereményjáték"/>
<meta property="og:image" content="https://files.mozgasvilag.hu/news/lead/85243-s.jpg"/>
<meta property="og:description" content="Nyerd Mayo mountainbike kerékpárt!"/> 
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <link media="screen" href="/styles/general_v150109.css" type="text/css" rel="stylesheet" />
  <link media="screen" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" rel="stylesheet" />

  <!--[if lt IE 9]>
      <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
      </script>
  <![endif]-->
    
  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1504213136553168');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504213136553168&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <meta name="google-site-verification" content="UvmTA5qmrt48rgAXK1fPbUHlX02UJdP_2Rc2j7KeBGc" />

  <!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script> -->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script>
  <script type="text/javascript" src="/scripts/jquery.easing.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-buttons.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-thumbs.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="/scripts/jquery.general_v141120.js"></script>

  <script src="/scripts/jquery-ias.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    var ias = jQuery.ias({
      container: "#vegtelen-itemek",
      item: ".vegtelen-item",
      pagination: "#pagination",
      next: ".next"
    });
    ias.extension(new IASSpinnerExtension());            // shows a spinner (a.k.a. loader)
ias.extension(new IASTriggerExtension({offset: 1})); // shows a trigger after page 3
ias.extension(new IASNoneLeftExtension({
  text: ''      // override text when no pages left
}));
  </script>
  <script type="text/javascript" src="/scripts/banner.js"></script>
      <script type="text/javascript" src="/scripts/jquery.actual.min.js"></script>
  <script type="text/javascript" src="/scripts/jquery.dropdown.js"></script>
  <script type="text/javascript" src="/scripts/edima_jsonp.js"></script>
  <script type="text/javascript" src="/scripts/edima_subscribe_form.js"></script>

  <script type="text/javascript" src="/scripts/jquery.adhoc.js"></script>

  
  <link rel="Shortcut Icon" type="image/ico" href="/images/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Mozgásvilág-sport, outdoor, szabadidő, aktív életmód, utazás" href="https://www.mozgasvilag.hu/rss/" />
  
  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4041760-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

<!-- readd date 2016-04-20 google remarketing -->


<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->

<!-- end of readd date 2016-04-20  google remarketing -->

<!-- AdGlare Interstitial Zone: Interstitial 1 -->
<script async src='//mozgasvilag.engine.adglare.net/?311552923'></script>

<!-- AdGlare Lightbox: Lightbox -->
<script async src='//mozgasvilag.engine.adglare.net/?501577282'></script>

</head>
<body class="fullpagead">
<!-- Webautdit medián helye -->

<!-- MailMunch for Mozgasvilag -->
<!-- Paste this code right before the </body> tag on every page of your site. -->
<script type="text/javascript">
(function(){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/mailmunch/widgets/site-26578-0c51bb142fe62f54988bb641a21c676e4c219341.js'; f.parentNode.insertBefore(s, f);
  }, 1);
})();
</script>

<div id="fb-root"></div>
<script>
  var _ga = _ga || {};

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '455029737941093',
      channelUrl : '//'+window.location.hostname+'/channel.html',
      status     : true,
      cookie     : true,
      xfbml      : true
    });

    if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(opt_target) {
        	_gaq.push(['_trackEvent', 'facebook', 'like', opt_target]);
        });
        FB.Event.subscribe('edge.remove', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'unlike', opt_target]);
        });
        FB.Event.subscribe('message.send', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'send', opt_target]);
        });
    }
  };

  function fb_login(){
	    FB.login(function(response) {

	        if (response.authResponse) {

	          window.location.reload();

	        }

	    }, {
	        scope: 'email'
	    });
	}

  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/hu_HU/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>


 <div class="fullpagead" id="pagead">
      <div class ="hirdetesszurke fullpagebgleft">
      	<!-- AdGlare Banner Zone: Háttér bal -->
		<iframe src="//mozgasvilag.engine.adglare.net/?746089760&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      <div class ="hirdetesszurke fullpagebgright">
      	<!-- AdGlare Banner Zone: Háttér jobb -->
		<iframe src="//mozgasvilag.engine.adglare.net/?289165171&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      
<div class="bg">
<div class="container">

    <header>

     <div class="banner" id="topleft">
			<!-- AdGlare Banner Zone: Szuper széles - large leaderboard banner(81) banner(82) -->
			<span id="zone448014433" style="margin-left:8px;"></span><script async src='//mozgasvilag.engine.adglare.net/?448014433'></script>
		</div><!--banner -->

        <div class="clear"></div>
        <p class="logo"><a href="https://www.mozgasvilag.hu/" title="Mayo nyereményjáték | www.mozgasvilag.hu" target="_top">Mozgávilág.hu</a></p>

        <p class="tagline"></p>

        <div id="search">
            <form name="SearchForm" action="javascript:document.location='https://www.mozgasvilag.hu/kereses?q='+document.SearchForm.search.value" method="post">
            <input type="text" class="text" name="search" value="Keresés" title="Keresés"  />
            <input type="submit" class="submit" title="Keresés"  />
            </form>
        </div><!--search -->
        <a id="linktomenu" class="mobile" href="#mobilmenu">Menü</a>
        <div class="clear"></div>

      <!--googleoff: all-->
      <div class="bgwhite">
  <ul class="site">
    <li class="belepes"><a href="#" target="_top" title="Bejelentkezés | www.mozgasvilag.hu">Bejelentkezés</a></li>
    <li class="red regisztralj"><a href="#" target="_top" title="Regisztrálj, akkor leszel király | www.mozgasvilag.hu">Regisztrálj, akkor leszel király</a></li>
  </ul>
</div>
<div id="loginbox" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox1" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>

  <div class="bg">
      <div class="head-intro">
        <p class="h2">Regisztrálj!</p>
        <p>Pörgesd fel a regisztrációt a Facebook vagy Gmail fiókoddal. Ha nem rendelkezel egyikkel sem, akkor regisztrálj bármelyik másik e-mail címeddel manuálisan. Hogy miért? Olvasd lejjebb...</p>
      </div>
	 
  
      <div class="clear"></div>
  </div><!--bg -->
      
  <div class="leftcol">
    <p class="head">A regisztráció előnyei:</p>
<p><strong>Hírlevél</strong> Az ország legjobb sport, utazás, aktív életmód hírlevele. Hírek, események, akciók, tanácsok…Ne hagyd ki!</p>
<p><strong>Online edzésnapló</strong> Figyeld saját teljesítményed, kövesd az időeredményeidet, vagy akár a testsúlyod változásait! Triatlon olimpikonok is ezt használják!</p>
<p><strong>Edzéstervek</strong> Fogyni szeretnél, vagy akár Maratonra felkészülni? Edzéstervek Kuttor Csabától, kerékpáros-, futóedzéstervek és számos további edzésprogram!</p>
<p><strong>Apróhirdetés</strong> Add el használt, megunt cuccaidat és szerezz be újat!</p>
<p><strong>Virtuális Sportklub</strong> Mi a tenyerünkön hordozunk! Exkluzív események, akciók, belépők minden regisztrált tagunknak!</p>
<p><strong>Ingyenes, és az is marad!</strong></p>
<p><strong> </strong></p>  </div><!--leftcol -->
  <div class="rightcol">
    <div id="regerror"></div>
        
    <div class="left">&nbsp;</div><!--left -->
    <div class="right">Regisztráció e-mail címmel</div><!--right -->
    <div class="clear"></div>
    
    <form action="#" name="RegForm" id="RegForm" method="post" enctype="multipart/form-data">
    <input type="hidden" name="token" value="06298d7923284561f7f972f8038507a6" />     
    <input type="hidden" name="FormName" value="RegForm" />
    <div class="left">Név <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserName" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Becenév <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserNick" maxlength="32" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Email <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Megye <span class="req">*</span></div><!--left -->
    <div class="right">
    <select name="CountyID" class="text" >
    <option value="">Kérlek válassz</option>
    <option value="11">Bács-Kiskun</option>
<option value="13">Baranya</option>
<option value="9">Békés</option>
<option value="5">Borsod-Abaúj-Zemplén</option>
<option value="1">Budapest Főváros</option>
<option value="10">Csongrád</option>
<option value="19">Fejér</option>
<option value="17">Győr-Moson-Sopron</option>
<option value="7">Hajdú-Bihar</option>
<option value="4">Heves</option>
<option value="8">Jász-Nagykun-Szolnok</option>
<option value="21">Karintia</option>
<option value="20">Komárom-Esztergom</option>
<option value="3">Nógrád</option>
<option value="2">Pest</option>
<option value="14">Somogy</option>
<option value="6">Szabolcs-Szatmár-Bereg</option>
<option value="22">Tirol</option>
<option value="12">Tolna</option>
<option value="16">Vas</option>
<option value="18">Veszprém</option>
<option value="15">Zala</option>
    </select>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó újra</div><!--left -->
    <div class="right"><input type="password" class="text" name="cpassword" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="RegAgree1" value="1" /> Weboldal használattal kapcsolatos jogi nyilatkozat elfogadása és adatkezelési hozzájárulás. 
        <p id="jogi1" class="boxbg">Kijelentem, hogy a www.mozgasvilag.hu weboldal<a href="http://www.mozgasvilag.hu/jogi-nyilatkozat" target="_blank"> jogi nyilatkozatát</a> elolvastam és magamra nézve kötelezőnek elfogadtam, valamint hozzájárulok ahhoz, hogy a regisztráció során megadott adataimat a weboldal használatával összefüggésben a Mozgásvilág Kft. mint adatkezelő az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatban</a> írtak szerint kezelje, felhasználja, illetve az ott felsorolt személyek részére továbbítsa. Az adatvédelmi nyilatkozatot elolvastam és tudomásul vettem.</p>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="UserNewsLetter" value="1" /> Hírlevélre feliratkozás (Direkt marketing hozzájárulás)
        <p id="jogi2" class="boxbg">Hozzájárulok ahhoz, hogy a megadott elérhetőségeimre a Mozgásvilág Kft. a saját szolgáltatásaival kapcsolatos címzett reklámüzeneteket küldjön, és ezzel összefüggésben a megadott adataimat kezelje az esetleges visszavonó nyilatkozatom kézhezvételéig. Az adatkezeléssel és a hozzájárulásom visszavonásával kapcsolatban az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatot</a> tudomásul vettem és elfogadtam.</p>
    </div><!--right -->
    <div class="clear"></div>
    

    <div class="left">&nbsp;</div><!--left -->                    
    <div class="right"><label>Találd el a kék sisakot</label> <input type="image" id="register2" src="/images/captcha.php" name="Send" title="Találd el a kék sisakot" alt="Találd el a kék sisakot" ></div><!--right -->
    <div class="clear"></div>
    
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox -->
 
<div id="loginbox2" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox2" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>
 
     <div class="bg">
     
    </div> 
     
  <div class="rightcol">
        
    <div id="loginerror"></div>
    <form action="#" name="RegForm" id="LoginForm" method="post" enctype="multipart/form-data">
         
    <input type="hidden" name="FormName" value="LoginForm" />
    <p>Bejelentkezés e-mail címmel</p>
    <div class="left">E-mail cím <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" id="username" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" id="password2" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>        

    <div class="left">&nbsp;</div><!--left -->                   
    <div class="right"><input type="button" class="button" onclick="login2(); return false;"  value="Belépés"/></div><!--right -->
    <div class="clear"></div>
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><a href="https://www.mozgasvilag.hu/elfelejtett-jelszo/" title="Új jelszó kérése itt" class="narancs">Új jelszó kérése itt</a></div><!--right -->
    <div class="clear"></div>
   
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox2 -->        <!--googleon: all -->

      <div class="clear"></div>

      <nav style="background: url(/images/nav-bg.gif) 615px center no-repeat;" class="open">
            <ul class="leftnav">
                  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
  <li><a href="https://www.mozgasvilag.hu/cimke/futas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/futas/akciok" target="_top">Akciók</a></li>
  <li><a href="/futas/apro" target="_top">Apró</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/apro" target="_top">Apró</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
<li class="selected"><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li class="selected"><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/akciok" target="_top">Akciók</a></li>
  <li><a href="/kerekpar/apro" target="_top">Apró</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB Kerékpárteszt</a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/apro/" target="_top">Kerékpár apró</a></li>
  <li><a href="https://www.mozgasvilag.hu/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="/turazas/apro" target="_top">Apró</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/design-tech" target="_top">Design &amp; Tech</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás</a>
    <ul>
  <li><a href="/uszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/uszas/videok/" target="_top">Videók</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/uszas/esemenynaptar" target="_top">Események/versenyek</a></li>
  <li><a href="/uszas/helyszinek/uszoda-strand" target="_top">Uszodák/strandok</a></li>
  <li><a href="/uszas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/si-snowboard/akciok/" target="_top">Akciók</a></li>
  <li><a href="/si-snowboard/apro" target="_top">Apró</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/si-snowboard/helyszinek/kolcsonzo" target="_top">Kölcsönzők</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top">Aktív Utazás</a>
    <ul>
  <li><a href="/aktiv-utazas/" target="_top">Utazások</a></li>
  <li><a href="/cimke/utibeszamolo/" target="_top">Útibeszámolók</a></li>
  <li><a href="/aktivutazas/helyszinek/kalandpark/" target="_top">Kalandparkok</a></li>
  <li><a href="https://www.mozgasvilag.hu/regiok/" target="_top">Régiók</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/turautak/" target="_top">Túrák</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a></li>
            </ul>
            <ul class="rightnav">
                            </ul>
        <div class="clear"></div>
      </nav>

    </header>
<div id="ajanlo"></div>


<div class="left">
	<article class="termek">
    <p class="red right"><span class="grey">2017.06.19.</span>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.mozgasvilag.hu/hir/mayo-kerekpar-sorsolas#szoljhozza" title="Hozzászólás | www.mozgasvilag.hu"><img src="/images/icon-hozzaszolas.gif" alt="Hozzászólás"> 0</a></p>
<p class="subtitle line red">Mozgásvilág.hu</p>

    <h1>Mayo kerékpár sorsolás</h1>
    <p>Mayo mountainbike kerékpár talált gazdára</p>

        <div id="fotogalery" style="display:block">
</div>
       <br />



    <div class="container">
        <div class="banner">   
			<!-- AdGlare Banner Zone: Roadblock #1 banner(76) banner(78) banner(54)-->
			<span id="zone495754410"></span><script async src='//mozgasvilag.engine.adglare.net/?495754410'></script>
        </div><!--banner -->
    </div><!--container -->

    <h2>Liberty Trade</h2>
<p>A LIBERTY TRADE, s.r.o.cég 2003-ban alakult Szlovákiában a Liberty városi kerékpárok gyártásával, értékesítésével. Ezen kívül kerékpár alkatrészek Tufo, DT SWISS, R & B és egyéb márkák forgalmazását is elkezdtük.</p>
<p>Néhány év tapasztalat és a vásárlói visszajelzések után MTB kerékpárok gyártását is megkezdtük és bejegyeztettük a Mayo márkanevet. Hamar népszerűvé váltak Sport és Kid kerékpárjaink, valamint a MTB és Trekking modellek is. A következő néhány évben további modellek születtek Hobby és Fit kategóriákban, valamint bevezettük a magasabb minőségű Power, Comp és Max osztályokat is.</p>
<p> </p>
<p><img title="Mayo" src="http://www.mayo.eu.sk/images/banners/headingMain.jpg" alt="Mayo" width="580" height="213" /></p>
<p> </p>
<p>Megteszünk mindent annak érdekében, hogy vezető kerékpármárkává váljunk. Szlovákában elsőként vezettük be 2013-ban a 29" és 27,5" kerékpárokat. Hazánkban vezető vállalatként tartanak számon az ebike fejlesztés és gyártás tekintetében is. 2009-től kezdődően kínálunk széles választékban elektromos kerékpárokat.</p>
<p>Elsődleges célunk jó minőségű és jó megjelenésű kerékpárokat készíteni megfizethető áron.</p>
<p>Magyarországon 2016 óta forgalmazzuk Mountainbike, trekking, gyerek, illetve Liberty city kerékpárjainkat és reméljük, hogy kellemes meglepetéseket okozunk a magyar kerékpárosoknak.</p>
<p>A Mayo kerékpárok után megfordulnak az utcán: szép dizájn és egyes modelleknél egyedi vázkialakítás gondoskodik a feltűnő megjelenésről. Ha megfizethető árú és igényes kerékpárt keresel, keresd a Mayo kerékpárokat a kerékpárüzletekben.</p>
<p class="link_kicsi"><a href="http://www.mayobike.hu/" target="_blank">Mayobike.hu</a></p>
<p> </p>
<h2>Nyereményjáték</h2>
<p>A Mayo XC27 Tour tárcsafékes mountainbike kerékpárt nyertese:</p>
<h3 class="kis_fejezet">Bodnár Róbert - Miskolc</h3>
<p><img title="Mayo XC27 Tour D Forrás: mayo.eu.sk" src="https://files.mozgasvilag.hu/news/275-TOUR-D-2017-kek.jpg" alt="Mayo XC27 Tour D Forrás: mayo.eu.sk" width="580" height="358" /></p>
<p>A kerékpár részletes leírását <a href="http://www.mayobike.hu/?page_id=1182" target="_blank" class="link_kicsi">itt találod...</a></p>
<p> </p>
<p>Játékszabályzathoz <a href="https://www.mozgasvilag.hu/kerekpar/hirek/jatekszabalyzat-a-mayo-nyeremenyjatekhoz?preview=true" class="link_kicsi">klikk ide!</a></p>
    <section class="tags">
                <strong>Olvass többet a témáról: </strong><a href="https://www.mozgasvilag.hu/cimke/nyeremenyjatek">nyereményjáték</a><br />
</section>
     
      <div class="fb-like" data-href="https://www.mozgasvilag.hu/kerekpar/hirek/mayo-kerekpar-sorsolas" data-send="true" data-width="450" data-show-faces="false"></div>
      <!-- facebook -->
      
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone size="medium" callback="plusone_vote"></g:plusone>
      <script type="text/javascript">
        function plusone_vote( obj ) {
          _gaq.push(['_trackEvent','plusone',obj.state]);
        }
      </script>
    </section>
	 <div class="container">
        <div class="banner">
        	<!-- AdGlare Banner Zone: Roadblock #6 banner(13) banner(14) banner(79)-->
			<span id="zone403049668"></span><script async src='//mozgasvilag.engine.adglare.net/?403049668'></script>
        </div><!--banner -->
    </div><!--container -->

    	  </article>        
    </div><!--left -->
    <aside>
    
          <!--googleoff: all-->
      <section class="hirlevel">
          <h3>Hírlevél</h3>
            <p>&ndash; Heti Mozgásvilág menü &ndash; sport, élmény</p>
            <div class="clear"></div>
            <div id="aggree_error_msg" style="display: none" class="error_msg"></div>
             <div class="clear"></div>
            <div id="edima_subscribe_s" style="display: none; padding: 4px 12px; margin: 5px 0; color: #ffffff; background: green; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-radius: 8px;"></div>
            <input type="text" class="text email" name="edima_surname" id="edima_surname" value="VEZETÉKNÉV" title="VEZETÉKNÉV" />
            <input type="text" class="text email" name="edima_firstname" id="edima_firstname" value="KERESZTNÉV" title="KERESZTNÉV" />
            <div class="clear"></div>
            <input type="text" class="text email" style="width: 242px;" name="edima_email" id="edima_email" value="E-MAIL" title="E-MAIL" />
            <input type="submit" id="subscribe" class="submit" value="Mehet" title="Mehet" />
            <div class="clear"></div>
            <label><input type="checkbox" name="agree" id="agree" class="checkbox"> Elfogadom az <a href="https://www.mozgasvilag.hu/adatvedelem/" class="fancybox iframe" target="_blank" title="Adatvédelmi szabályzat">adatvédelmi szabályzat</a>ot</label>
            <label><input type="checkbox" name="nyilatkozat" id="nyilatkozat" class="checkbox"> A következő <a href="#" target="_top" id="popupagree_jogi3">nyilatkozatot</a> teszem.</label>
            <p id="jogi3" class="popup" style="display:none;">Hozzájárulok ahhoz, hogy a megadott elérhetőségeimre a Mozgásvilág Kft. a saját szolgáltatásaival kapcsolatos címzett reklámüzeneteket küldjön, és ezzel összefüggésben a megadott adataimat kezelje az esetleges visszavonó nyilatkozatom kézhezvételéig. Az adatkezeléssel és a hozzájárulásom visszavonásával kapcsolatban az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatot</a> tudomásul vettem és elfogadtam.</p>
        </section>
       
        <!-- -->
        
        
        
       <!--googleon: all--> 
       
        <div class="social">
          <span>#love</span>      
          <a href="https://plus.google.com/102961354769860735359" target="_blank" title="Mozgásvilág.hu" style="margin-right: 5px;"><img alt="G+" src="/images/gplus.png" /></a>                  
          <div class="google-button">
            <div class="g-follow" data-href="https://plus.google.com/102961354769860735359" data-rel="publisher" data-height="20" ></div>
          </div>               
          <iframe class="fbiframe" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=248926708509603" scrolling="no" frameborder="0" allowTransparency="true"></iframe>      
        </div>
        <section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/" target="_top" title="Még több esemény | www.mozgasvilag.hu">Még több esemény</a></p>
  <h3>Eseménynaptár</h3>
</div>
  <ul>
    <li>
      <p>2017. június 19.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/mountain-bike-nyari-edzotabor/" target="_top" title="Mountain Bike Ny&aacute;ri Edzőt&aacute;bor | www.mozgasvilag.hu">Mountain Bike Nyári Edzőtábor</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. június 22.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/trans-julius-4-napos-enduro-mtb-versenysorozat/" target="_top" title="Trans Julius 4 napos enduro MTB versenysorozat | www.mozgasvilag.hu">Trans Julius 4 napos enduro MTB versenysorozat</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. június 25.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/ta-bu-kerekparos-teljesitmenytura/" target="_top" title="TA-BU Ker&eacute;kp&aacute;ros Teljes&iacute;tm&eacute;nyt&uacute;ra | www.mozgasvilag.hu">TA-BU Kerékpáros Teljesítménytúra</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. június 26.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/trek-kerekparos-gyermektabor-balatonaligan/" target="_top" title="TREK Ker&eacute;kp&aacute;ros Gyermekt&aacute;bor Balatonalig&aacute;n | www.mozgasvilag.hu">TREK Kerékpáros Gyermektábor Balatonaligán</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. június 30.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/esemenynaptar/soca-outdoor-fesztival/" target="_top" title="Soča Outdoor Fesztiv&aacute;l | www.mozgasvilag.hu">Soča Outdoor Fesztivál</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. július 09.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/xviii-duna-maraton/" target="_top" title="XVIII. Duna Maraton | www.mozgasvilag.hu">XVIII. Duna Maraton</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. július 15.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/salzkammergut-trophy-2017/" target="_top" title="Salzkammergut Trophy 2017. | www.mozgasvilag.hu">Salzkammergut Trophy 2017.</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. július 16.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/tour-de-ring---24kor/" target="_top" title="Tour de Ring - 24K&ouml;r | www.mozgasvilag.hu">Tour de Ring - 24Kör</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy Doboz #1 banner(47) banner(83) -->
				<span id="zone745345277"></span><script async src='//mozgasvilag.engine.adglare.net/?745345277'></script>
			            </div><!--banner -->
        </div><!--container -->
        
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #2 banner(5) banner(84) -->
				<span id="zone941979236"></span><script async src='//mozgasvilag.engine.adglare.net/?941979236'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/apro/" target="_top" title="Még több apró | www.mozgasvilag.hu">Még több apró</a></p>
  <h3>Apró</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/panaracer-tourguard-plus-trekking-622-700c--kulso-gumi-fekete20170618075253/" target="_top" title="Panaracer Tourguard plus trekking 622(700C) k&uuml;lső gumi fekete | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/cats1212.jpg" alt="Panaracer Tourguard plus trekking 622(700C) k&uuml;lső gumi fekete" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/panaracer-tourguard-plus-trekking-622-700c--kulso-gumi-fekete20170618075253/" target="_top" title="Panaracer Tourguard plus trekking 622(700C) k&uuml;lső gumi fekete | www.mozgasvilag.hu">Panaracer Tourguard plus trekking 622(700C) külső gumi fekete</a></h4>
         <p>5 900 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/merida-kulacs-zold-fekete-0-7l20170618075035/" target="_top" title="Merida kulacs z&ouml;ld/fekete 0,7l | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/merida-kulacs-zold-fekete-0-75l.jpg" alt="Merida kulacs z&ouml;ld/fekete 0,7l" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/merida-kulacs-zold-fekete-0-7l20170618075035/" target="_top" title="Merida kulacs z&ouml;ld/fekete 0,7l | www.mozgasvilag.hu">Merida kulacs zöld/fekete 0,7l</a></h4>
         <p>1 000 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/sigma-pure-1-ats-sebesseg-mero-20170618074752/" target="_top" title="Sigma Pure 1 ATS sebess&eacute;g m&eacute;rő  | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/sigma-pure-1-sebesseg-mero-feher-fekete.jpg" alt="Sigma Pure 1 ATS sebess&eacute;g m&eacute;rő " width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/sigma-pure-1-ats-sebesseg-mero-20170618074752/" target="_top" title="Sigma Pure 1 ATS sebess&eacute;g m&eacute;rő  | www.mozgasvilag.hu">Sigma Pure 1 ATS sebesség mérő </a></h4>
         <p>11 900 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/bbb-impulse-szemuveg-szurke-3-lencsevel20170618074536/" target="_top" title="BBB Impulse szem&uuml;veg sz&uuml;rke 3 lencs&eacute;vel | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/bbb1.jpg" alt="BBB Impulse szem&uuml;veg sz&uuml;rke 3 lencs&eacute;vel" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/bbb-impulse-szemuveg-szurke-3-lencsevel20170618074536/" target="_top" title="BBB Impulse szem&uuml;veg sz&uuml;rke 3 lencs&eacute;vel | www.mozgasvilag.hu">BBB Impulse szemüveg szürke 3 lencsével</a></h4>
         <p>24 500 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/tufo-extreme-gumi-tomito-folyadek20170618074303/" target="_top" title="Tufo Extreme gumi t&ouml;m&iacute;tő folyad&eacute;k | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/tufo-gumi-tomito-folyadek.jpg" alt="Tufo Extreme gumi t&ouml;m&iacute;tő folyad&eacute;k" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/tufo-extreme-gumi-tomito-folyadek20170618074303/" target="_top" title="Tufo Extreme gumi t&ouml;m&iacute;tő folyad&eacute;k | www.mozgasvilag.hu">Tufo Extreme gumi tömítő folyadék</a></h4>
         <p>1 600 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/cross-travel-ferfi-trekking-kerekpar-2017-turakra20170608014536/" target="_top" title="Cross Travel f&eacute;rfi trekking ker&eacute;kp&aacute;r 2017 t&uacute;r&aacute;kra | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/file-52_34131313.jpg" alt="Cross Travel f&eacute;rfi trekking ker&eacute;kp&aacute;r 2017 t&uacute;r&aacute;kra" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/cross-travel-ferfi-trekking-kerekpar-2017-turakra20170608014536/" target="_top" title="Cross Travel f&eacute;rfi trekking ker&eacute;kp&aacute;r 2017 t&uacute;r&aacute;kra | www.mozgasvilag.hu">Cross Travel férfi trekking kerékpár 2017 túrákra</a></h4>
         <p>199 900 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/caprine-tour-trekking-kerekpar-akcios20170608014153/" target="_top" title="Caprine Tour trekking ker&eacute;kp&aacute;r akci&oacute;s | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/038_2121211.jpg" alt="Caprine Tour trekking ker&eacute;kp&aacute;r akci&oacute;s" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/caprine-tour-trekking-kerekpar-akcios20170608014153/" target="_top" title="Caprine Tour trekking ker&eacute;kp&aacute;r akci&oacute;s | www.mozgasvilag.hu">Caprine Tour trekking kerékpár akciós</a></h4>
         <p>104 990 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/-30-000ft-caprine-forest-disc-26-mtb-kerekpar20170608012244/" target="_top" title="-30.000ft Caprine Forest disc 26 mtb ker&eacute;kp&aacute;r | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/029_1.jpg" alt="-30.000ft Caprine Forest disc 26 mtb ker&eacute;kp&aacute;r" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/-30-000ft-caprine-forest-disc-26-mtb-kerekpar20170608012244/" target="_top" title="-30.000ft Caprine Forest disc 26 mtb ker&eacute;kp&aacute;r | www.mozgasvilag.hu">-30.000ft Caprine Forest disc 26 mtb kerékpár</a></h4>
         <p>99 990 Ft</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #3 banner(6) -->
				<span id="zone368023114"></span><script async src='//mozgasvilag.engine.adglare.net/?368023114'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #4 banner(56) -->
				<span id="zone683278107"></span><script async src='//mozgasvilag.engine.adglare.net/?683278107'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top" title="Még több aktív utazás | www.mozgasvilag.hu">Még több aktív utazás</a></p>
  <h3>Aktív utazás</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/tavaszi-turazas-a-viragzo-joglland-videken/" target="_top" title="Tavaszi t&uacute;r&aacute;z&aacute;s a vir&aacute;gz&oacute; Joglland vid&eacute;ken | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81264-Joglland-Waldheimat-c-Oststeiermark-Tourismus-Bernhard-Bergmann600.JPG" alt="Tavaszi t&uacute;r&aacute;z&aacute;s a vir&aacute;gz&oacute; Joglland vid&eacute;ken" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/tavaszi-turazas-a-viragzo-joglland-videken/" title="Tavaszi t&uacute;r&aacute;z&aacute;s a vir&aacute;gz&oacute; Joglland vid&eacute;ken | www.mozgasvilag.hu">Tavaszi túrázás a virágzó Joglland vidéken</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/alpesi-turanapok-a-monichwalderhof-panzioban/" target="_top" title="Alpesi t&uacute;ranapok a M&ouml;nichwalderhof panzi&oacute;ban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81203-M-nichwalderhof-1-600.jpg" alt="Alpesi t&uacute;ranapok a M&ouml;nichwalderhof panzi&oacute;ban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/alpesi-turanapok-a-monichwalderhof-panzioban/" title="Alpesi t&uacute;ranapok a M&ouml;nichwalderhof panzi&oacute;ban | www.mozgasvilag.hu">Alpesi túranapok a Mönichwalderhof panzióban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/2-napos-turaprogram-az-otscherben/" target="_top" title="2 napos t&uacute;raprogram az &Ouml;tscherben | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81195-das-schutzhaus-am-vorderoetscher_600.jpg" alt="2 napos t&uacute;raprogram az &Ouml;tscherben" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/2-napos-turaprogram-az-otscherben/" title="2 napos t&uacute;raprogram az &Ouml;tscherben | www.mozgasvilag.hu">2 napos túraprogram az Ötscherben</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/kamp-thaya-march-kerekpartura/" target="_top" title="Kamp-Thaya-March ker&eacute;kp&aacute;rt&uacute;ra | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81277-radfahren-im-waldviertel_600.jpg" alt="Kamp-Thaya-March ker&eacute;kp&aacute;rt&uacute;ra" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/kamp-thaya-march-kerekpartura/" title="Kamp-Thaya-March ker&eacute;kp&aacute;rt&uacute;ra | www.mozgasvilag.hu">Kamp-Thaya-March kerékpártúra</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/titkos-turaosvenyek-gozo-termeszeti-kincseihez/" target="_top" title="Titkos t&uacute;ra&ouml;sv&eacute;nyek Gozo term&eacute;szeti kincseihez | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81405-4375_600.jpg" alt="Titkos t&uacute;ra&ouml;sv&eacute;nyek Gozo term&eacute;szeti kincseihez" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/titkos-turaosvenyek-gozo-termeszeti-kincseihez/" title="Titkos t&uacute;ra&ouml;sv&eacute;nyek Gozo term&eacute;szeti kincseihez | www.mozgasvilag.hu">Titkos túraösvények Gozo természeti kincseihez</a></h4>
         <p>Málta</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/5-nap-turazas-a-lainsitz-volgyeben/" target="_top" title="5 nap t&uacute;r&aacute;z&aacute;s a Lainsitz v&ouml;lgy&eacute;ben | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81284-herrensee-litschau_600.jpg" alt="5 nap t&uacute;r&aacute;z&aacute;s a Lainsitz v&ouml;lgy&eacute;ben" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/5-nap-turazas-a-lainsitz-volgyeben/" title="5 nap t&uacute;r&aacute;z&aacute;s a Lainsitz v&ouml;lgy&eacute;ben | www.mozgasvilag.hu">5 nap túrázás a Lainsitz völgyében</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/rafting-kanyoning-kenu--es-riverbug-a-salzan/" target="_top" title="Rafting, kanyoning, kenu- &eacute;s riverbug a Salz&aacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81086-Rafting_CC-Schiffer_klein_600.jpg" alt="Rafting, kanyoning, kenu- &eacute;s riverbug a Salz&aacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/rafting-kanyoning-kenu--es-riverbug-a-salzan/" title="Rafting, kanyoning, kenu- &eacute;s riverbug a Salz&aacute;n | www.mozgasvilag.hu">Rafting, kanyoning, kenu- és riverbug a Salzán</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/h2o-elmeny-nyar---minden-nap-egy-uj-kaland/" target="_top" title="H2O &Eacute;lm&eacute;ny ny&aacute;r - minden nap egy &uacute;j kaland! | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/80722-H2O-Therme_1_600.jpg" alt="H2O &Eacute;lm&eacute;ny ny&aacute;r - minden nap egy &uacute;j kaland!" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/h2o-elmeny-nyar---minden-nap-egy-uj-kaland/" title="H2O &Eacute;lm&eacute;ny ny&aacute;r - minden nap egy &uacute;j kaland! | www.mozgasvilag.hu">H2O Élmény nyár - minden nap egy új kaland!</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
           
 

          </aside>
      <div class="clear"></div>
  <footer>
            <nav>
          <ul>
                    </ul>
          <div class="clear"></div>
          <ul  class="line">
          <li><a href="https://www.mozgasvilag.hu/adatvedelem/" title="Adatvédelem | www.mozgasvilag.hu" target="_top">Adatvédelem</a></li>
<li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" title="Állásajánlatok | www.mozgasvilag.hu" target="_top">Állásajánlatok</a></li>
<li><a href="https://www.mozgasvilag.hu/english/" title="English | www.mozgasvilag.hu" target="_top">English</a></li>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" title="Impresszum-Kapcsolat | www.mozgasvilag.hu" target="_top">Impresszum-Kapcsolat</a></li>
<li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" title="Jogi Nyilatkozat | www.mozgasvilag.hu" target="_top">Jogi Nyilatkozat</a></li>
<li><a href="https://www.mozgasvilag.hu/rolunk/" title="Rólunk | www.mozgasvilag.hu" target="_top">Rólunk</a></li>
          </ul>
          <ul class="icons">
            <li class="home"><a href="#" onclick="set_homepage('www.mozgasvilag.hu'); return false;" title="Legyen a kezdőlapom! | Mozgásvilág" target="_top">Legyen a kezdőlapom!</a></li>
            <li class="email"><a href="mailto:info@mozgasvilag.hu" title="Küldjön email-t! | Mozgásvilág" target="_top">Küldjön email-t!</a></li>
            <li class="rss"><a href="https://www.mozgasvilag.hu/rss" title="Feliratkozás RSS-re | Mozgásvilág" target="_top">Feliratkozás RSS-re</a> </li>
          </ul>
          <div class="clear"></div>
      </nav>
        

            <nav class="mobile" id="mobilmenu">
            <ul class="main">
  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás főoldal</a></li>  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/futas/apro" target="_top">Apró</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás főoldal</a></li>  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/apro" target="_top">Apró</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár főoldal</a></li>  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/akciok" target="_top">Akciók</a></li>
  <li><a href="/kerekpar/apro" target="_top">Apró</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB kerékpárteszt </a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon főoldal</a></li>  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/apro/" target="_top">Kerékpár apró</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra főoldal</a></li>  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="/turazas/apro" target="_top">Apró</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/mozgasvilag-favorit-outdoortura-felszerelesek/" target="_top">Kedvenc felszereléseink</a></li>
  <li><a href="/turazas/termekek/tabori-konyhafelszereles/" target="_top">Tábori konyha</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/uszas/" target="_top">Úszás főoldal</a></li>  <li><a href="/uszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/uszas/esemenynaptar" target="_top">Események/versenyek</a></li>
  <li><a href="/uszas/helyszinek/uszoda-strand" target="_top">Uszodák/strandok</a></li>
  <li><a href="/uszas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí főoldal</a></li>  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/si-snowboard/apro" target="_top">Apró</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
  <li><a href="/si-snowboard/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="/aktiv-utazas/ " target="_top">Aktív Utazás </a>
    <ul>
<li><a href="/aktiv-utazas/ " target="_top">Aktív Utazás  főoldal</a></li>  <li><a href="/aktiv-utazas/" target="_top">Utazások</a></li>
  <li><a href="/cimke/utibeszamolo/" target="_top">Útibeszámolók</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a>
    <ul>
<li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek főoldal</a></li>  <li><a href="http://edzesnaplo.mozgasvilag.hu/login" target="_blank">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/gyakorlatok" target="_blank">Gyakorlatok</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzesek" target="_blank">Edzések</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek" target="_blank">Edzéstervek</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/kerekpar" target="_blank">Kerékpáros Tesztnap</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/futas" target="_blank">Futó Tesztnap</a></li>
</ul>
</li>
<li id="footlogin"><a>Belépés</a><ul>
<li>            <div id="footerlogin_error_msg" style="display: none" class="error_msg"></div>
            <form action="#" name="LoginFormFooter" method="post" >         
              <input type="hidden" name="FormName" value="LoginForm" />
              <input type="text" class="text email" name="UserNameFooter" value="Email cím *" title="Email cím *" />
              <input type="text" class="text nev" name="UserPassFakeFooter" maxlength="64" value="Jelszó *" title="Jelszó *" />
              <input type="password" class="text nev" name="UserPassFooter" maxlength="64" value="" title="" style="display:none;" />
              <input type="submit" class="submit" id="mobilLogin" value="Belépés" title="Belépés" />                      
            </form>            
            </li></ul></li>
            </ul>
        <div class="clear"></div>
      </nav>


        
  </footer>

</div><!--container -->
</div><!--bg -->

      
    <div class="ajaxloading" style="display:none;">
      <img src="/images/loader.gif" alt="Loading" />      
    </div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / mozgasvilag.hu / Aloldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_1KsSdET2ALKU3LcbeZ5nZJ71v1JsOG.NYsma_xS3P..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Az oldal sütiket használ a felhasználói élmény fokozása céljából. Az oldal böngészésével elfogadod ezt","dismiss":"Értem","learnMore":"Részletek","link":"https://www.mozgasvilag.hu/adatvedelem/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
</html>


