<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="hu" xml:lang="hu">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Nézzenek oda!    Hoppá!    Mi van itt?    Mennyi négyszáz meg kettő meg kettő?    Hát    404!"/>
<meta name="google-site-verification" content="IsgdfDeI17zLBfkWr6IBeIoA7ng7O5yGB_okw-4xH3E"/>
<meta name="generator" content="w2d Framework 4.2 https://webtoday.hu"/>
<title>404 </title>
<meta property="og:url"            content="https://www.mozgasvilag.hu/404.html">
<meta property="og:type"           content="article">
<meta property="og:title"          content="404">
<meta property="og:description"    content="Nézzenek oda!    Hoppá!    Mi van itt?    Mennyi négyszáz meg kettő meg kettő?    Hát    404!">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#cccccc">
<style>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</style>
<script>console.log('modJs:missing_js');</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-GTM-5NLZL3');</script><!-- End Google Tag Manager -->
<style>@import url('https://fonts.googleapis.com/css?family=Roboto:300,600&subset=latin-ext');@import url('https://fonts.googleapis.com/css?family=Playfair+Display:400,600&subset=latin-ext');</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4041760-1', 'auto');ga('send', 'pageview');setTimeout("ga('send','event','Advanced bounce User','15_sec')",15000); </script>
</head>
<body class="summer">
<div id="searchMenu" class="hidden searchPanel"><a id="searchMenu-toggle2" class="toggleDiv closePanel cPointer" ><span class="iconContainer iDelete"><i class="fas fa-times"></i></span></a>	<div class="searchCenter">
    	<div class="container">
       		<div class="row">
       			<div class="col-xl-2"></div>
       			<div class="col-xl-8">
	
    <input id="content_filterParams" type="hidden" value="com:mv_content,task:autocomplete,view:mv_contentlist,divid:lpContent,scrolltop:1,callback:toggleinput,hidedivid:searchMenu,messageid:content_filterMessages,reload:1">
    <div class="contentSearch">
    		<input id="content_filter"
    			class="lpAutoComplete "
    			name="content_filter"
    			value=""
    			placeholder="Keresés a cikkekben"/><a id="content_filterSearchButton" title="Keresés indítása" href="javascript:;" onclick="lp.Table.acSearch('1',{com:'mv_content',task:'read',view:'mv_contentlist',autocomplete:'1',acinputid:'content_filter',divid:'lpContent',messageid:'content_filterMessages',reload:'1'},$('#searchMenu').addClass('hidden'))" tabindex="0"><span class="iconContainer iSearch"><i class="fas fa-search"></i></span></a><a id="content_filterResetButton" class="hidden" title="Keresés alaphelyzetbe állítása" href="javascript:;" onclick="lp.Table.resetSearch('1',{acinputid:'content_filter',filter:'content_filter',com:'mv_content',task:'read',view:'mv_contentlist',searchreset:'1',divid:'lpContent'})" tabindex="0"><span class="iconContainer iDel"><i class="fas fa-times"></i></span></a>	</div>
	<div id="content_filterMessages" class="lpMessages"></div>

       			</div>
       			<div class="col-xl-2"></div>
       		</div>
       	</div>		
   	</div>
</div>
<!-- topnav -->
<div class="topNavWrap">
    <div class="topNav">
    	<div class="container">
    		<div class="row r1 no-gutters">
    			<div class="col-6 col-sm-3 textCenter">
    	            	<a href="https://www.mozgasvilag.hu/" class="logoLink">
    	            		<img src="https://www.mozgasvilag.hu/media/logo/logo_nyar.png"
    	            		     alt="A céged neve legyen és néhány kulcsszó"
    	            		     title="mozgasvilag.hu"
    	            		     class="logo">
    	            	</a>
    	        </div>
    	        <div class="col-6 col-sm-9">
    	        	<div class="topMenuContainer">
                    	<div class="topSearch"><a id="searchMenu-toggle" class="toggleDiv right hiddenOnReload cPointer" href="javascript:;" onclick="return;" tabindex="0"><span class="iconContainer iSearch"><i class="fas fa-search"></i></span></a>                		</div><!-- start menu nested -->
	<div id="menu-gomb" class="lpMenu topMenuBtn">	    <ul class="ul_level_0"><!-- opening -->
	                    
	        <li  id="mainMenu-toggle" class="li_level_0 first last toggleDiv topMenu hiddenOnReload i1"><span class="iconContainer iMenu"><i class="fas fa-bars"></i></span></li><!-- last -->
		</ul><!-- outer-->
	</div>
<!-- end menu nested -->    		        </div>
    	        </div>
    	        
    		</div>
    	</div>
    </div>
</div>
<div id="mainMenu" class="hidden multiForm"><a id="mainMenu-toggle2" class="toggleDiv closePanel cPointer" ><span class="iconContainer iDelete"><i class="fas fa-times"></i></span></a><!-- start menu nested -->
	<div id="top-menu" class="lpMenu multiForm">	    <ul class="ul_level_2"><!-- opening -->
	                    
	        <li  id="top-menu_item_72" class="li_level_2 first selectorButton futas i1"><span class="iconContainer iRun"><i class="fas fa-running"></i></span> <span class="menuItemText">Futás</span>
	        <ul class="ul_level_3">	                    
	        <li  id="top-menu_item_73" class="li_level_3 i1"><a href="https://www.mozgasvilag.hu/futas/hirek" ><div class="imgContainer"></div> <span class="menuItemText">Hírek</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_110" class="li_level_3 i2"><a href="https://www.mozgasvilag.hu/futas/turautak" ><div class="imgContainer"></div> <span class="menuItemText">Hol fussak?</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_103" class="li_level_3 i3"><a href="https://www.mozgasvilag.hu/futas/termekek/futocipo" ><span class="menuItemText">Futócipők</span> <div class="imgContainer"></div></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_163" class="li_level_3 i4"><a href="https://www.mozgasvilag.hu/futas/edzesek" ><div class="imgContainer"></div> <span class="menuItemText">Futóedzések</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_164" class="li_level_3 i5"><a href="https://www.mozgasvilag.hu/futas/gyakorlatok" ><div class="imgContainer"></div> <span class="menuItemText">Gyakorlatok futóknak</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_112" class="li_level_3 i6"><a href="https://www.mozgasvilag.hu/cimke/futas-tudastar" ><div class="imgContainer"></div> <span class="menuItemText">Futás tudástár</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_120" class="li_level_3 i7"><a href="https://www.mozgasvilag.hu/futas/helyszinek/uzlet" ><div class="imgContainer"></div> <span class="menuItemText">Futóüzletek</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_87" class="li_level_3 i8"><a href="https://www.mozgasvilag.hu/futas/esemenynaptar" ><span class="menuItemText">Futóversenyek</span> <div class="imgContainer"></div></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_147" class="li_level_3 i9"><a href="https://www.mozgasvilag.hu/futas/maraton" ><div class="imgContainer"></div> <span class="menuItemText">Maraton</span></a>
	    		</li>            
	        </ul><!-- inline -->	        </li>	                    
	        <li  id="top-menu_item_74" class="li_level_2 selectorButton hegymaszas i2"><span class="iconContainer iMountain"><i class="fas fa-mountain"></i></span> <span class="menuItemText">Hegymászás</span>
	        <ul class="ul_level_3">	                    
	        <li  id="top-menu_item_104" class="li_level_3 i10"><a href="https://www.mozgasvilag.hu/hegymaszas/hirek" ><span class="menuItemText">Hegymászás hírek</span> <div class="imgContainer"></div></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_109" class="li_level_3 i11"><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" ><div class="imgContainer"></div> <span class="menuItemText">Hegymászás tudástár</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_141" class="li_level_3 i12"><a href="https://www.mozgasvilag.hu/hegymaszo-utvonalak" ><div class="imgContainer"></div> <span class="menuItemText">Hegymászó utak</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_114" class="li_level_3 i13"><a href="https://www.mozgasvilag.hu/hegymaszas/helyszinek/uzlet" ><div class="imgContainer"></div> <span class="menuItemText">Hegymászó üzletek</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_107" class="li_level_3 i14"><a href="https://www.facebook.com/groups/hohatar/" target="_blank" ><div class="imgContainer"></div> <span class="menuItemText">Hóhatár csoport</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_165" class="li_level_3 i15"><a href="https://www.mozgasvilag.hu/hegymaszas/gyakorlatok" ><div class="imgContainer"></div> <span class="menuItemText">Mászógyakorlatok</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_108" class="li_level_3 i16"><a href="https://www.mozgasvilag.hu/hegymaszas/helyszinek/maszoterem" ><div class="imgContainer"></div> <span class="menuItemText">Mászótermek</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_111" class="li_level_3 i17"><a href="https://www.mozgasvilag.hu/turazas/termekek/turabakancs" ><div class="imgContainer"></div> <span class="menuItemText">Túrabakancsok</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_143" class="li_level_3 i18"><a href="https://www.mozgasvilag.hu/hegymaszas/via-ferrata" ><div class="imgContainer"></div> <span class="menuItemText">Via ferrata tippek</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_95" class="li_level_3 i19"><a href="https://www.mozgasvilag.hu/hegymaszas/turautak" ><div class="imgContainer"></div> <span class="menuItemText">Via Ferrata</span></a>
	    		</li>            
	        </ul><!-- inline -->	        </li>	                    
	        <li  id="top-menu_item_75" class="li_level_2 selectorButton kerekpar i3"><span class="iconContainer biking"><i class="fas fa-biking"></i></span> <span class="menuItemText">Kerékpár</span>
	        <ul class="ul_level_3">	                    
	        <li  id="top-menu_item_154" class="li_level_3 i20"><a href="https://www.mozgasvilag.hu/kerekpar/ebike" ><div class="imgContainer"></div> <span class="menuItemText">Ebike</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_80" class="li_level_3 i21"><a href="https://www.mozgasvilag.hu/kerekpar/turautak" ><div class="imgContainer"></div> <span class="menuItemText">Hol tekerjek?</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_168" class="li_level_3 i22"><a href="https://www.mozgasvilag.hu/neuzer" ><div  class="imgContainer"> <img  class="menuItemImg" alt="Hazai bringás kedvenceink" src="https://www.mozgasvilag.hu/media/neuzer-logo350.jpg"/> </div> <span class="menuItemText">Hazai bringás kedvenceink</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_145" class="li_level_3 i23"><a href="https://www.mozgasvilag.hu/kerekpar/gravel-kerekpar" ><div class="imgContainer"></div> <span class="menuItemText">Gravel kerékpárok</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_101" class="li_level_3 i24"><a href="https://www.mozgasvilag.hu/kerekpar/hirek" ><div class="imgContainer"></div> <span class="menuItemText">Kerékpár hírek</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_161" class="li_level_3 i25"><a href="https://www.mozgasvilag.hu/kerekpar-karbantartas" ><div  class="imgContainer"> <img  class="menuItemImg" alt="Kerékpár karbantartás" src="https://www.mozgasvilag.hu/media/shimano-logo.jpg"/> </div> <span class="menuItemText">Kerékpár karbantartás</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_123" class="li_level_3 i26"><a href="https://www.mozgasvilag.hu/cimke/kerekpar-tudastar" ><div class="imgContainer"></div> <span class="menuItemText">Kerékpáros tudástár</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_124" class="li_level_3 i27"><a href="https://www.mozgasvilag.hu/kerekparterkep" ><div class="imgContainer"></div> <span class="menuItemText">Kerékpártérképek</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_81" class="li_level_3 i28"><a href="https://www.mozgasvilag.hu/kerekpar/helyszinek/uzlet" ><div class="imgContainer"></div> <span class="menuItemText">Kerékpárüzletek</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_119" class="li_level_3 i29"><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar" ><div class="imgContainer"></div> <span class="menuItemText">Kerékpárversenyek</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_162" class="li_level_3 i30"><a href="https://www.mozgasvilag.hu/hirek/husvet" ><div  class="imgContainer"> <img  class="menuItemImg" alt="Túraválogatás" src="https://www.mozgasvilag.hu/media/bryton-logo_horizontalkicsi.jpg"/> </div> <span class="menuItemText">Túraválogatás</span></a>
	    		</li>            
	        </ul><!-- inline -->	        </li>	                    
	        <li  id="top-menu_item_76" class="li_level_2 selectorButton tura i4"><span class="iconContainer iHike"><i class="fas fa-hiking"></i></span> <span class="menuItemText">Túra</span>
	        <ul class="ul_level_3">	                    
	        <li  id="top-menu_item_83" class="li_level_3 i31"><a href="https://www.mozgasvilag.hu/turazas/turautak/suzuki-turak" ><div class="imgContainer"></div> <span class="menuItemText">Suzuki túrák</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_84" class="li_level_3 i32"><a href="https://www.mozgasvilag.hu/turazas/hirek" ><div class="imgContainer"></div> <span class="menuItemText">Hírek</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_129" class="li_level_3 i33"><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" ><div class="imgContainer"></div> <span class="menuItemText">Tudástár</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_130" class="li_level_3 i34"><a href="https://www.mozgasvilag.hu/turazas/esemenynaptar" ><div class="imgContainer"></div> <span class="menuItemText">Szervezett túrák</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_131" class="li_level_3 i35"><a href="https://www.mozgasvilag.hu/turazas/termekek/turabakancs" ><div class="imgContainer"></div> <span class="menuItemText">Túrabakancsok</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_116" class="li_level_3 i36"><a href="https://www.mozgasvilag.hu/turazas/helyszinek/uzlet" ><div class="imgContainer"></div> <span class="menuItemText">Túraboltok</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_102" class="li_level_3 i37"><a href="https://www.mozgasvilag.hu/turazas/turautak" ><div class="imgContainer"></div> <span class="menuItemText">Túraútvonalak</span></a>
	    		</li>            
	        </ul><!-- inline -->	        </li>	                    
	        <li  id="top-menu_item_71" class="li_level_2 selectorButton si i5"><span class="iconContainer iSki"><i class="fas fa-skiing"></i></span> <span class="menuItemText">Sí</span>
	        <ul class="ul_level_3">	                    
	        <li  id="top-menu_item_133" class="li_level_3 i38"><a href="https://www.mozgasvilag.hu/si-snowboard/hirek" ><div class="imgContainer"></div> <span class="menuItemText">Hírek</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_70" class="li_level_3 i39"><a href="https://www.mozgasvilag.hu/hojelentes" ><div class="imgContainer"></div> <span class="menuItemText">Hójelentés</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_167" class="li_level_3 i40"><a href="https://www.mozgasvilag.hu/si/edzesek" ><div class="imgContainer"></div> <span class="menuItemText">Készülj a szezonra</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_118" class="li_level_3 i41"><a href="https://www.mozgasvilag.hu/cimke/si-tudastar" ><div class="imgContainer"></div> <span class="menuItemText">Sí kisokos</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_117" class="li_level_3 i42"><a href="https://www.mozgasvilag.hu/si-snowboard/helyszinek/kolcsonzo" ><div class="imgContainer"></div> <span class="menuItemText">Síkölcsönzők</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_45" class="li_level_3 i43"><a href="https://www.mozgasvilag.hu/sipalyak" ><div class="imgContainer"></div> <span class="menuItemText">Sípályák</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_142" class="li_level_3 i44"><a href="https://www.mozgasvilag.hu/si-snowboard/turautak" ><div class="imgContainer"></div> <span class="menuItemText">Sítúrák</span></a></li><!-- inline -->	                    
	        <li  id="top-menu_item_134" class="li_level_3 i45"><a href="https://www.mozgasvilag.hu/si-snowboard/helyszinek/szerviz" ><div class="imgContainer"></div> <span class="menuItemText">Síszervizek</span></a>
	    		</li>            
	        </ul><!-- inline -->	        </li>	                    
	        <li  id="top-menu_item_139" class="li_level_2 last selectorButton i6"><a href="https://edzesnaplo.mozgasvilag.hu/" target="_blank" ><span class="iconContainer stopwatch"><i class="fas fa-stopwatch"></i></span> <span class="menuItemText">Edzéstervek</span></a></li><!-- last -->
		</ul><!-- outer-->
	</div>
<!-- end menu nested --></div>    <div class="container">
        <div class="row">
        	<div class="col-lg-12">
                <div id="lpMessages" >                </div>
        	</div>
        </div>
     </div>    <div class="container">
    	<div class="row row-eq-height"> 
    		<div class="col-lg-12 order-sm-3 no-gutters">
        		<div id="lpContent" class="scrollOnLoad">    <article>
		<div id="article-698471" class="lpArticle 404">
			<div class="lpArticleTitle 404">	        	<div class="lpContentTitle"><h1>Hát ez hogy történt? Négyszáznégy</h1></div>			</div>			<div class="clear"></div>
			<div class="articleBody 404 idxImgContainer">
<p style="text-align:center">Na most az van, hogy ezt az oldalt <strong>nem lett volna szabad</strong> megl&aacute;tnod, mert&nbsp; az az oldal, amit meg szerett&eacute;l volna n&eacute;zni, valahogy eltűnt.<br />
Megijedni nem kell, ez sim&aacute;n csak egy olyan oldal, ami nem is l&eacute;tezik,&nbsp;teh&aacute;t amit olvasol, <strong>az sincs igaz&aacute;b&oacute;l ide&iacute;rva,&nbsp;</strong>mert az univerzum troll bepuszilta eb&eacute;dre a t&eacute;ridő-kontinuumot.</p>

<h2 style="text-align:center">Van megold&aacute;s</h2>

<p style="text-align:center"><strong>Gyorsan l&eacute;pj h&aacute;t innen tov&aacute;bb</strong>, mondjuk <a href="https://www.mozgasvilag.hu/turazas/turautak/">t&uacute;ratippek&eacute;rt</a>, <a href="https://www.mozgasvilag.hu/kerekpar/turautak">ker&eacute;kp&aacute;ros &uacute;tvonalak&eacute;rt</a>, vagy <a href="https://www.mozgasvilag.hu/futas/turautak">fut&oacute;&uacute;tvonalak&eacute;rt</a>.</p>

<p style="text-align:center">Vagy olvass <a href="http://uj.mozgasvilag.hu/teszt">teszteket</a>, <a href="https://www.mozgasvilag.hu/">cikkeket </a>&eacute;s n&eacute;zd meg mi a helyzet a <a href="https://www.mozgasvilag.hu/sipalyak">s&iacute;p&aacute;ly&aacute;kon </a>(mondjuk, ha &eacute;ppen ny&aacute;r van, akkor ezt ne n&eacute;zd meg).</p>

<h2 style="text-align:center">&Iacute;rd meg nek&uuml;nk!</h2>

<p style="text-align:center">Vaaagy, ha tudod, hogy mi az, ami most nincs itt &eacute;s nagyon szeretn&eacute;d, hogy meglegyen, <a href="mailto:info@mozgasvilag.hu?subject=404 - elveszett tartalom&body=Kedves Mozgásvilág,

az alábbi tartalmat szerettem volna megnézni, de helyett 404 oldal fogadott:
(tartalom leírása, hol kattintottál rá, stb.)

Üdv,
(neved helye)

Ui.: tök jó fejek vagytok ;)">&iacute;rd meg nek&uuml;nk pontosan</a>, hogy mi volt az!</p>			</div>			
			
		</div>
	</article>        		</div>
        	</div>	
    	</div>
    </div><div class="bottomZone">
    <div class="container">
    	<div class="row">
    		<div class="col-lg-12">        <div class="mvZoneContainer">
                    <span class="mvZone zone6" id="zone104393381"></span>
            <script async src="//engine.mozgasvilag.hu/?104393381"></script>            <div class="mvZoneText">Hirdetés</div>
        </div>    		</div>
    	</div>
    </div>
</div>	<div class="container mobileVisible">
            <div class="row">
                <div class="col-lg-4 zeroLh"><a class="mvCtaLink seasonalBg" href="https://www.subscribepage.com/d5g5l8">        <img src="https://www.mozgasvilag.hu/media/logo/kartya_nyar2.jpg" alt="cta_newsletter_alt">    <div class="textContainer">            <div class="logoContainer">
            	<img src="https://www.mozgasvilag.hu/media/logo/logo_feher.png" alt="cta_newsletter_logo_alt"> 
            </div>        <div class="ctaText">#<strong>moti</strong>váció #<strong>hír</strong>levél<br>
Kérd most!</div>
    </div>
</a>
	
	

                </div> 
            </div>
    </div>
	
	<div class="footer">
		<div class="footerBg">    	       <img src="https://www.mozgasvilag.hu/media/hatter/footer-nyar.jpg" alt="footer_bg_alt">	   	</div>
        <div class="socialMenu"><!-- start menu nested -->
	<div id="social-menu" class="lpMenu socialMenu">	    <ul class="ul_level_0"><!-- opening -->
	                    
	        <li  id="social-menu_item_67" class="li_level_0 first i1"><a href="https://www.facebook.com/mozgasvilag/" target="_blank" ><span class="iconContainer iFacebook"><i class="fab fa-facebook-f"></i></span></a></li><!-- inline -->	                    
	        <li  id="social-menu_item_68" class="li_level_0 i2"><a href="https://www.youtube.com/channel/UCXCGMDhV2maP8Lx1sAZgtcw" target="_blank" ><span class="iconContainer iYoutube"><i class="fab fa-youtube"></i></span></a></li><!-- inline -->	                    
	        <li  id="social-menu_item_69" class="li_level_0 last i3"><a href="https://www.instagram.com/mozgasvilaghu/" target="_blank" ><span class="iconContainer iInstagram"><i class="fab fa-instagram"></i></span></a></li><!-- last -->
		</ul><!-- outer-->
	</div>
<!-- end menu nested -->        </div>	
		<div class="footerMenu"><!-- start menu nested -->
	<div id="lablec-menu" class="lpMenu">	    <ul class="ul_level_0"><!-- opening -->
	                    
	        <li  id="lablec-menu_item_31" class="li_level_0 first i1"><a href="https://www.mozgasvilag.hu/adatvedelem" ><span class="menuItemText">Adatvédelem</span></a></li><!-- inline -->	                    
	        <li  id="lablec-menu_item_25" class="li_level_0 i2"><a href="https://www.mozgasvilag.hu/allaslehetosegek" ><span class="menuItemText">Állásajánlatok</span></a></li><!-- inline -->	                    
	        <li  id="lablec-menu_item_63" class="li_level_0 i3"><a href="https://www.mozgasvilag.hu/impresszum-kapcsolat.html" ><span class="menuItemText">Impresszum-kapcsolat</span></a></li><!-- inline -->	                    
	        <li  id="lablec-menu_item_64" class="li_level_0 i4"><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat.html" ><span class="menuItemText">Jogi nyilatkozat</span></a></li><!-- inline -->	                    
	        <li  id="lablec-menu_item_65" class="li_level_0 i5"><a href="https://www.mozgasvilag.hu/rolunk.html" ><span class="menuItemText">Rólunk</span></a></li><!-- inline -->	                    
	        <li  id="lablec-menu_item_138" class="li_level_0 last i6"><a href="https://www.mozgasvilag.hu/english.html" ><span class="menuItemText">English</span></a></li><!-- last -->
		</ul><!-- outer-->
	</div>
<!-- end menu nested -->		</div>	
		<div class="seoMenu"><!-- start menu nested -->
	<div id="seo-menu" class="lpMenu">	    <ul class="ul_level_0"><!-- opening -->
	                    
	        <li  id="seo-menu_item_160" class="li_level_0 first i1"><a href="https://www.mozgasvilag.hu/kerekpar/ebike" ><span class="menuItemText">Ebike</span></a></li><!-- inline -->	                    
	        <li  id="seo-menu_item_156" class="li_level_0 i2"><a href="https://www.mozgasvilag.hu/sipalya/ausztria" ><span class="menuItemText">Osztrák sípályák</span></a></li><!-- inline -->	                    
	        <li  id="seo-menu_item_157" class="li_level_0 i3"><a href="https://www.mozgasvilag.hu/sipalya/magyarorszag" ><span class="menuItemText">Magyar sípályák</span></a></li><!-- inline -->	                    
	        <li  id="seo-menu_item_159" class="li_level_0 last i4"><a href="https://www.mozgasvilag.hu/kerekpar/hirek/tudd-meg-mi-az-a-mountain-bike" ><span class="menuItemText">MTB kerékpár</span></a></li><!-- last -->
		</ul><!-- outer-->
	</div>
<!-- end menu nested -->		</div>		
	</div>
	
	
	<div class="floatZone">        <div class="mvZoneContainer">
                    <span class="mvZone zone9" id="zone532471818"></span>
            <script async src="//engine.mozgasvilag.hu/?532471818"></script>            <div class="mvZoneText">Hirdetés</div>
        </div></div><!-- scroll button -->	
<div class="srollTopButton">
	<div class="btnTop"></div>
</div><script src="https://www.mozgasvilag.hu/load/ext/jquery/jq_with_ui-1.11.3.min.js" type="text/javascript"></script>
<script src="https://www.mozgasvilag.hu/load/ext/scrollmagic/lib/greensock/TweenMax.min.js" type="text/javascript"></script>
<script src="https://www.mozgasvilag.hu/load/ext/scrollmagic/minified/ScrollMagic.min.js" type="text/javascript"></script>
<script src="https://www.mozgasvilag.hu/load/ext/scrollmagic/minified/plugins/jquery.ScrollMagic.min.js" type="text/javascript"></script>
<script src="https://www.mozgasvilag.hu/load/ext/scrollmagic/minified/plugins/animation.gsap.min.js" type="text/javascript"></script>
<script src="https://www.mozgasvilag.hu/load/js/lpmini.js?t=1624462079" type="text/javascript"></script>
<script src="https://www.mozgasvilag.hu/template/js/site.min.js?v=2" type="text/javascript"></script>
<script type="text/javascript">


lp.Messages={you_are_here:'Ön itt van',empty_input:'Kérjük töltse ki a beviteli mezőt',start_point:'Kiindulási hely',empty_searchword:'Figyelmeztetés! Nincs megadva keresőszó vagy túl rövid. A keresés indításához gépeljen be legalább két karaktert.',page_uses_cookies:'Az oldal sütiket használ.',cookie_more:'Mi az a süti?',cookie_accept:'Elfogadom',cookie_link:'https://webtoday.hu/informatikai-szotar/suti.html'};lp.Sys.sync='fV3nS8xQ4fB4hM2oM3yJ4mU5';lp.lang='hu';mvAdvert=[];mvAdvert[10]=[];mvAdvert[10]['advert_code']='177145848';mvAdvert[10]['advert_url']='engine.mozgasvilag.hu';lp.uiDelegated.defaultCookieModule=false;lp.tooltip=false;
lp.Sys.url="https://www.mozgasvilag.hu/ajaxCall.php";
</script>
<script type="text/javascript" charset="UTF-8" data-cookiescriptreport="report" src="//cookie-script.com/s/bc2510df7537e4fcbd2e0aabaf3cca46.js"></script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-GTM-5NLZL3');</script><!-- End Google Tag Manager -->
</body>
</html>