<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"><![endif]--><!--[if (gt IE 6)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- id0115 -->
  <title>Mi az az agyváltó?</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="Description" content="Mi az a kerékpáros agyváltó és hogyan működik" />
  <meta name="keywords" content="" />
  <meta name="Author" content="http://www.mozgasvilag.hu/benecz-ferenc-paraferee" />
  <meta property="og:title" content="Mi az az agyváltó?"/>
<meta property="og:image" content="https://files.mozgasvilag.hu/news/lead/79060-s.jpg"/>
<meta property="og:description" content="Mi az a kerékpáros agyváltó és hogyan működik"/> 
    <meta property="fb:pages" content="128820583806575" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link media="screen" href="/styles/general_v150109.css" type="text/css" rel="stylesheet" />
  <link media="screen" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" rel="stylesheet" />

  <!--[if lt IE 9]>
      <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
      </script>
  <![endif]-->
  

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1504213136553168');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504213136553168&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <meta name="google-site-verification" content="UvmTA5qmrt48rgAXK1fPbUHlX02UJdP_2Rc2j7KeBGc" />

  <!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script> -->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script src="/scripts/fixto.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script>
  <script type="text/javascript" src="/scripts/jquery.easing.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-buttons.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-thumbs.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="/scripts/jquery.general_v141120.js"></script>

  <script src="/scripts/jquery-ias.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    var ias = jQuery.ias({
      container: "#vegtelen-itemek",
      item: ".vegtelen-item",
      pagination: "#pagination",
      next: ".next"
    });
    ias.extension(new IASSpinnerExtension());            // shows a spinner (a.k.a. loader)
ias.extension(new IASTriggerExtension({offset: 1})); // shows a trigger after page 3
ias.extension(new IASNoneLeftExtension({
  text: ''      // override text when no pages left
}));
  </script>
  <script type="text/javascript" src="/scripts/banner.js"></script>
      <script type="text/javascript" src="/scripts/jquery.actual.min.js"></script>
  <script type="text/javascript" src="/scripts/jquery.dropdown.js"></script>
  <script type="text/javascript" src="/scripts/edima_jsonp.js"></script>
  <script type="text/javascript" src="/scripts/edima_subscribe_form.js"></script>

  <script type="text/javascript" src="/scripts/jquery.adhoc.js"></script>

  
  <link rel="Shortcut Icon" type="image/ico" href="/images/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Mozgásvilág-sport, outdoor, szabadidő, aktív életmód, utazás" href="https://www.mozgasvilag.hu/rss/" />
  
  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4041760-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

<!-- readd date 2016-04-20 google remarketing -->


<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->

<!-- end of readd date 2016-04-20  google remarketing -->

<!-- AdGlare Interstitial Zone: Interstitial 1 -->
<script async src='//mozgasvilag.engine.adglare.net/?311552923'></script>

<!-- AdGlare Lightbox: Lightbox -->
<script async src='//mozgasvilag.engine.adglare.net/?501577282'></script>

<!-- AdGlare Floor Ad Zone: Floor ad 0000001 -->
<script async src='//mozgasvilag.engine.adglare.net/?532471818'></script>

</head>
<body class="fullpagead">
<!-- Webautdit medián helye -->

<!-- MailMunch for Mozgasvilag -->
<!-- Paste this code right before the </body> tag on every page of your site. -->
<script type="text/javascript">
(function(){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/mailmunch/widgets/site-26578-0c51bb142fe62f54988bb641a21c676e4c219341.js'; f.parentNode.insertBefore(s, f);
  }, 1);
})();
</script>

<div id="fb-root"></div>
<script>
  var _ga = _ga || {};

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '455029737941093',
      channelUrl : '//'+window.location.hostname+'/channel.html',
      status     : true,
      cookie     : true,
      xfbml      : true
    });

    if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(opt_target) {
        	_gaq.push(['_trackEvent', 'facebook', 'like', opt_target]);
        });
        FB.Event.subscribe('edge.remove', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'unlike', opt_target]);
        });
        FB.Event.subscribe('message.send', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'send', opt_target]);
        });
    }
  };

  function fb_login(){
	    FB.login(function(response) {

	        if (response.authResponse) {

	          window.location.reload();

	        }

	    }, {
	        scope: 'email'
	    });
	}

  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/hu_HU/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>


 <div class="fullpagead" id="pagead">
      <div class ="hirdetesszurke fullpagebgleft">
      	<!-- AdGlare Banner Zone: Háttér bal -->
		<iframe src="//mozgasvilag.engine.adglare.net/?746089760&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      <div class ="hirdetesszurke fullpagebgright">
      	<!-- AdGlare Banner Zone: Háttér jobb -->
		<iframe src="//mozgasvilag.engine.adglare.net/?289165171&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      
<div class="bg">
<div class="container">

    <header>

     <div class="banner" id="topleft">
			<!-- AdGlare Banner Zone: Szuper széles - large leaderboard banner(81) banner(82) -->
			<span id="zone448014433" style="margin-left:8px;"></span><script async src='//mozgasvilag.engine.adglare.net/?448014433'></script>
		</div><!--banner -->

        <div class="clear"></div>
        <p class="logo"><a href="https://www.mozgasvilag.hu/" title="Mi az az agyváltó? | www.mozgasvilag.hu" target="_top">Mozgávilág.hu</a></p>

        <p class="tagline"></p>

        <div id="search">
            <form name="SearchForm" action="javascript:document.location='https://www.mozgasvilag.hu/kereses?q='+document.SearchForm.search.value" method="post">
            <input type="text" class="text" name="search" value="Keresés" title="Keresés"  />
            <input type="submit" class="submit" title="Keresés"  />
            </form>
        </div><!--search -->
        <a id="linktomenu" class="mobile" href="#mobilmenu">Menü</a>
        <div class="clear"></div>

      <!--googleoff: all-->
      <div class="bgwhite">
  <ul class="site">
    <li class="belepes"><a href="#" target="_top" title="Bejelentkezés | www.mozgasvilag.hu">Bejelentkezés</a></li>
    <li class="red regisztralj"><a href="#" target="_top" title="Regisztrálj, akkor leszel király | www.mozgasvilag.hu">Regisztrálj, akkor leszel király</a></li>
  </ul>
</div>
<div id="loginbox" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox1" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>

  <div class="bg">
      <div class="head-intro">
        <p class="h2">Regisztrálj!</p>
        <p>Pörgesd fel a regisztrációt a Facebook vagy Gmail fiókoddal. Ha nem rendelkezel egyikkel sem, akkor regisztrálj bármelyik másik e-mail címeddel manuálisan. Hogy miért? Olvasd lejjebb...</p>
      </div>
	 
  
      <div class="clear"></div>
  </div><!--bg -->
      
  <div class="leftcol">
    <p class="head">A regisztráció előnyei:</p>
<p><strong>Hírlevél</strong> Az ország legjobb sport, utazás, aktív életmód hírlevele. Hírek, események, akciók, tanácsok…Ne hagyd ki!</p>
<p><strong>Online edzésnapló</strong> Figyeld saját teljesítményed, kövesd az időeredményeidet, vagy akár a testsúlyod változásait! </p>
<p><strong>Edzéstervek</strong> Fogyni szeretnél, vagy akár Maratonra felkészülni? Kerékpáros-, futóedzéstervek és számos további edzésprogram!</p>
<p><strong>Ingyenes, és az is marad!</strong></p>
<p><strong> </strong></p>  </div><!--leftcol -->
  <div class="rightcol">
    <div id="regerror"></div>
        
    <div class="left">&nbsp;</div><!--left -->
    <div class="right">Regisztráció e-mail címmel</div><!--right -->
    <div class="clear"></div>
    
    <form action="#" name="RegForm" id="RegForm" method="post" enctype="multipart/form-data">
    <input type="hidden" name="token" value="569a443b88c5b5786b44b37d7bfe040a" />     
    <input type="hidden" name="FormName" value="RegForm" />
    <div class="left">Név <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserName" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Becenév <span class="req">*</span></div><!--left -->
    <div class="right"><input type="text" class="text" name="UserNick" maxlength="32" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Email <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Megye <span class="req">*</span></div><!--left -->
    <div class="right">
    <select name="CountyID" class="text" >
    <option value="">Kérlek válassz</option>
    <option value="11">Bács-Kiskun</option>
<option value="13">Baranya</option>
<option value="9">Békés</option>
<option value="5">Borsod-Abaúj-Zemplén</option>
<option value="1">Budapest Főváros</option>
<option value="10">Csongrád</option>
<option value="19">Fejér</option>
<option value="17">Győr-Moson-Sopron</option>
<option value="7">Hajdú-Bihar</option>
<option value="4">Heves</option>
<option value="8">Jász-Nagykun-Szolnok</option>
<option value="21">Karintia</option>
<option value="20">Komárom-Esztergom</option>
<option value="3">Nógrád</option>
<option value="2">Pest</option>
<option value="14">Somogy</option>
<option value="6">Szabolcs-Szatmár-Bereg</option>
<option value="22">Tirol</option>
<option value="12">Tolna</option>
<option value="16">Vas</option>
<option value="18">Veszprém</option>
<option value="15">Zala</option>
    </select>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó újra</div><!--left -->
    <div class="right"><input type="password" class="text" name="cpassword" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>
    
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="RegAgree1" value="1" /> Weboldal használattal kapcsolatos jogi nyilatkozat elfogadása és adatkezelési hozzájárulás. 
        <p id="jogi1" class="boxbg">Kijelentem, hogy a www.mozgasvilag.hu weboldal<a href="http://www.mozgasvilag.hu/jogi-nyilatkozat" target="_blank"> jogi nyilatkozatát</a> elolvastam és magamra nézve kötelezőnek elfogadtam, valamint hozzájárulok ahhoz, hogy a regisztráció során megadott adataimat a weboldal használatával összefüggésben a Mozgásvilág Kft. mint adatkezelő az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatban</a> írtak szerint kezelje, felhasználja, illetve az ott felsorolt személyek részére továbbítsa. Az adatvédelmi nyilatkozatot elolvastam és tudomásul vettem.</p>
    </div><!--right -->
    <div class="clear"></div>
    
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><input type="checkbox" name="UserNewsLetter" value="1" /> Hírlevélre feliratkozás (Direkt marketing hozzájárulás)
        <p id="jogi2" class="boxbg">Az <a href="http://www.mozgasvilag.hu/adatvedelem">Adatkezelési tájékoztatót</a> elolvastam és megértettem. Az általam megadott adatok kezeléséhez hozzájárulok.</p>
    </div><!--right -->
    <div class="clear"></div>
    

    <div class="left">&nbsp;</div><!--left -->                    
    <div class="right"><label>Találd el a kék sisakot</label> <input type="image" id="register2" src="/images/captcha.php" name="Send" title="Találd el a kék sisakot" alt="Találd el a kék sisakot" ></div><!--right -->
    <div class="clear"></div>
    
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox -->
 
<div id="loginbox2" style="display:none;"><div class="top">

    <a href="#" class="close" id="closeloginbox2" title="Bezárás"><img src="/images/bg_close.gif" alt="Bezárás" /></a>
 
     <div class="bg">
     
    </div> 
     
  <div class="rightcol">
        
    <div id="loginerror"></div>
    <form action="#" name="RegForm" id="LoginForm" method="post" enctype="multipart/form-data">
         
    <input type="hidden" name="FormName" value="LoginForm" />
    <p>Bejelentkezés e-mail címmel</p>
    <div class="left">E-mail cím <span class="req">*</span></div><!--left --> 
    <div class="right"><input type="text" class="text" name="UserEmail" id="username" maxlength="128" value="" /></div><!--right -->
    <div class="clear"></div>
    
    <div class="left">Jelszó </div><!--left -->
    <div class="right"><input type="password" class="text" name="UserPass" id="password2" maxlength="64" value="" /></div><!--right -->
    <div class="clear"></div>        

    <div class="left">&nbsp;</div><!--left -->                   
    <div class="right"><input type="button" class="button" onclick="login2(); return false;"  value="Belépés"/></div><!--right -->
    <div class="clear"></div>
 
    <div class="left">&nbsp;</div><!--left -->
    <div class="right"><a href="https://www.mozgasvilag.hu/elfelejtett-jelszo/" title="Új jelszó kérése itt" class="narancs">Új jelszó kérése itt</a></div><!--right -->
    <div class="clear"></div>
   
    </form>
  
  </div><!--right -->
  <div class="clear"></div>
  
  </div><!--top -->
  <div class="bottom"></div><!--bottom -->

</div><!--loginbox2 -->        <!--googleon: all -->

      <div class="clear"></div>

      <nav style="background: url(/images/nav-bg.gif) 615px center no-repeat;" class="open">
            <ul class="leftnav">
                  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/futas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/esemenynaptar" target="_top">Események</a></li>
  <li><a href="https://www.facebook.com/groups/hohatar/?fref=ts" target="_blank">Hóhatár csoport</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
<li class="selected"><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li class="selected"><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/kerekpar-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB Kerékpárteszt</a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/suzuki-turak/" target="_blank">Suzuki túrák</a></li>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/design-tech" target="_top">Design &amp; Tech</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/si-snowboard/helyszinek/kolcsonzo" target="_top">Kölcsönzők</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/si-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a></li>
            </ul>
            <ul class="rightnav">
                            </ul>
        <div class="clear"></div>
      </nav>

    </header>
<div id="ajanlo"></div>


<div class="left">
	<article class="termek">
    <p class="red right"><span class="grey">2018.09.21.</span>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.mozgasvilag.hu/hir/agyvaltos_biciklit_a_varosba#szoljhozza" title="Hozzászólás | www.mozgasvilag.hu"><img src="/images/icon-hozzaszolas.gif" alt="Hozzászólás"> 0</a></p>
<p class="subtitle line red"><a href="http://www.mozgasvilag.hu/benecz-ferenc-paraferee" title="Benecz Ferenc" rel="author" target="_blank">Benecz Ferenc</a></p>

    <h1>Agyváltó</h1>
    <p>Napjainkban a kerékpárok többségén kanalas váltót használunk, pedig a kezdetekben hamarabb kezdtek el agyváltókkal szerelni több sebességes bringákat. Ráadásul sok előny is mellette szól. De mi is az az agyváltó?</p>
        <div id="fotogalery" style="display:block">
</div>
       <br />



    <div class="container">
        <div class="banner">
			<!-- AdGlare Banner Zone: Roadblock #1 banner(76) banner(78) banner(54)-->
			<span id="zone495754410"></span><script async src='//mozgasvilag.engine.adglare.net/?495754410'></script>
        </div><!--banner -->
    </div><!--container -->

    <h2>Egy kis agyváltó történelem</h2>
<p>Két, egy nottinghami kerékpárgyártó üzemben dolgozó angol mérnök, <em>Henry Sturmey</em> és <em>James Archer</em> nevéhez köthető a számos próbálkozásból végül komoly kerékpáros agyváltóvá váló szerkezet szabadalma. 1903-ban szerelték be az első 3 sebességes agyváltójukat kerékpárba - mely a mai napig Sturmey-Archer agyváltóként éli világát. A precizitását és a mechanizmus kidolgozottságát jellemzi, hogy a két évvel később elkészült kontrafékes változatát <strong>közel 50 éven keresztül gyártották</strong> változatlan formában!</p>
<p> </p>
<h2>Hogyan működik az agyváltó</h2>
<p>Az agyváltó tulajdonképpen nem más, mint egy bolygómű, melyben a sok, egymásba kapcsolódó fogaskerekek látványa sokszor zavarba ejti még az amatőr kerékpárszerelőket is.</p>
<p>Működését leegyszerűsítve így lehet leírni: a hajtás 2, 3 vagy 4 bolygókereket (kisebb fogaskereket) forgat a kerék tengelye körül úgy, hogy ezen bolygókerekek a kerék tengelyén levő fogaskereket (vagy szakmai néven napkereket) és egy belső fogazású kereket (ami akár lehet az agy külső teste is). Mivel a külső és a belső fogaskerék összeköttetésben van a köztes, hajtott fogaskerekek által, fogszám különbségektől függően a hajtás sebességétől eltérően fog forogni a külső kerék, avagy a kerekünk.</p>
<p>A több fokozat esetén egymás mellé különböző fogszámú napkerekeket helyeznek, amik kisebb-nagyobb napkerekekkel kötik össze a külső, fix méretű kereket. Váltásnál annyit teszünk, hogy egy csúszka segítségével megváltoztatjuk a sorok meghajtását – azaz, hogy melyik bolygókerekeken keresztül adódjon át a forgás a külső fogaskerékre.</p>
<p> </p>
<p><img style="display: block; margin-left: auto; margin-right: auto; height: 500px;" title="Mucikli blog" src="http://blog.mucikli.hu//wp-content/uploads/2015/03/agyvalto_mucikli_hu.svg" alt="Agyváltó működése" width="500" height="500" /></p>
<p style="text-align: center;">Forrás: Mucikli blog</p>
<p>  </p>
<p>Több különböző sebesség-fokozatú változat létezik az agyváltókból – 3, 5, 7, 8 vagy akár 11 – de a legelterjedtebb változat a 3 sebességes. A legismertebb agyváltógyártó a <em>Rohloff</em>.</p>
<p>Ám létezik olyan agyváltó is, ami fokozatmentes! Azokban a fogaskerekek helyett golyók találhatók áttétel közvetítő elemként. Az agyváltó egyik oldali teste az input, azaz azt hajtjuk meg, míg a másik oldalin adódik át a hajtás (output) a kerékre. A kettőt golyók (3-12 darabot) „kötik” össze. Az input- illetve output-oldalak forgási sebesség különbségét ezen golyók forgási tengelyének szöge határozza meg. Amikor a váltókart elkezdjük tekerni egyik irányba, ezen tengely szögét változtatjuk, így a golyók oldalsó tárcsákhoz érintkező felülete különböző kerületű lesz.</p>
<p> </p>
<p><iframe src="https://www.youtube.com/embed/kN8CCY1vFC8" frameborder="0" width="580" height="326"></iframe></p>
<p>  </p>
<p>Ma már több verzió is létezik belőle, így akár igen széles áttételi arány-tartományút is találunk belőle. A leghíresebb fokozatmentes agyváltógyártó a <em>NuVinci</em>.</p>
<p> </p>
<h2>Az agyváltó előnyei</h2>
<p>Az agyváltó szerkezete nincs kitéve külső sérülési lehetőségeknek, vagy épp szennyeződésnek, hiszen a kerékagy testébe, zárt rendszerként működik. Ennek köszönhetően ellenáll az időjárás különböző viszontagságainak, nem tudja a szél belefújni a port, nem kerül bele sár vagy kosz, így csak minimális karbantartási igénye van, és ezáltal sokkal több a munkaórája, mint a külső lánckerekes-láncos megoldásoknak.</p>
<p>Jól és könnyen kombinálható nem csak láncos hajtással, hanem például bordásszíjassal is, hiszen váltáskor nem változtatja meg a lánc- vagy szíj vonalvezetését – ami azért is jó, mert a lánc vagy szíj élettartama is megnő emiatt. Továbbá nincs keresztbe váltás sem, így kezdő kerékpárosok is könnyedén és gond nélkül tudják használni. Sőt, álló helyzetben is lehet váltani vele, hiszen a fogaskerekek el tudnak csúszni a szerkezetben ilyenkor is!</p>
<p>Nincs szükség láncfeszítőre, ami egyel kevesebb alkatrészt és meghibásodási lehetőséget jelent a rendszerben.</p>
<p> </p>
<h2>Az agyváltó hátrányai</h2>
<p>Egy könnyű agyváltó is 1400 gramm felett van! Ráadásul ez a nagy tömeg a hátsó keréknél, annak közepében összpontosul, így teljesen más egy ilyen alkatrésszel szerelt kerékpárral tekerni, mint a „hagyományos” változattal – befolyásolja a fékezést, a kanyarodást és a súlypontemelést is. Súlya miatt elsősorban városi közlekedésre és aszfaltos túrákra tervezett kerékpárokra szerelik.</p>
<p>Komplex és precíz felépítésük miatt átlag felhasználó nem tudja javítani vagy karbantartani, ezen feladatokhoz mindenképpen hozzáértő szervizben kell szétszedni! Javításuk amúgy nehézkes.</p>
<p>Nem elérhető gyorszáras (9 mm-es) tengellyel szerelve, csak menetes szárral, így az ilyennel szerelt hátsókereket nem tudjuk gyorsan, és szerszámmentesen ki-beszerelni a kerékpárból.</p>	<div class='mailmunch-forms-widget-556301'></div>
        
    <section class="tags">
                <strong>Olvass többet a témáról: </strong><a href="https://www.mozgasvilag.hu/cimke/kerekpar-tudastar">kerékpár tudástár</a>, <a href="https://www.mozgasvilag.hu/cimke/agyvalto">agyváltó</a><br />
</section>
     
      <div class="fb-like" data-href="https://www.mozgasvilag.hu/kerekpar/hirek/agyvaltos_biciklit_a_varosba" data-send="true" data-width="450" data-show-faces="false"></div>
      <!-- facebook -->
      
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone size="medium" callback="plusone_vote"></g:plusone>
      <script type="text/javascript">
        function plusone_vote( obj ) {
          _gaq.push(['_trackEvent','plusone',obj.state]);
        }
      </script>
    </section>

	 <div class="container">
        <div class="banner">
        	<!-- AdGlare Banner Zone: Roadblock #6 banner(13) banner(14) banner(79)-->
			<span id="zone403049668"></span><script async src='//mozgasvilag.engine.adglare.net/?403049668'></script>
        </div><!--banner -->
    </div><!--container -->



<!-- Cikkajanló Desktop -->
<h1>Ajánló</h1><ul class="cikkek feher" style="margin-top: 20px; margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/futo-ertelmezo-keziszotar" target="_top" title="Agyváltó | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85541-s.jpg" alt="Futó értelmező kéziszótár"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/futo-ertelmezo-keziszotar" title="Futó értelmező kéziszótár | www.mozgasvilag.hu">Futó értelmező kéziszótár</a></h4>
          <p>A-tól Z-ig enciklopédia futó kifejezésekhez</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/fejvedos-sztorik" target="_top" title="Agyváltó | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85701-s.jpg" alt="Fejvédős sztorik"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/fejvedos-sztorik" title="Fejvédős sztorik | www.mozgasvilag.hu">Fejvédős sztorik</a></h4>
          <p>Semmi papolás, csak néhány happy end.</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/lazer-genesis-lifebeam-pulzusmeros-fejvedo-teszt" target="_top" title="Agyváltó | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85581-s.jpg" alt="Lazer Genesis LifeBEAM pulzusmérős fejvédő teszt"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/lazer-genesis-lifebeam-pulzusmeros-fejvedo-teszt" title="Lazer Genesis LifeBEAM pulzusmérős fejvédő teszt | www.mozgasvilag.hu">Lazer Genesis LifeBEAM ...</a></h4>
          <p>Fejemen a műszerem.</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/cratoni-agravic-fejvedo-teszt" target="_top" title="Agyváltó | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85626-s.jpg" alt="Cratoni Agravic fejvédő teszt"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/cratoni-agravic-fejvedo-teszt" title="Cratoni Agravic fejvédő teszt | www.mozgasvilag.hu">Cratoni Agravic fejvédő teszt</a></h4>
          <p>Kiemelkedő tulajdonságokkal felvértezett ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/casco-activ-2-teszt" target="_top" title="Agyváltó | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85625-s.jpg" alt="Casco Activ 2 teszt"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/casco-activ-2-teszt" title="Casco Activ 2 teszt | www.mozgasvilag.hu">Casco Activ 2 teszt</a></h4>
          <p>Bukósisak prezentáció az ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/casco-mtbe-fejvedo" target="_top" title="Agyváltó | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85667-s.jpg" alt="Casco MTBE fejvédő"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/casco-mtbe-fejvedo" title="Casco MTBE fejvédő | www.mozgasvilag.hu">Casco MTBE fejvédő</a></h4>
          <p>Mitől lesz egy fejvédő e-bike kompatibilis?</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
	<li>
     <a href="https://mozgasvilag.hu/futas/hirek/a-futocipogyartas-jovoje" target="_top" title="Agyváltó | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85519-s.jpg" alt="A futócipőgyártás jövője"></a>
          <h4><a href="https://mozgasvilag.hu/futas/hirek/a-futocipogyartas-jovoje" title="A futócipőgyártás jövője | www.mozgasvilag.hu">A futócipőgyártás jövője</a></h4>
          <p>A teljesen személyre szabott cipő közelebb van, mint ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/kerekparos-ertelmezo-keziszotar" target="_top" title="Agyváltó | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85524-s.jpg" alt="Kerékpáros értelmező kéziszótár"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/kerekparos-ertelmezo-keziszotar" title="Kerékpáros értelmező kéziszótár | www.mozgasvilag.hu">Kerékpáros értelmező ...</a></h4>
          <p>A-tól Z-ig enciklopédia kerékpáros ...</p>
      </li>
	<li>
     <a href="https://mozgasvilag.hu/kerekpar/hirek/kerekpar-katalogus-2018" target="_top" title="Agyváltó | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/news/lead/85523-s.jpg" alt="Kerékpár katalógus 2018"></a>
          <h4><a href="https://mozgasvilag.hu/kerekpar/hirek/kerekpar-katalogus-2018" title="Kerékpár katalógus 2018 | www.mozgasvilag.hu">Kerékpár katalógus 2018</a></h4>
          <p>A 2018-as év kerékpárkínálatának ...</p>
      </li>
</ul>
<ul class="cikkek feher" style="margin-left: -10px!important;">
</ul>
<!-- Cikkajanló Desktop End -->






    	  </article>        
    </div><!--left -->
    <aside>
    
          <!--googleoff: all-->
      <section class="hirlevel">
          <h3>Hírlevél</h3>
            <p>&ndash; Heti Mozgásvilág menü &ndash; sport, élmény</p>
            <div class="clear"></div>
            <div id="aggree_error_msg" style="display: none" class="error_msg"></div>
             <div class="clear"></div>
            <div id="edima_subscribe_s" style="display: none; padding: 4px 12px; margin: 5px 0; color: #ffffff; background: green; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-radius: 8px;"></div>
            <input type="text" class="text email" name="edima_surname" id="edima_surname" value="VEZETÉKNÉV" title="VEZETÉKNÉV" />
            <input type="text" class="text email" name="edima_firstname" id="edima_firstname" value="KERESZTNÉV" title="KERESZTNÉV" />
            <div class="clear"></div>
            <input type="text" class="text email" style="width: 242px;" name="edima_email" id="edima_email" value="E-MAIL" title="E-MAIL" />
            <input type="submit" id="subscribe" class="submit" value="Mehet" title="Mehet" />
            <div class="clear"></div>
            <label><input type="checkbox" name="agree" id="agree" class="checkbox"> Elfogadom az <a href="https://www.mozgasvilag.hu/adatvedelem/" class="fancybox iframe" target="_blank" title="Adatvédelmi szabályzat">adatvédelmi szabályzat</a>ot</label>
            <label><input type="checkbox" name="nyilatkozat" id="nyilatkozat" class="checkbox"> A következő <a href="#" target="_top" id="popupagree_jogi3">nyilatkozatot</a> teszem.</label>
            <p id="jogi3" class="popup" style="display:none;">Az <a href="http://www.mozgasvilag.hu/adatvedelem">Adatkezelési tájékoztatót</a> elolvastam és megértettem. Az általam megadott adatok kezeléséhez hozzájárulok.</p>
        </section>
       
        <!-- -->
        
        
        
       <!--googleon: all--> 
       
        <div class="social">
          <span>#love</span>      
          <a href="https://plus.google.com/102961354769860735359" target="_blank" title="Mozgásvilág.hu" style="margin-right: 5px;"><img alt="G+" src="/images/gplus.png" /></a>                  
          <div class="google-button">
            <div class="g-follow" data-href="https://plus.google.com/102961354769860735359" data-rel="publisher" data-height="20" ></div>
          </div>               
          <iframe class="fbiframe" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=248926708509603" scrolling="no" frameborder="0" allowTransparency="true"></iframe>      
        </div>
        <section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/" target="_top" title="Még több esemény | www.mozgasvilag.hu">Még több esemény</a></p>
  <h3>Eseménynaptár.</h3>
</div>
  <ul>
    <li>
      <p>2018. szeptember 22.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/kerekpartura-a-harsas-tohoz---europai-mobilitasi-het/" target="_top" title="Ker&eacute;kp&aacute;rt&uacute;ra a H&aacute;rsas-t&oacute;hoz - Eur&oacute;pai Mobilit&aacute;si H&eacute;t | www.mozgasvilag.hu">Kerékpártúra a Hársas-tóhoz - Európai Mobilitási Hét</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. szeptember 27.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/lendvatol-a-szloven-toszkanaig-kerekpartura/" target="_top" title="Lendv&aacute;t&oacute;l a Szlov&eacute;n Toszk&aacute;n&aacute;ig ker&eacute;kp&aacute;rt&uacute;ra | www.mozgasvilag.hu">Lendvától a Szlovén Toszkánáig kerékpártúra</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. szeptember 29.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/szureti-gordulo-dulok-a-villanyi-borvideken/" target="_top" title="Sz&uuml;reti G&ouml;rd&uuml;lő Dűlők a Vill&aacute;nyi borvid&eacute;ken | www.mozgasvilag.hu">Szüreti Gördülő Dűlők a Villányi borvidéken</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. szeptember 30.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/veszprem-maraton-kerekparos-teljesitmenytura/" target="_top" title="Veszpr&eacute;m Maraton ker&eacute;kp&aacute;ros teljes&iacute;tm&eacute;nyt&uacute;ra | www.mozgasvilag.hu">Veszprém Maraton kerékpáros teljesítménytúra</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. október 06.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/ebikehu-kamaraerdo-cyclocross-magyar-kupa/" target="_top" title="eBike.hu Kamaraerdő Cyclocross Magyar Kupa | www.mozgasvilag.hu">eBike.hu Kamaraerdő Cyclocross Magyar Kupa</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. október 07.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/northwave-eleminator-utanpotlas-xce-kupa/" target="_top" title="Northwave ELEMINATOR Ut&aacute;np&oacute;tl&aacute;s XCE Kupa | www.mozgasvilag.hu">Northwave ELEMINATOR Utánpótlás XCE Kupa</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. október 19.</p>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/esemenynaptar/15-superior-cyclocross-es-xc-edzotabor/" target="_top" title="15. SUPERIOR CycloCross &eacute;s XC edzőt&aacute;bor | www.mozgasvilag.hu">15. SUPERIOR CycloCross és XC edzőtábor</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2018. november 15.</p>
        <h4><a href="https://www.mozgasvilag.hu/hegymaszas/esemenynaptar/reel-rock-13/" target="_top" title="Reel Rock 13 | www.mozgasvilag.hu">Reel Rock 13</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy Doboz #1 banner(47) banner(83) -->
				<span id="zone745345277"></span><script async src='//mozgasvilag.engine.adglare.net/?745345277'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/akciok/" target="_top" title="Még több akció | www.mozgasvilag.hu">Még több akció</a></p>
  <h3>Akciók</h3>
</div>
  <ul>
    <li>
      <p>2018. augusztus 24.</p>
        <h4><a href="https://www.mozgasvilag.hu/futas/akciok/sporttanacsadoi-allas-decathlon/" target="_top" title="Sporttan&aacute;csad&oacute;i &aacute;ll&aacute;s | www.mozgasvilag.hu">Sporttanácsadói állás</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #2 banner(5) banner(84) -->
				<span id="zone941979236"></span><script async src='//mozgasvilag.engine.adglare.net/?941979236'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/kerekpar/apro/" target="_top" title="Még több apró | www.mozgasvilag.hu">Még több apró</a></p>
  <h3>Apró</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/-30-000ft-cube-nature-pro-cross-trekking-kerekpar-201820180911082540/" target="_top" title="-30.000Ft Cube Nature Pro cross trekking ker&eacute;kp&aacute;r 2018 | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/145150-light-zoom1.jpg" alt="-30.000Ft Cube Nature Pro cross trekking ker&eacute;kp&aacute;r 2018" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/-30-000ft-cube-nature-pro-cross-trekking-kerekpar-201820180911082540/" target="_top" title="-30.000Ft Cube Nature Pro cross trekking ker&eacute;kp&aacute;r 2018 | www.mozgasvilag.hu">-30.000Ft Cube Nature Pro cross trekking kerékpár 2018</a></h4>
         <p>164 990 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/akcio--30-000ft-cube-aim-sl-29-mtb-kerekpar-201820180911082106/" target="_top" title="Akci&oacute; -30.000Ft Cube Aim SL 29 MTB ker&eacute;kp&aacute;r 2018 | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/101500-light-zoom-1-b.jpg" alt="Akci&oacute; -30.000Ft Cube Aim SL 29 MTB ker&eacute;kp&aacute;r 2018" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/akcio--30-000ft-cube-aim-sl-29-mtb-kerekpar-201820180911082106/" target="_top" title="Akci&oacute; -30.000Ft Cube Aim SL 29 MTB ker&eacute;kp&aacute;r 2018 | www.mozgasvilag.hu">Akció -30.000Ft Cube Aim SL 29 MTB kerékpár 2018</a></h4>
         <p>164 990 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/kerekpar/apro/-30-000ft-cube-aim-race-29-mtb-kerekpar-201820180911081808/" target="_top" title="-30.000Ft Cube Aim Race 29 MTB ker&eacute;kp&aacute;r 2018 | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/101410-light-zoom.jpg" alt="-30.000Ft Cube Aim Race 29 MTB ker&eacute;kp&aacute;r 2018" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/kerekpar/apro/-30-000ft-cube-aim-race-29-mtb-kerekpar-201820180911081808/" target="_top" title="-30.000Ft Cube Aim Race 29 MTB ker&eacute;kp&aacute;r 2018 | www.mozgasvilag.hu">-30.000Ft Cube Aim Race 29 MTB kerékpár 2018</a></h4>
         <p>139 990 Ft</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #3 banner(6) -->
				<span id="zone368023114"></span><script async src='//mozgasvilag.engine.adglare.net/?368023114'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #4 banner(56) -->
				<span id="zone683278107"></span><script async src='//mozgasvilag.engine.adglare.net/?683278107'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top" title="Még több aktív utazás | www.mozgasvilag.hu">Még több aktív utazás</a></p>
  <h3>Aktív utazás</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/zip-line-150-250-300m/" target="_top" title="Zip-line 150-250-300m | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81461-Zip-line_600.jpg" alt="Zip-line 150-250-300m" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/zip-line-150-250-300m/" title="Zip-line 150-250-300m | www.mozgasvilag.hu">Zip-line 150-250-300m</a></h4>
         <p>Málta</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/coasteering/" target="_top" title="Coasteering | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81460-Coasteering2_600.jpg" alt="Coasteering" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/coasteering/" title="Coasteering | www.mozgasvilag.hu">Coasteering</a></h4>
         <p>Málta</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/sziklamaszas-boulder-dws-vagy-slt/" target="_top" title="Sziklam&aacute;sz&aacute;s, boulder, DWS vagy SLT | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81454-Climbing-03_600.JPG" alt="Sziklam&aacute;sz&aacute;s, boulder, DWS vagy SLT" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/sziklamaszas-boulder-dws-vagy-slt/" title="Sziklam&aacute;sz&aacute;s, boulder, DWS vagy SLT | www.mozgasvilag.hu">Sziklamászás, boulder, DWS vagy SLT</a></h4>
         <p>Málta</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/mtborszaguti-kerekparos-programok-maltan/" target="_top" title="MTB/orsz&aacute;g&uacute;ti ker&eacute;kp&aacute;ros programok M&aacute;lt&aacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81456-Cycling-Biking-02_600.JPG" alt="MTB/orsz&aacute;g&uacute;ti ker&eacute;kp&aacute;ros programok M&aacute;lt&aacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/mtborszaguti-kerekparos-programok-maltan/" title="MTB/orsz&aacute;g&uacute;ti ker&eacute;kp&aacute;ros programok M&aacute;lt&aacute;n | www.mozgasvilag.hu">MTB/országúti kerékpáros programok Máltán</a></h4>
         <p>Málta</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/abseilingsziklarol-valo-ereszkedes/" target="_top" title="Abseiling/szikl&aacute;r&oacute;l val&oacute; ereszked&eacute;s | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81455-Abseiling-02_600.jpg" alt="Abseiling/szikl&aacute;r&oacute;l val&oacute; ereszked&eacute;s" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/abseilingsziklarol-valo-ereszkedes/" title="Abseiling/szikl&aacute;r&oacute;l val&oacute; ereszked&eacute;s | www.mozgasvilag.hu">Abseiling/szikláról való ereszkedés</a></h4>
         <p>Málta</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/turazas-es-terepfutas-maltan/" target="_top" title="T&uacute;r&aacute;z&aacute;s &eacute;s terepfut&aacute;s M&aacute;lt&aacute;n | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81457-Trekking-02_600.jpg" alt="T&uacute;r&aacute;z&aacute;s &eacute;s terepfut&aacute;s M&aacute;lt&aacute;n" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/turazas-es-terepfutas-maltan/" title="T&uacute;r&aacute;z&aacute;s &eacute;s terepfut&aacute;s M&aacute;lt&aacute;n | www.mozgasvilag.hu">Túrázás és terepfutás Máltán</a></h4>
         <p>Málta</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/paradies-kerekparut---260-km-3-nap-alatt/" target="_top" title="Paradies-ker&eacute;kp&aacute;r&uacute;t - 260 km 3 nap alatt! | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81452-Goroc_2015_Emotional_012_600.jpg" alt="Paradies-ker&eacute;kp&aacute;r&uacute;t - 260 km 3 nap alatt!" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/paradies-kerekparut---260-km-3-nap-alatt/" title="Paradies-ker&eacute;kp&aacute;r&uacute;t - 260 km 3 nap alatt! | www.mozgasvilag.hu">Paradies-kerékpárút - 260 km 3 nap alatt!</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/seewinkel-szafari-es-wellness-a-st-martins-ban/" target="_top" title="Seewinkel szafari &eacute;s wellness a St. Martins-ban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81450-slider-stmartins-aerial_600.jpg" alt="Seewinkel szafari &eacute;s wellness a St. Martins-ban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/seewinkel-szafari-es-wellness-a-st-martins-ban/" title="Seewinkel szafari &eacute;s wellness a St. Martins-ban | www.mozgasvilag.hu">Seewinkel szafari és wellness a St. Martins-ban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
           
 

          </aside>
    



<div class="clear"></div>



  <footer>
            <nav>
          <ul>
                    </ul>
          <div class="clear"></div>
          <ul  class="line">
          <li><a href="https://www.mozgasvilag.hu/adatvedelem/" title="Adatvédelem | www.mozgasvilag.hu" target="_top">Adatvédelem</a></li>
<li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" title="Állásajánlatok | www.mozgasvilag.hu" target="_top">Állásajánlatok</a></li>
<li><a href="https://www.mozgasvilag.hu/english/" title="English | www.mozgasvilag.hu" target="_top">English</a></li>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" title="Impresszum-Kapcsolat | www.mozgasvilag.hu" target="_top">Impresszum-Kapcsolat</a></li>
<li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" title="Jogi Nyilatkozat | www.mozgasvilag.hu" target="_top">Jogi Nyilatkozat</a></li>
<li><a href="https://www.mozgasvilag.hu/rolunk/" title="Rólunk | www.mozgasvilag.hu" target="_top">Rólunk</a></li>
          </ul>
          <ul class="icons">
            <li class="home"><a href="#" onclick="set_homepage('www.mozgasvilag.hu'); return false;" title="Legyen a kezdőlapom! | Mozgásvilág" target="_top">Legyen a kezdőlapom!</a></li>
            <li class="email"><a href="mailto:info@mozgasvilag.hu" title="Küldjön email-t! | Mozgásvilág" target="_top">Küldjön email-t!</a></li>
            <li class="rss"><a href="https://www.mozgasvilag.hu/rss" title="Feliratkozás RSS-re | Mozgásvilág" target="_top">Feliratkozás RSS-re</a> </li>
          </ul>
          <div class="clear"></div>
      </nav>
      
            <nav class="mobile" id="mobilmenu">
            <ul class="main">
  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás főoldal</a></li>  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/cimke/futas-tudastar" target="_top">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás főoldal</a></li>  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/esemenynaptar" target="_top">Események</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/hegymaszas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár főoldal</a></li>  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB kerékpárteszt </a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="Hasznos tudnivalók kerékpárosoknak" target="_top">Tudástár</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon főoldal</a></li>  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/suzuki-turak/" target="_blank">Suzuki túrák</a></li>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/tura-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/mozgasvilag-favorit-outdoortura-felszerelesek/" target="_top">Kedvenc felszereléseink</a></li>
  <li><a href="/turazas/termekek/tabori-konyhafelszereles/" target="_top">Tábori konyha</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí főoldal</a></li>  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
  <li><a href="/si-snowboard/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a>
    <ul>
<li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek főoldal</a></li>  <li><a href="http://edzesnaplo.mozgasvilag.hu/login" target="_blank">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/gyakorlatok" target="_blank">Gyakorlatok</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzesek" target="_blank">Edzések</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek" target="_blank">Edzéstervek</a></li>
</ul>
</li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a>
    <ul>
<li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap főoldal</a></li>  <li><a href="http://tesztnap.mozgasvilag.hu/kerekpar" target="_blank">Kerékpáros Tesztnap</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/futas" target="_blank">Futó Tesztnap</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Impresszum, kapcsolat</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Impresszum, kapcsolat főoldal</a></li>  <li><a href="https://www.mozgasvilag.hu/downloads/mozgasvilagkft-adatvedelmi-tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztató</a></li>
  <li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" target="_blank">Jogi nyilatkozat</a></li>
  <li><a href="https://www.mozgasvilag.hu/rolunk/" target="_blank">Rólunk</a></li>
  <li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" target="_blank">Elérhetőségek</a></li>
  <li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" target="_blank">Álláslehetőségek</a></li>
  <li><a href="https://www.mozgasvilag.hu/english/" target="_blank">English</a></li>
</ul>
</li>
<li id="footlogin"><a>Belépés</a><ul>
<li>            <div id="footerlogin_error_msg" style="display: none" class="error_msg"></div>
            <form action="#" name="LoginFormFooter" method="post" >
              <input type="hidden" name="FormName" value="LoginForm" />
              <input type="text" class="text email" name="UserNameFooter" value="Email cím *" title="Email cím *" />
              <input type="text" class="text nev" name="UserPassFakeFooter" maxlength="64" value="Jelszó *" title="Jelszó *" />
              <input type="password" class="text nev" name="UserPassFooter" maxlength="64" value="" title="" style="display:none;" />
              <input type="submit" class="submit" id="mobilLogin" value="Belépés" title="Belépés" />
            </form>
            </li></ul></li>
            </ul>
        <div class="clear"></div>
      </nav>



  </footer>

</div><!--container -->
</div><!--bg -->


    <div class="ajaxloading" style="display:none;">
      <img src="/images/loader.gif" alt="Loading" />
    </div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / mozgasvilag.hu / Aloldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_1KsSdET2ALKU3LcbeZ5nZJ71v1JsOG.NYsma_xS3P..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Az oldal sütiket használ a felhasználói élmény fokozása céljából. Az oldal böngészésével elfogadod ezt","dismiss":"Értem","learnMore":"Részletek","link":"https://www.mozgasvilag.hu/adatvedelem/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<script>
    //$(function() {
      //hljs.initHighlightingOnLoad();
      //$('.epedia-bar').fixTo('body');

    //});
  </script>
</body>
</html>


