<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en" class="ie6"><![endif]--><!--[if (gt IE 6)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
  <title>Karácsonyi síelés Donovalyban 12 Euróért!</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="Description" content="Már üzemelnek a „Négyüléses” és a P2 tányéros Záhradište felvonók!" />
  <meta name="keywords" content="" />
  <meta name="Author" content="" />
  <meta property="og:title" content="Karácsonyi síelés Donovalyban 12 Euróért!"/>
<meta property="og:image" content="https://files.mozgasvilag.hu/news/lead/84990-s.jpg"/>
<meta property="og:description" content="Már üzemelnek a „Négyüléses” és a P2 tányéros Záhradište felvonók!"/> 
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <link media="screen" href="/styles/general_v150109.css" type="text/css" rel="stylesheet" />
  <link media="screen" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" rel="stylesheet" />

  <!--[if lt IE 9]>
      <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
      </script>
  <![endif]-->
    
  
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1504213136553168');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504213136553168&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <meta name="google-site-verification" content="UvmTA5qmrt48rgAXK1fPbUHlX02UJdP_2Rc2j7KeBGc" />

  <!-- <script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.min.js"></script> -->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script>
  <script type="text/javascript" src="/scripts/jquery.easing.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-buttons.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-thumbs.js"></script>
  <script type="text/javascript" src="/scripts/jquery.fancybox-media.js"></script>
  <script type="text/javascript" src="/scripts/jquery.general_v141120.js"></script>

  <script src="/scripts/jquery-ias.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    var ias = jQuery.ias({
      container: "#vegtelen-itemek",
      item: ".vegtelen-item",
      pagination: "#pagination",
      next: ".next"
    });
    ias.extension(new IASSpinnerExtension());            // shows a spinner (a.k.a. loader)
ias.extension(new IASTriggerExtension({offset: 1})); // shows a trigger after page 3
ias.extension(new IASNoneLeftExtension({
  text: ''      // override text when no pages left
}));
  </script>
  <script type="text/javascript" src="/scripts/banner.js"></script>
      <script type="text/javascript" src="/scripts/jquery.actual.min.js"></script>
  <script type="text/javascript" src="/scripts/jquery.dropdown.js"></script>
  <script type="text/javascript" src="/scripts/edima_jsonp.js"></script>
  <script type="text/javascript" src="/scripts/edima_subscribe_form.js"></script>

  <script type="text/javascript" src="/scripts/jquery.adhoc.js"></script>

  
  <link rel="Shortcut Icon" type="image/ico" href="/images/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Mozgásvilág-sport, outdoor, szabadidő, aktív életmód, utazás" href="https://www.mozgasvilag.hu/rss/" />
  
  <script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4041760-1']);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

  </script>

<!-- readd date 2016-04-20 google remarketing -->


<!-- Google remarketingcímke-kód -->
<!--------------------------------------------------
A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
--------------------------------------------------->

<!-- end of readd date 2016-04-20  google remarketing -->

<!-- AdGlare Interstitial Zone: Interstitial 1 -->
<script async src='//mozgasvilag.engine.adglare.net/?311552923'></script>

<!-- AdGlare Lightbox: Lightbox -->
<script async src='//mozgasvilag.engine.adglare.net/?501577282'></script>

</head>
<body class="fullpagead">
<!-- Webautdit medián helye -->

<!-- MailMunch for Mozgasvilag -->
<!-- Paste this code right before the </body> tag on every page of your site. -->
<script type="text/javascript">
(function(){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
    s.async = true; s.src = '//s3.amazonaws.com/mailmunch/widgets/site-26578-0c51bb142fe62f54988bb641a21c676e4c219341.js'; f.parentNode.insertBefore(s, f);
  }, 1);
})();
</script>

<div id="fb-root"></div>
<script>
  var _ga = _ga || {};

  window.fbAsyncInit = function() {
    FB.init({
      appId      : '455029737941093',
      channelUrl : '//'+window.location.hostname+'/channel.html',
      status     : true,
      cookie     : true,
      xfbml      : true
    });

    if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(opt_target) {
        	_gaq.push(['_trackEvent', 'facebook', 'like', opt_target]);
        });
        FB.Event.subscribe('edge.remove', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'unlike', opt_target]);
        });
        FB.Event.subscribe('message.send', function(opt_target) {
        	 _gaq.push(['_trackEvent', 'facebook', 'send', opt_target]);
        });
    }
  };

  function fb_login(){
	    FB.login(function(response) {

	        if (response.authResponse) {

	          window.location.reload();

	        }

	    }, {
	        scope: 'email'
	    });
	}

  (function(d, debug){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/hu_HU/all" + (debug ? "/debug" : "") + ".js";
     ref.parentNode.insertBefore(js, ref);
   }(document, /*debug*/ false));
</script>


 <div class="fullpagead" id="pagead">
      <div class ="hirdetesszurke fullpagebgleft">
      	<!-- AdGlare Banner Zone: Háttér bal -->
		<iframe src="//mozgasvilag.engine.adglare.net/?746089760&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      <div class ="hirdetesszurke fullpagebgright">
      	<!-- AdGlare Banner Zone: Háttér jobb -->
		<iframe src="//mozgasvilag.engine.adglare.net/?289165171&iframe" width="1024" height="650" scrolling="no" style="margin:0px; border:0px;"></iframe>
      </div>
      
<div class="bg">
<div class="container">

    <header>

     <div class="banner" id="topleft">
			<!-- AdGlare Banner Zone: Szuper széles - large leaderboard banner(81) banner(82) -->
			<span id="zone448014433" style="margin-left:8px;"></span><script async src='//mozgasvilag.engine.adglare.net/?448014433'></script>
		</div><!--banner -->

        <div class="clear"></div>
        <p class="logo"><a href="https://www.mozgasvilag.hu/" title="Karácsonyi síelés Donovalyban 12 Euróért! | www.mozgasvilag.hu" target="_top">Mozgávilág.hu</a></p>

        <p class="tagline"></p>

        <div id="search">
            <form name="SearchForm" action="javascript:document.location='https://www.mozgasvilag.hu/kereses?q='+document.SearchForm.search.value" method="post">
            <input type="text" class="text" name="search" value="Keresés" title="Keresés"  />
            <input type="submit" class="submit" title="Keresés"  />
            </form>
        </div><!--search -->
        <a id="linktomenu" class="mobile" href="#mobilmenu">Menü</a>
        <div class="clear"></div>

      <!--googleoff: all-->
      <div class="bgwhite">
  <ul class="site">
    <li class="belepes"><a href="#" target="_top" title="Bejelentkezés | www.mozgasvilag.hu">Bejelentkezés</a></li>
    <li class="red regisztralj"><a href="#" target="_top" title="Regisztrálj, akkor leszel király | www.mozgasvilag.hu">Regisztrálj, akkor leszel király</a></li>
  </ul>
</div>
<script type="text/javascript" src="/trusted/warnings/display.js"></script>
<script type="text/javascript">displayWarning('error');</script>
<script type="text/javascript" src="/trusted/warnings/display.js"></script>
<script type="text/javascript">displayWarning('error');</script>
        <!--googleon: all -->

      <div class="clear"></div>

      <nav style="background: url(/images/nav-bg.gif) 615px center no-repeat;" class="open">
            <ul class="leftnav">
                  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/futas/akciok" target="_top">Akciók</a></li>
  <li><a href="/futas/apro" target="_top">Apró</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="https://www.mozgasvilag.hu/cimke/futas-tudastar" target="_blank">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/apro" target="_top">Apró</a></li>
  <li><a href="https://www.facebook.com/groups/hohatar/?fref=ts" target="_blank">Hóhatár csoport</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/akciok" target="_top">Akciók</a></li>
  <li><a href="/kerekpar/apro" target="_top">Apró</a></li>
  <li><a href="/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB Kerékpárteszt</a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/turautak/suzuki-kerekparturak/" target="_top">Suzuki kerékpártúrák</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/apro/" target="_top">Kerékpár apró</a></li>
  <li><a href="https://www.mozgasvilag.hu/edzesnaplo/" target="_top">Edzésnapló</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="/turazas/apro" target="_top">Apró</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/design-tech" target="_top">Design &amp; Tech</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
<li class="selected"><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li class="selected"><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/si-snowboard/akciok/" target="_top">Akciók</a></li>
  <li><a href="/si-snowboard/apro" target="_top">Apró</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/si-snowboard/helyszinek/kolcsonzo" target="_top">Kölcsönzők</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top">Aktív Utazás</a>
    <ul>
  <li><a href="/aktiv-utazas/" target="_top">Utazások</a></li>
  <li><a href="/cimke/utibeszamolo/" target="_top">Útibeszámolók</a></li>
  <li><a href="/aktivutazas/helyszinek/kalandpark/" target="_top">Kalandparkok</a></li>
  <li><a href="https://www.mozgasvilag.hu/regiok/" target="_top">Régiók</a></li>
  <li><a href="https://www.mozgasvilag.hu/szallasok/" target="_top">Szállások</a></li>
  <li><a href="/turazas/turautak/" target="_top">Túrák</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a></li>
            </ul>
            <ul class="rightnav">
                            </ul>
        <div class="clear"></div>
      </nav>

    </header>
<div id="ajanlo"></div>


<div class="left">
	<article class="termek">
    <p class="red right"><span class="grey">2017.12.07.</span>&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.mozgasvilag.hu/hir/karacsonyi-sieles-donovalyban-12-euroert#szoljhozza" title="Hozzászólás | www.mozgasvilag.hu"><img src="/images/icon-hozzaszolas.gif" alt="Hozzászólás"> 0</a></p>
<p class="subtitle line red">(x)</p>

    <h1>Karácsonyi síelés Donovalyban 12 Euróért!</h1>
    <p class="normal">Már üzemelnek a „Négyüléses” és a P2 tányéros Záhradište felvonók!</p>

        <div id="fotogalery" style="display:block">
</div>
       <br />



    <div class="container">
        <div class="banner">   
			<!-- AdGlare Banner Zone: Roadblock #1 banner(76) banner(78) banner(54)-->
			<span id="zone495754410"></span><script async src='//mozgasvilag.engine.adglare.net/?495754410'></script>
        </div><!--banner -->
    </div><!--container -->

    <h2 class="kis_fejezet">Spórolj időt és pénzt online síbérlet vásárlásával!</h2>
<p class="normal">A 2017/2018-as síszezontól minden látogatónak adott a lehetőség, hogy már otthon, kényelmesen megvegye síbérletét, mielőtt megérkezne a síközpontba. Több előnyt is élvezhetnek: időt spórolhatnak, mert nem kell sorba állni a jegypénztárnál, mindemellett egyúttal pénzt is spórolhatnak.</p>
<p><span class="kiemelt">Hogyan működik?</span> Ahhoz, hogy előre tudj regisztrálni és vásárolni számítógépen, vagy mobiltelefonon már rendelkeznünk kell egy chipkártyával. Nem számít, hogy a kártya egy nyári kirándulásból, felvonóhasználatból, bobpálya használatból, netán tavalyi Donovaly síelés után maradt nálunk. Sőt, akár SKIDATA rendszert használó osztrák vagy másik szlovák síparadicsomból is lehet kártyánk. Ha tudod a kártya számát - általában rányomtatják a kártya hátoldalára - rátöltheted a síbérleted az interneten keresztül ezekre az okos kártyákra. <br /><br />Mindössze regisztrálnod kell a <span style="text-decoration: underline;"><a href="http://parksnow.sk/zima/hu/lyzovanie-online-predaj-skipasov.php" target="_blank"><span class="link_kicsi">www.parksnow.sk</span></a></span> weboldalon, add meg a személyes adataidat, a chipkártya számát és attól a pillanattól kezdve akár spórolhatsz is amikor síbérletet vásárolsz.<br /><br /></p>
<p class="idezet-extra">Minden vásárlás után pontot kapsz, amit felhasználhatsz kedvezményként, vagy ha elég pontot gyűjtöttél, akár ingyen síbérletre is válthatod!</p>
<p class="normal"><span class="normal"><br /><span class="kiemelt">1 Euró = 1 pont. Minden pont 5 centet ér.</span><span class="kiemelt"> </span><span>Például, ha veszel egy felnőtt 7 órás síbérletet 28 Euróért a főszezonban, 28 pontot kapsz, amit a későbbiekben 1,4 Euró kedvezményre válthatsz. A fennmaradó összeget bankkártyával fizetheted a síközpont biztonságos fizetési felületén.</span><span> </span></span><span style="font-size: 10pt;"> </span></p>
<p><span class="kiemelt">Milyen síbérleteket lehet online megvásárolni?</span> Mindenféle síbérletet, amit a síközpont kínál. A 3 órástól az egész szezonosig, akár felnőtt, ifjúsági vagy gyermek bérletet is. Az ISIC, ITICés az EURO26 kártyával történő vásárlás is lehetséges.</p>
<p class="gomb-piros"><span style="color: #ff0000;"><a href="https://www.mozgasvilag.hu/hojelentesek/donovaly" target="_blank"><span style="color: #ff0000;">Hójelentés itt!</span></a></span></p>
<p><br /><img title="Donovaly Forrás: www.parksnow.sk" src="https://files.mozgasvilag.hu/news/baner10.jpg" alt="Donovaly Forrás: www.parksnow.sk" width="580" height="268" /></p>
<h2><br />Karácsonyi síelés mindössze 12 Euróért!</h2>
<p class="normal"><span style="font-family: arial, helvetica, sans-serif; font-size: small;">A 2017/2018-as síszezon az alacsony árak szellemében nyílik. Síelj Donovalyban 2017 december 24-ig (még dec. 25.-én is) mindössze 12 Euróért 7 órás (egész napos) síbérlettel. Az előszezonban egyéb síbérletek is elérhetőek rövidebb síelésre: fizess mindössze 10 Eurót, ha 4 óra síelés is elegendő egy nap alatt. Gyermekbérlet 12 éves kor alatt csak 10 € (7 órás), vagy 8 € (4 órás).</span></p>
<h2><br />Síelj minden nap a teljes szezonban mindössze 200 Euróért!</h2>
<p class="normal"><span style="font-family: arial, helvetica, sans-serif; font-size: small;">Vásárolj szezonbérletet és síelj minden nap Donovalyban! Az egyedülálló ajánlat kortól függetlenül mindenki részére elérhető 2017. december 24-ig! Ugyanazért az árért vásárolhatsz átruházható 10 napos bérletet, melyet megoszthatsz családoddal vagy barátaiddal. A szezonbérlet előnye az 1 napossal szemben, hogy a szezonbérlet az esti síelésre is érvényes, míg a 10 napos csak a nappali síelésre, 08.30 – 16.00 között.<br /></span><span style="font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 10px;"><br /></span></p>
<p class="normal"><img title="Donovaly Forrás: www.parksnow.sk" src="https://files.mozgasvilag.hu/news/003324.jpg" alt="Donovaly Forrás: www.parksnow.sk" width="580" height="385" /> </p>
<h2>1 napos kirándulások diákoknak</h2>
<p class="normal"><span style="font-family: arial, helvetica, sans-serif; font-size: small;">Idei télen a tervek szerint egy közös együttműködés valósulna meg különböző budapesti egyetemek között, miszerint <span class="kiemelt">februárban egynapos síút</span> megszervezésére kerülne sor Donovaly síterepére. Reggeli érkezés után egész napos síelés várja a résztvevőket, központi helyen pedig egy információs rész lenne kialakítva számukra. Záráskor pedig hazautaznak, így 1 nap alatt síelésre és napközbeni kikapcsolódásra is van lehetőségük, a teljesen kezdők pedig 1 nap ráfordítással megtapasztalhatják milyen is a síelés öröme, ráadásul igen kedvező áron. Igény szerint síoktatás és síbérlés biztosítva a résztvevők számára. Donovaly mindig is kedvenc helye volt sok magyarnak, tekintettel arra, hogy Budapesttől ez a legközelebbi síterep, mindösszesen 3 órára található a fővárostól, amely kifejezetten alkalmas arra, hogy a kezdők megtanuljanak síelni, a középhaladók pedig továbbfejlesszék tudásukat.</span></p>
<p> </p>
<h2>Gyermekek 8 éves korig INGYEN* síelnek Donovalyban!</h2>
<p>Donovalyban az idei szezontól 8 éves korig síelhetnek ingyen a gyermekek! Ez az ajánlat akkor érvényes, *ha a kísérő felnőtt 3-7 napos síbérletet vásárol.<br />Amennyiben a felnőtt kísérő 3 naposnál rövidebb síbérletet vásárol, az ingyenes gyermek síbérlet 6 éves korig vehető igénybe. A teljes szezonra szóló síbérlet esetén is 6 éves korig lehet ingyen síelni.</p>
<p> </p>
<h2>Síelés reggeltől estig a Záhradište felvonókkal!</h2>
<p>A tavalyi sikerre való tekintettel idén is folyamatosan, megszakítás nélkül üzemelnek a „Négyüléses” és a  P2 Záhradište felvonók 8:30 - 21:00 között. Azaz este sem kell abbahagyni a síelést, egész nap folyamatosan síelhetünk. Így a rugalmas bérletekkel a síelőknek lehetősége nyílik, hogy kombinálják a nappali és az esti síelést. Ha például 13.45-kor kezd valaki síelni, a 7 órás bérlettel akár este 20.45-ig síelhet Zahradiste-n! Természetesen továbbra is van lehetőség csak esti síelésre bérletet venni, melynek érvényessége 16.00-21.00-ig tart.<br />Az idei szezonban minden bérlet ára megegyezik a tavalyival!<br /><br /><br /></p>
<h2>Közép-Európa legnagyobb gyermek FUNPARKJA</h2>
<p>A Gyermek FUNPARK Donovaly ideális hely a síelés megtanulására – Mistrikyben, a Nová Hoľa és Zahradište pályarendszerek között található. A Patty Ski eredeti 2 500 m2-es területe még közel 10 000 m2-el nőtt 2011. decemberében, amivel egyből a gyermek síparkok legnagyobbjai közé került és Európa második legnagyobb gyermek síparkja lett. A FUNPARK-ban 9 db Sunkid varázsszőnyeg (futószalagos gyermek sífelvonó) segíti, hogy a gyermekek sokkal gyorsabban, félelem nélkül, játékosan tanuljanak síelni. Továbbá van egy motoros síkörhinta, ami szintén nagy segítség a síoktatásban. A gyerekek a síoviban már 3 éves kortól tanulhatnak síelni, és főleg nekik ill. a teljesen kezdőknek nyújt jelentős segítséget a varázsszőnyeg és a „síkörhinta”.<span style="font-family: Arial; font-size: 10pt;"> </span></p>
<p>Minden nap 12.00-kor mindenkit szeretettel vár az egyedi „Show on Snow” előadás, sok játékkal, vidámsággal, majd egy felejthetetlen „motoros szán-vonatozással” zárva a programot. Embernagyságú Dodo, Lulu, Brumik és „PARK SNOW egér” szórakoztatják a gyerekeket. <br />Foglalás és rendelés egyenesen a szállodák recepcióján!<span style="font-family: Arial; font-size: 10pt;"> </span></p>
<p>FUNPARK árlista >> <a href="http://parksnow.sk/zima/hu/funpark.php" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">ITT</span></a> <<<br /><span style="font-size: 10pt; font-family: Arial;"> </span></p>
<p class="normal"><span style="font-size: 10pt;"><img title="Donovaly" src="https://files.mozgasvilag.hu/news/Donovaly2015-29-69.JPG" alt="Donovaly" width="580" height="326" /></span></p>
<p class="normal"> </p>
<h2>Donovaly - sífutóknak is!</h2>
<p>A sífutás kedvelőit is nagyszerű sífutópályákkal várja Donovaly. 2 „cross-country” sífutópálya áll rendelkezésre: Polianky - Močiarov és Donovály - Šachtička. A folyamatosan karbantartott pályák <span class="kiemelt">teljes hossza 18,4 km</span>. Hétvégére a pályák mindig korcsolyázó stílusra vannak előkészítve. <br />A sífutópályák új térképéhez ingyenesen hozzá lehet férni a helyi infócentrumban, vagy pedig >> <a href="http://parksnow.sk/zima/hu/mapy.php" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">ITT!</span></a> << is látható.<br /><br /></p>
<h2><br />A  legjobb snowpark Donovalyban található – Riders Park Záhradište</h2>
<p>A  PARK SNOW Donovalyban üzemel a  legjobb* snowpark Szlovákiában (*a www.boardlife.sk és www.freeskier.sk weboldalak felmérései alapján). A parkban 3 ugrató és 12 akadály található, melyek a  szezonban időnként változnak, újabb és újabb kihívás elé állítva a snowboardosokat. A park minden szezonban új akadályokkal készül, mint pl. az előző szezonban megismert zenés CHILL OUT ZÓNA. A  snowparkról minden információ megtalálható >> <a href="http://parksnow.sk/zima/hu/snowpark.php" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">IDE!</span></a> << kattintva.<br /><br /></p>
<p><br /><span class="idezet">Egész napos síelés főszezonban felnőtteknek már 19,50 Eurótól!<br /><br /></span></p>
<p><span class="idezet"><img title="Park Snow Card Forrás: www.parksnow.sk" src="https://files.mozgasvilag.hu/news/baner01_kicsi.jpg" alt="Park Snow Card Forrás: www.parksnow.sk" width="580" height="375" /></span></p>
<h2><br />PARK SNOW Card vendégkártya - Vedd kézbe üdülésedet!</h2>
<p><br /><span class="kiemelt">Mi az a PARK SNOW Card?</span><br /> A PARK SNOW Card vendégkártyát minimum 2 éjszakás tartózkodás esetén kapják a vendégek. A kártyával sok szolgáltatást nagyon kedvező áron vehetnek igénybe. A vendégeknek a vendégkártyáért 2,20 Eurót kell fizetni. Bónuszként a kártyához egy „klasszikus” képeslap is jár, melyet feladhatsz vagy ajándékként megtarthatsz. <br /><br />A legattraktívabb kedvezmények, melyeket a kártyával kaphatsz:<br />- kedvezmény 3- és 6- napos síbérletekre a PARK SNOW Donovalyban<br />- kedvezmények sí és snowboard felszerelések kölcsönzésekor, valamint sí és snowboard iskolákban és aquaparkokban <br />- további kedvezmények >> <a href="http://parksnow.sk/zima/hu/parksnow_card.php" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">ITT</span></a> <<</p>
<p><br /><span class="kiemelt">Hogyan juthatsz hozzá a PARK SNOW Card vendégkártyához?</span></p>
<p>A kedvezményekre jogosító vendégkártyát a síközpontba való érkezés előtt a szállásadónál rendelheted meg, melyet a recepción, vagy az infócentrumban vehetsz át. A kártya típusa függ a Donavalyban töltött éjszakák számától is, más típusú kártyát biztosítunk rövid tartózkodás (2-4 éjszaka) és más típusút hosszabb tartózkodás esetén (5-7 éjszaka). A kártya ára 2,20 EUR (Áfával együtt ). A vendégkártya igénylés feltétele, hogy minimum 2 éjszakára foglalj szállást a résztvevő partnerszálláshelyeken. Természetesen, minden vendég (6 éves kortól), megkapja a saját kártyáját, így mindenki élvezheti a kártyával járó kedvezményeket!</p>
<p><br /><span class="kiemelt">Hogyan működik a PARK SNOW Card vendégkártya?</span> <br /> Egyszerűen! Csak vidd magaddal kártyádat és igazold vele magad a partnereknél, majd élvezd a vele járó kedvezményeket! Minden PARK SNOW CARD elfogadóhely matricával van ellátva, ezenkívül az elfogadóhelyek listája megtekinthető >> <a href="http://parksnow.sk/zima/hu/parksnow_card-partneri.php" target="_blank"><span style="text-decoration: underline;" class="link_kicsi">ITT</span></a> << is.<br /><br /><br /></p>
<h2>Akik a szabadságot szeretik: a 8-órás síbérlet nekik szól</h2>
<p>A 8-órás síbérlet azok számára alkalmas, akik szeretik élvezni szabadságot és nem szeretik lekötni magukat egy szezonbérlet megvásárlásával. Gyakori látogatói a síközpontnak, de nem síelnek egész nap. A sílift kapuján történő első átlépéskor 1 óra kerül levonásra a síbérletből, ez idő alatt a síbérlet tulajdonosa korlátlan számban  csúszhat le a sípályán és használhatja a sífelvonót.<br />Ha az első óra elteltével újra már nem lép át a beléptető kapun, akkor a kártyán még 7 óra marad, melyet bármikor felhasználhat nappali vagy esti síelésre. A következő óra a beléptető kapukon való újabb átlépéskor kerül levonásra, az első átlépéstől számított 60 perc eltelte után.<br />A 8-órás bérleteket bármikor lehet használni – akár nappali, akár esti síelésre a teljes 2017/2018 síszezonban.</p>
<p><br /><span class="kis_fejezet">További attrakciók PARK SNOW Donovalyban:</span><br />- Ingyenes korcsolyapálya<br />- Riders park - snowpark <br />- Gyerek PATTY SKI Funpark gyerek programokkal <br />- 18,4 km sífutópálya<br />- „Hó ejtőernyőzés”, kutya- és lovas szánok<br /><br /></p>
<p><img title="Logó Forrás: www.parksnow.sk" src="https://files.mozgasvilag.hu/news/logo.jpg" alt="Logó Forrás: www.parksnow.sk" width="140" height="64" /> </p>	<div class='mailmunch-forms-widget-556301'></div>
        
    <section class="tags">
                <strong>Olvass többet a témáról: </strong><a href="https://www.mozgasvilag.hu/cimke/donovaly">donovaly</a>, <a href="https://www.mozgasvilag.hu/cimke/fun-park">fun park</a>, <a href="https://www.mozgasvilag.hu/cimke/snowpark">snowpark</a>, <a href="https://www.mozgasvilag.hu/cimke/kutyaszanhuzas">kutyaszánhúzás</a>, <a href="https://www.mozgasvilag.hu/cimke/vendegkartya">vendégkártya</a><br />
</section>
     
      <div class="fb-like" data-href="https://www.mozgasvilag.hu/si-snowboard/hirek/karacsonyi-sieles-donovalyban-12-euroert" data-send="true" data-width="450" data-show-faces="false"></div>
      <!-- facebook -->
      
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
      <g:plusone size="medium" callback="plusone_vote"></g:plusone>
      <script type="text/javascript">
        function plusone_vote( obj ) {
          _gaq.push(['_trackEvent','plusone',obj.state]);
        }
      </script>
    </section>

	 <div class="container">
        <div class="banner">
        	<!-- AdGlare Banner Zone: Roadblock #6 banner(13) banner(14) banner(79)-->
			<span id="zone403049668"></span><script async src='//mozgasvilag.engine.adglare.net/?403049668'></script>
        </div><!--banner -->
    </div><!--container -->

    	  </article>        
    </div><!--left -->
    <aside>
    
          <!--googleoff: all-->
      <section class="hirlevel">
          <h3>Hírlevél</h3>
            <p>&ndash; Heti Mozgásvilág menü &ndash; sport, élmény</p>
            <div class="clear"></div>
            <div id="aggree_error_msg" style="display: none" class="error_msg"></div>
             <div class="clear"></div>
            <div id="edima_subscribe_s" style="display: none; padding: 4px 12px; margin: 5px 0; color: #ffffff; background: green; -moz-border-radius: 8px; -webkit-border-radius: 8px; border-radius: 8px;"></div>
            <input type="text" class="text email" name="edima_surname" id="edima_surname" value="VEZETÉKNÉV" title="VEZETÉKNÉV" />
            <input type="text" class="text email" name="edima_firstname" id="edima_firstname" value="KERESZTNÉV" title="KERESZTNÉV" />
            <div class="clear"></div>
            <input type="text" class="text email" style="width: 242px;" name="edima_email" id="edima_email" value="E-MAIL" title="E-MAIL" />
            <input type="submit" id="subscribe" class="submit" value="Mehet" title="Mehet" />
            <div class="clear"></div>
            <label><input type="checkbox" name="agree" id="agree" class="checkbox"> Elfogadom az <a href="https://www.mozgasvilag.hu/adatvedelem/" class="fancybox iframe" target="_blank" title="Adatvédelmi szabályzat">adatvédelmi szabályzat</a>ot</label>
            <label><input type="checkbox" name="nyilatkozat" id="nyilatkozat" class="checkbox"> A következő <a href="#" target="_top" id="popupagree_jogi3">nyilatkozatot</a> teszem.</label>
            <p id="jogi3" class="popup" style="display:none;">Hozzájárulok ahhoz, hogy a megadott elérhetőségeimre a Mozgásvilág Kft. a saját szolgáltatásaival kapcsolatos címzett reklámüzeneteket küldjön, és ezzel összefüggésben a megadott adataimat kezelje az esetleges visszavonó nyilatkozatom kézhezvételéig. Az adatkezeléssel és a hozzájárulásom visszavonásával kapcsolatban az <a href="http://www.mozgasvilag.hu/adatvedelem" target="_blank">adatvédelmi nyilatkozatot</a> tudomásul vettem és elfogadtam.</p>
        </section>
       
        <!-- -->
        
        
        
       <!--googleon: all--> 
       
        <div class="social">
          <span>#love</span>      
          <a href="https://plus.google.com/102961354769860735359" target="_blank" title="Mozgásvilág.hu" style="margin-right: 5px;"><img alt="G+" src="/images/gplus.png" /></a>                  
          <div class="google-button">
            <div class="g-follow" data-href="https://plus.google.com/102961354769860735359" data-rel="publisher" data-height="20" ></div>
          </div>               
          <iframe class="fbiframe" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMozgasvilag&amp;width=100&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=248926708509603" scrolling="no" frameborder="0" allowTransparency="true"></iframe>      
        </div>
        <section>
<div class="header">
  <h3>A legjobb sípályák</h3>
</div>
  <ul>
    <li>
        <p class="snow">Kezdőknek</p>
        <a href="https://www.mozgasvilag.hu/sipalya/rogla/" target="_top" title="Rogla | www.mozgasvilag.hu"><img class="snow" src="/images/toplist-kezdo.png" alt="Rogla" ></a>
        <h4><a href="https://www.mozgasvilag.hu/sipalya/rogla/" title="Rogla | www.mozgasvilag.hu">Rogla</a></h4>
      <div class="clear"></div>
    </li>
    <li>
        <p class="snow">Profiknak</p>
        <a href="https://www.mozgasvilag.hu/sipalya/livigno/" target="_top" title="Livigno | www.mozgasvilag.hu"><img class="snow" src="/images/toplist-profi.png" alt="Livigno" ></a>
        <h4><a href="https://www.mozgasvilag.hu/sipalya/livigno/" title="Livigno | www.mozgasvilag.hu">Livigno</a></h4>
      <div class="clear"></div>
    </li>
    <li>
        <p class="snow">Freeridera</p>
        <a href="https://www.mozgasvilag.hu/sipalya/les-2-alpes/" target="_top" title="Les 2 Alpes | www.mozgasvilag.hu"><img class="snow" src="/images/toplist-freeride.png" alt="Les 2 Alpes" ></a>
        <h4><a href="https://www.mozgasvilag.hu/sipalya/les-2-alpes/" title="Les 2 Alpes | www.mozgasvilag.hu">Les 2 Alpes</a></h4>
      <div class="clear"></div>
    </li>
    <li>
        <p class="snow">Családosoknak</p>
        <a href="https://www.mozgasvilag.hu/sipalya/murauer-frauenalpe/" target="_top" title="Murauer Frauenalpe | www.mozgasvilag.hu"><img class="snow" src="/images/toplist-csalad.png" alt="Murauer Frauenalpe" ></a>
        <h4><a href="https://www.mozgasvilag.hu/sipalya/murauer-frauenalpe/" title="Murauer Frauenalpe | www.mozgasvilag.hu">Murauer Frauenalpe</a></h4>
      <div class="clear"></div>
    </li>
    <li>
        <p class="snow">Snowboardosoknak</p>
        <a href="https://www.mozgasvilag.hu/sipalya/livigno/" target="_top" title="Livigno | www.mozgasvilag.hu"><img class="snow" src="/images/toplist-snowboard.png" alt="Livigno" ></a>
        <h4><a href="https://www.mozgasvilag.hu/sipalya/livigno/" title="Livigno | www.mozgasvilag.hu">Livigno</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy Doboz #1 banner(47) banner(83) -->
				<span id="zone745345277"></span><script async src='//mozgasvilag.engine.adglare.net/?745345277'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/si-snowboard/akciok/" target="_top" title="Még több akció | www.mozgasvilag.hu">Még több akció</a></p>
  <h3>Akciók</h3>
</div>
  <ul>
    <li>
      <p>2017. december 24.</p>
        <h4><a href="https://www.mozgasvilag.hu/si-snowboard/akciok/varazslatos-unnepek-karacsony-es-szilveszter-a-sissiparkban/" target="_top" title="Var&aacute;zslatos &uuml;nnepek: Kar&aacute;csony &eacute;s Szilveszter a ... | www.mozgasvilag.hu">Varázslatos ünnepek: Karácsony és Szilveszter a ...</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. december 01.</p>
        <h4><a href="https://www.mozgasvilag.hu/si-snowboard/akciok/besizo-akcio-decemberi-csomagajanlat-lachtalban/" target="_top" title="Bes&iacute;ző akci&oacute;: Decemberi csomagaj&aacute;nlat Lachtalban | www.mozgasvilag.hu">Besíző akció: Decemberi csomagajánlat Lachtalban</a></h4>
      <div class="clear"></div>
    </li>
    <li>
      <p>2017. november 28.</p>
        <h4><a href="https://www.mozgasvilag.hu/si-snowboard/akciok/teli-sporteszkozok-akcioja---tobb-10000ft-kedvezmeny/" target="_top" title="T&eacute;li Sporteszk&ouml;z&ouml;k Akci&oacute;ja - T&ouml;bb 10.000ft kedvezm&eacute;ny | www.mozgasvilag.hu">Téli Sporteszközök Akciója - Több 10.000ft kedvezmény</a></h4>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #2 banner(5) banner(84) -->
				<span id="zone941979236"></span><script async src='//mozgasvilag.engine.adglare.net/?941979236'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/si-snowboard/apro/" target="_top" title="Még több apró | www.mozgasvilag.hu">Még több apró</a></p>
  <h3>Apró</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/si-snowboard/apro/head-pioneer-ferfi-sinadrag20171128102310/" target="_top" title="Head Pioneer f&eacute;rfi s&iacute;nadr&aacute;g | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/file-39_71.jpg" alt="Head Pioneer f&eacute;rfi s&iacute;nadr&aacute;g" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/si-snowboard/apro/head-pioneer-ferfi-sinadrag20171128102310/" target="_top" title="Head Pioneer f&eacute;rfi s&iacute;nadr&aacute;g | www.mozgasvilag.hu">Head Pioneer férfi sínadrág</a></h4>
         <p>29 990 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/si-snowboard/apro/salomon-icestorm-noi-sikabat--lila-rozsa20171128102002/" target="_top" title="Salomon Icestorm női s&iacute;kab&aacute;t, lila r&oacute;zsa | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/012.jpg" alt="Salomon Icestorm női s&iacute;kab&aacute;t, lila r&oacute;zsa" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/si-snowboard/apro/salomon-icestorm-noi-sikabat--lila-rozsa20171128102002/" target="_top" title="Salomon Icestorm női s&iacute;kab&aacute;t, lila r&oacute;zsa | www.mozgasvilag.hu">Salomon Icestorm női síkabát, lila rózsa</a></h4>
         <p>39 990 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/si-snowboard/apro/salomon-enduro-ferfi-sikabat20171128101736/" target="_top" title="Salomon Enduro f&eacute;rfi s&iacute;kab&aacute;t | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/009.jpg" alt="Salomon Enduro f&eacute;rfi s&iacute;kab&aacute;t" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/si-snowboard/apro/salomon-enduro-ferfi-sikabat20171128101736/" target="_top" title="Salomon Enduro f&eacute;rfi s&iacute;kab&aacute;t | www.mozgasvilag.hu">Salomon Enduro férfi síkabát</a></h4>
         <p>59 990 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/si-snowboard/apro/elan-speed-magic-silec-elw-11-0-sikotessel-2016-201720171128101342/" target="_top" title="Elan Speed Magic s&iacute;l&eacute;c ELW 11.0 s&iacute;k&ouml;t&eacute;ssel 2016/2017 | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/elan-speed-magic-power-shift-2017-1.jpg" alt="Elan Speed Magic s&iacute;l&eacute;c ELW 11.0 s&iacute;k&ouml;t&eacute;ssel 2016/2017" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/si-snowboard/apro/elan-speed-magic-silec-elw-11-0-sikotessel-2016-201720171128101342/" target="_top" title="Elan Speed Magic s&iacute;l&eacute;c ELW 11.0 s&iacute;k&ouml;t&eacute;ssel 2016/2017 | www.mozgasvilag.hu">Elan Speed Magic síléc ELW 11.0 síkötéssel 2016/2017</a></h4>
         <p>139 990 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/si-snowboard/apro/atomic-redster-d2-3-0-sl-x-12-tl-kotessel-2015-201620171128101131/" target="_top" title="Atomic Redster D2 3.0 SL X 12 TL k&ouml;t&eacute;ssel 2015/2016 | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/aass00918-redster-doubledeck-3-0-sl-jpg_2.jpg" alt="Atomic Redster D2 3.0 SL X 12 TL k&ouml;t&eacute;ssel 2015/2016" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/si-snowboard/apro/atomic-redster-d2-3-0-sl-x-12-tl-kotessel-2015-201620171128101131/" target="_top" title="Atomic Redster D2 3.0 SL X 12 TL k&ouml;t&eacute;ssel 2015/2016 | www.mozgasvilag.hu">Atomic Redster D2 3.0 SL X 12 TL kötéssel 2015/2016</a></h4>
         <p>189 990 Ft</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/si-snowboard/apro/atomic-cloud-9-silec-lithium-10-kotessel-2017-201820171128100944/" target="_top" title="Atomic Cloud 9 s&iacute;l&eacute;c Lithium 10 k&ouml;t&eacute;ssel 2017/2018 | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/ad/lead/aass01318-0-cloud9-jpg.jpg" alt="Atomic Cloud 9 s&iacute;l&eacute;c Lithium 10 k&ouml;t&eacute;ssel 2017/2018" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/si-snowboard/apro/atomic-cloud-9-silec-lithium-10-kotessel-2017-201820171128100944/" target="_top" title="Atomic Cloud 9 s&iacute;l&eacute;c Lithium 10 k&ouml;t&eacute;ssel 2017/2018 | www.mozgasvilag.hu">Atomic Cloud 9 síléc Lithium 10 kötéssel 2017/2018</a></h4>
         <p>119 990 Ft</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #3 banner(6) -->
				<span id="zone368023114"></span><script async src='//mozgasvilag.engine.adglare.net/?368023114'></script>
			            </div><!--banner -->
        </div><!--container -->
        <div class="container">
            <div class="banner">
				<!-- AdGlare Banner Zone: Nagy doboz #4 banner(56) -->
				<span id="zone683278107"></span><script async src='//mozgasvilag.engine.adglare.net/?683278107'></script>
			            </div><!--banner -->
        </div><!--container -->
<section>
<div class="header">
<p><a href="https://www.mozgasvilag.hu/aktiv-utazas/" target="_top" title="Még több aktív utazás | www.mozgasvilag.hu">Még több aktív utazás</a></p>
  <h3>Aktív utazás</h3>
</div>
  <ul>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/nockberge-trail-4-napos-turasi-karintian-at/" target="_top" title="Nockberge-Trail 4 napos t&uacute;ras&iacute; Karinti&aacute;n &aacute;t | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81436-tour3-start-1030x688_600.jpg" alt="Nockberge-Trail 4 napos t&uacute;ras&iacute; Karinti&aacute;n &aacute;t" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/nockberge-trail-4-napos-turasi-karintian-at/" title="Nockberge-Trail 4 napos t&uacute;ras&iacute; Karinti&aacute;n &aacute;t | www.mozgasvilag.hu">Nockberge-Trail 4 napos túrasí Karintián át</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/szilveszterkor-is-egyutt-bovecban/" target="_top" title="Szilveszterkor is egy&uuml;tt Bovecban! | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81435-mv2_600.jpg" alt="Szilveszterkor is egy&uuml;tt Bovecban!" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/szilveszterkor-is-egyutt-bovecban/" title="Szilveszterkor is egy&uuml;tt Bovecban! | www.mozgasvilag.hu">Szilveszterkor is együtt Bovecban!</a></h4>
         <p>Szlovénia</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/guga-ho---elso-sieles-a-napfelkelteben/" target="_top" title="Guga h&ouml; - Első s&iacute;el&eacute;s a napfelkelt&eacute;ben! | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81433-Guga-h-reggeli-s-el-s-Mostviertelben_Mostviertel-Tourismus-Fred-Lindmoser.jpg" alt="Guga h&ouml; - Első s&iacute;el&eacute;s a napfelkelt&eacute;ben!" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/guga-ho---elso-sieles-a-napfelkelteben/" title="Guga h&ouml; - Első s&iacute;el&eacute;s a napfelkelt&eacute;ben! | www.mozgasvilag.hu">Guga hö - Első síelés a napfelkeltében!</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/si-es-wellness-gemeindealpe-mitterbachban/" target="_top" title="S&iacute; &eacute;s wellness Gemeindealpe Mitterbachban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81357-Gemeindealpe-Mitterbach_weinfranz.at.jpg" alt="S&iacute; &eacute;s wellness Gemeindealpe Mitterbachban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/si-es-wellness-gemeindealpe-mitterbachban/" title="S&iacute; &eacute;s wellness Gemeindealpe Mitterbachban | www.mozgasvilag.hu">Sí és wellness Gemeindealpe Mitterbachban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/sieles-gemeindealpen-ejszaka-a-hegyteton-a-felhok-felett/" target="_top" title="S&iacute;el&eacute;s Gemeindealp&eacute;n, &eacute;jszaka a hegytetőn a felhők felett | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81358-panoramakilatas-a-terzerhausbol-a-gemeindealpe-csucsan_Kerschbaummayr.jpg" alt="S&iacute;el&eacute;s Gemeindealp&eacute;n, &eacute;jszaka a hegytetőn a felhők felett" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/sieles-gemeindealpen-ejszaka-a-hegyteton-a-felhok-felett/" title="S&iacute;el&eacute;s Gemeindealp&eacute;n, &eacute;jszaka a hegytetőn a felhők felett | www.mozgasvilag.hu">Síelés Gemeindealpén, éjszaka a hegytetőn a felhők felett</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/alpesi-karacsony-st-kathrein-am-offeneggben/" target="_top" title="Alpesi kar&aacute;csony St. Kathrein am Offeneggben | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81430-Landhotel-Spreitzhofer_Tiere-c-Oststeiermark-Tourismus-Landhotel-Spreitzhofer600.jpg" alt="Alpesi kar&aacute;csony St. Kathrein am Offeneggben" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/alpesi-karacsony-st-kathrein-am-offeneggben/" title="Alpesi kar&aacute;csony St. Kathrein am Offeneggben | www.mozgasvilag.hu">Alpesi karácsony St. Kathrein am Offeneggben</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/hotalpas-turak-a-hochschwab-korul/" target="_top" title="H&oacute;talpas t&uacute;r&aacute;k a Hochschwab k&ouml;r&uuml;l | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81419-Steiermark-Tourismus-Tom-Lamm.cc-jpg-140_600.jpg" alt="H&oacute;talpas t&uacute;r&aacute;k a Hochschwab k&ouml;r&uuml;l" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/hotalpas-turak-a-hochschwab-korul/" title="H&oacute;talpas t&uacute;r&aacute;k a Hochschwab k&ouml;r&uuml;l | www.mozgasvilag.hu">Hótalpas túrák a Hochschwab körül</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
    <li>
        <a href="https://www.mozgasvilag.hu/aktiv-utazas/teli-kikapcsolodas-waldheimatban/" target="_top" title="T&eacute;li kikapcsol&oacute;d&aacute;s Waldheimatban | www.mozgasvilag.hu"><img src="https://files.mozgasvilag.hu/tour/lead/81417-Krieglach_RoseggersGeburtshaus-TVKrieglach_600.jpg" alt="T&eacute;li kikapcsol&oacute;d&aacute;s Waldheimatban" width="149"></a>
        <h4><a href="https://www.mozgasvilag.hu/aktiv-utazas/teli-kikapcsolodas-waldheimatban/" title="T&eacute;li kikapcsol&oacute;d&aacute;s Waldheimatban | www.mozgasvilag.hu">Téli kikapcsolódás Waldheimatban</a></h4>
         <p>Ausztria</p>
      <div class="clear"></div>
    </li>
  </ul>
</section>
           
 

          </aside>
    
  <div class="clear"></div>
  <footer>
            <nav>
          <ul>
                    </ul>
          <div class="clear"></div>
          <ul  class="line">
          <li><a href="https://www.mozgasvilag.hu/adatvedelem/" title="Adatvédelem | www.mozgasvilag.hu" target="_top">Adatvédelem</a></li>
<li><a href="https://www.mozgasvilag.hu/allaslehetosegek/" title="Állásajánlatok | www.mozgasvilag.hu" target="_top">Állásajánlatok</a></li>
<li><a href="https://www.mozgasvilag.hu/english/" title="English | www.mozgasvilag.hu" target="_top">English</a></li>
<li><a href="https://www.mozgasvilag.hu/elerhetosegeink/" title="Impresszum-Kapcsolat | www.mozgasvilag.hu" target="_top">Impresszum-Kapcsolat</a></li>
<li><a href="https://www.mozgasvilag.hu/jogi-nyilatkozat/" title="Jogi Nyilatkozat | www.mozgasvilag.hu" target="_top">Jogi Nyilatkozat</a></li>
<li><a href="https://www.mozgasvilag.hu/rolunk/" title="Rólunk | www.mozgasvilag.hu" target="_top">Rólunk</a></li>
          </ul>
          <ul class="icons">
            <li class="home"><a href="#" onclick="set_homepage('www.mozgasvilag.hu'); return false;" title="Legyen a kezdőlapom! | Mozgásvilág" target="_top">Legyen a kezdőlapom!</a></li>
            <li class="email"><a href="mailto:info@mozgasvilag.hu" title="Küldjön email-t! | Mozgásvilág" target="_top">Küldjön email-t!</a></li>
            <li class="rss"><a href="https://www.mozgasvilag.hu/rss" title="Feliratkozás RSS-re | Mozgásvilág" target="_top">Feliratkozás RSS-re</a> </li>
          </ul>
          <div class="clear"></div>
      </nav>
        

            <nav class="mobile" id="mobilmenu">
            <ul class="main">
  <li class="first"><a href="/" target="_top">Főoldal</a></li>
  <li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/futas/" target="_top">Futás főoldal</a></li>  <li><a href="/futas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/futas/apro" target="_top">Apró</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek/sport/futas" target="_blank">Edzéstervek</a></li>
  <li><a href="/futas/termekek/futocipo" target="_top">Futócipők</a></li>
  <li><a href="/futas/helyszinek/terem-klub" target="_top">Futóklubok</a></li>
  <li><a href="/futas/esemenynaptar" target="_top">Futóversenyek</a></li>
  <li><a href="/futas/turautak" target="_top">Hol fussak?</a></li>
  <li><a href="/cimke/futas-tudastar" target="_top">Tudástár</a></li>
  <li><a href="/futas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/hegymaszas/" target="_top">Hegymászás főoldal</a></li>  <li><a href="/hegymaszas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/hegymaszas/apro" target="_top">Apró</a></li>
  <li><a href="/hegymaszas/helyszinek/maszoterem/" target="_top">Mászótermek</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Túrabakancsok</a></li>
  <li><a href="/hegymaszas/turautak" target="_top">Túra/Via ferrata</a></li>
  <li><a href="/aktiv-utazas/hegymaszas/" target="_top">Utazás</a></li>
  <li><a href="/hegymaszas/helyszinek/uzlet/" target="_top">Üzlet</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/kerekpar/" target="_top">Kerékpár főoldal</a></li>  <li><a href="/kerekpar/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/akciok" target="_top">Akciók</a></li>
  <li><a href="/kerekpar/apro" target="_top">Apró</a></li>
  <li><a href="/kerekpar/termekek/kerekpar-2017" target="_top">Kerékpár 2017</a></li>
  <li><a href="/kerekpar/turautak" target="_top">Hol tekerjek?</a></li>
  <li><a href="/kerekparteszt" target="_top">MTB kerékpárteszt </a></li>
  <li><a href="/bringaterkep/" target="_top">Térképek</a></li>
  <li><a href="/kerekpar/turautak/suzuki-kerekparturak/" target="_top">Suzuki kerékpártúrák</a></li>
  <li><a href="/kerekpar/helyszinek/uzlet" target="_top">Üzletek</a></li>
  <li><a href="/kerekpar/esemenynaptar" target="_top">Versenyek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/triatlon/" target="_top">Triatlon főoldal</a></li>  <li><a href="/triatlon/hirek/" target="_top">Hirek</a></li>
  <li><a href="/kerekpar/apro/" target="_top">Kerékpár apró</a></li>
  <li><a href="/kerekpar/helyszinek/szerviz/" target="_top">Kerékpárszervizek</a></li>
  <li><a href="/blog/kuttorcsaba/" target="_top">Kuttor Csaba Blog</a></li>
  <li><a href="/triatlon/esemenynaptar" target="_top">Versenyek</a></li>
  <li><a href="/triatlon/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/turazas/" target="_top">Túra főoldal</a></li>  <li><a href="/turazas/hirek/" target="_top">Hirek</a></li>
  <li><a href="/aktiv-utazas/" target="_top">Aktív Utazás</a></li>
  <li><a href="/turazas/apro" target="_top">Apró</a></li>
  <li><a href="/turazas/termekek/turabakancs" target="_top">Bakancsok</a></li>
  <li><a href="/turazas/termekek/mozgasvilag-favorit-outdoortura-felszerelesek/" target="_top">Kedvenc felszereléseink</a></li>
  <li><a href="/turazas/termekek/tabori-konyhafelszereles/" target="_top">Tábori konyha</a></li>
  <li><a href="/turazas/esemenynaptar" target="_top">Túrák</a></li>
  <li><a href="https://www.mozgasvilag.hu/turazas/turautak/" target="_top">Túraútvonalak</a></li>
  <li><a href="/turazas/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí</a>
    <ul>
<li><a href="https://www.mozgasvilag.hu/si-snowboard/" target="_top">Sí főoldal</a></li>  <li><a href="/si-snowboard/hirek/" target="_top">Hirek</a></li>
  <li><a href="/si-snowboard/apro" target="_top">Apró</a></li>
  <li><a href="/hojelentes/" target="_top">Hójelentés</a></li>
  <li><a href="/sipalyak" target="_top">Sípályák</a></li>
  <li><a href="https://www.mozgasvilag.hu/sipalyatoplista/" target="_top">Sípályatoplista</a></li>
  <li><a href="/aktiv-utazas/si-snowboard/" target="_top">Síutak</a></li>
  <li><a href="/siszallasok/" target="_top">Síszállás</a></li>
  <li><a href="/si-snowboard/helyszinek/szerviz" target="_top">Szervizek</a></li>
  <li><a href="/si-snowboard/helyszinek/uzlet" target="_top">Üzletek</a></li>
</ul>
</li>
  <li><a href="/aktiv-utazas/ " target="_top">Aktív Utazás </a>
    <ul>
<li><a href="/aktiv-utazas/ " target="_top">Aktív Utazás  főoldal</a></li>  <li><a href="/aktiv-utazas/" target="_top">Utazások</a></li>
  <li><a href="/cimke/utibeszamolo/" target="_top">Útibeszámolók</a></li>
</ul>
</li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek</a>
    <ul>
<li><a href="http://edzesnaplo.mozgasvilag.hu" target="_blank">Edzéstervek főoldal</a></li>  <li><a href="http://edzesnaplo.mozgasvilag.hu/login" target="_blank">Edzésnapló</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/gyakorlatok" target="_blank">Gyakorlatok</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzesek" target="_blank">Edzések</a></li>
  <li><a href="http://edzesnaplo.mozgasvilag.hu/edzestervek" target="_blank">Edzéstervek</a></li>
</ul>
</li>
  <li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap</a>
    <ul>
<li><a href="http://tesztnap.mozgasvilag.hu/" target="_blank">Tesztnap főoldal</a></li>  <li><a href="http://tesztnap.mozgasvilag.hu/kerekpar" target="_blank">Kerékpáros Tesztnap</a></li>
  <li><a href="http://tesztnap.mozgasvilag.hu/futas" target="_blank">Futó Tesztnap</a></li>
</ul>
</li>
<li id="footlogin"><a>Belépés</a><ul>
<li>            <div id="footerlogin_error_msg" style="display: none" class="error_msg"></div>
            <form action="#" name="LoginFormFooter" method="post" >         
              <input type="hidden" name="FormName" value="LoginForm" />
              <input type="text" class="text email" name="UserNameFooter" value="Email cím *" title="Email cím *" />
              <input type="text" class="text nev" name="UserPassFakeFooter" maxlength="64" value="Jelszó *" title="Jelszó *" />
              <input type="password" class="text nev" name="UserPassFooter" maxlength="64" value="" title="" style="display:none;" />
              <input type="submit" class="submit" id="mobilLogin" value="Belépés" title="Belépés" />                      
            </form>            
            </li></ul></li>
            </ul>
        <div class="clear"></div>
      </nav>


        
  </footer>

</div><!--container -->
</div><!--bg -->

      
    <div class="ajaxloading" style="display:none;">
      <img src="/images/loader.gif" alt="Loading" />      
    </div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / mozgasvilag.hu / Aloldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_1KsSdET2ALKU3LcbeZ5nZJ71v1JsOG.NYsma_xS3P..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
window.cookieconsent_options = {"message":"Az oldal sütiket használ a felhasználói élmény fokozása céljából. Az oldal böngészésével elfogadod ezt","dismiss":"Értem","learnMore":"Részletek","link":"https://www.mozgasvilag.hu/adatvedelem/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</body>
</html>


